Online Help for Capture One 10 and Capture Pilot

Welcome to the Help Site for Capture One and Capture Pilot.

Use the left menu to find categorized articles or use the search field above to find a specific topic.
Introduction to Capture One Help Site

Welcome to Capture One!

About Capture One
Capture One overview, Capture One versions and credits and legal information.

Helping you to get started
About this Help Site.

Setting up Capture One
System requirements, installation, activation, deactivation, registration and opening.

Quick Start Guide
Basic workflow overview.
About Capture One

Capture One overview, Capture One versions and credits and legal information.

- Capture One overview
- Capture One versions
- Credits and legal information

Capture One overview

Built on the world's best raw processing engine, Capture One Pro is the professional choice in imaging software. It enables photographers to reduce the time and effort required to create stunning, out of the box, images from leading high-end cameras. With a fast and intuitive workflow, it can be customized to fit your unique needs.

It is the world’s best raw converter, rendering precise colors and incredible detail, with support for leading high-end cameras. It contains flexible digital asset management, all the essential adjustment tools and professional performance in one integrated solution.

Capture One versions

Capture One Pro, DB and Express

There are four different Capture One versions:

- **Capture One Pro** delivers the same functionality as DB although it also includes support for digital camera jpeg images and numerous other Raw files. It also includes tethered support for some DSLRs. This ensures that DSLR owners have the ability to get the highest level of quality from their files. (See release notes for supported file types).
- **Capture One Pro (for Sony)** delivers the same functionality as Capture One Pro, but only for Sony cameras.
- **Capture One Express (for Sony)** is a simplified version of Capture One Pro (for Sony) and omits some features such as tethered shooting, but is free to use.
- **Capture One DB** (Digital Back) version provides owners of Phase One, Leaf & Mamiya Digital Backs with a set of highly advanced image editing tools to help streamline and make any photographer’s daily workflow more efficient, whether shooting tethered or not.

You will need online access for the initial activation of **Capture One Express** and **Capture One Pro**. **Capture One DB** does not need an Internet connection for activation. This guide describes Capture One for Apple®/Macintosh® and it is also applicable to Capture One for Microsoft® Windows®, though some specifics are not listed. All features tagged with the slightly raised Pro-feature text are only accessible in Capture One Pro versions.

Credits and legal information

On Rights
©2016 Phase One A/S. All rights reserved. Made in Denmark.
Ver.10.00 last edit November 2016.
Colorsace images created in CROMIX ColorThink.

Photos by:
Phase One
Michael Roscoe, www.roscoephotography.com
Peter Eastway, www.petereastway.com
Kevin Carter, www.kevinicarter.com
Paul Fawley, www.photolink.co.uk
Francis Hills, www.francishills.com
On Liability:
The information in this user guide is provided “as is”. Under no circumstances, including negligence, shall Phase One be liable for any incidental, special, direct, indirect or consequential damages arising out of or relating to use of the information provided in this guide with or without the software described in the guide.

Trademarks and Acknowledgements
Capture One and Phase One are either registered trademarks or trademarks of Phase One A/S in the European Union and/or other countries. All other trademarks are the property of their respective owners. This product includes DNG technology under license by Adobe Systems Incorporated.
Helping you to get started

About this Help Site.

The Capture One help site has been designed as a workflow guide, starting with installation and configuration - working through to processing of files to their final output.

The Capture One application has a number of small "?" icons in every tool which will point to the tools appendix in this website. In the tools appendix you will find basic descriptions of the tools purpose and links back into the workflow.

For additional help you can contact our technical support team via the support portal here.
Setting up Capture One

PHASE ONE / ACTIVATION / DEACTIVATION

System requirements, installation, activation, deactivation, registration and opening.

- System requirements
- Installation
- Activating Capture One Pro
- Offline activation
- Deactivation
- Registration

**System requirements**

Capture One may run on other and older equipment than that listed below, but to ensure the best possible results we recommend that your computer, at the minimum, conforms to the following specifications:

**Microsoft® Windows® minimum requirements**

- CPU with 2 Cores
- 8 GB of RAM
- 10 GB of free hard disk space
- Color calibrated monitor with 1280x800, 24-bit resolution at 96dpi screen ruling
- Windows 7® SP1 64-bit, Windows 8® 64-bit, Windows 10® 64-bit (Version 1607)
- Microsoft® .NET Framework version 4.6.2 (will be installed if not present)
- A PDF reader is needed to read the Release Notes

**Apple® Macintosh® minimum requirements**

- CPU with 2 Cores
- 8 GB of RAM
- 10 GB of free hard disk space
- Color calibrated monitor with 1280x800, 24-bit resolution at 96dpi screen ruling
- Mac OS X 10.11.6 or macOS 10.12.x

**Recommended system requirements**

The above hardware specifications are to be considered as minimum requirements. If you work with high-resolution camera systems or simply want to optimize the performance, please follow the recommendations below:

- CPU with 4 Cores or more
- 16 GB of RAM or more
- Solid State Disk (SSD)
- A fast graphics card from NVIDIA or AMD with a minimum 2 GB RAM (4 GB minimum for 4K or multiple monitors)

**Installation**

Capture One 10.x is compatible with the earlier 6.x, 7.x, 8.x and 9.x versions. It is recommended to migrate images from 4.x and 5.x to version 8.x first, before opening in 10.x. It is generally recommended that you only install one version of Capture One on any single computer. A single-user license allows up to three activations on computers that you own or of which you are the principal user. The license can be used with both Windows and Mac platforms. Multi-user licenses are also available from the Phase One Online Store or from your retailer. Please read the release notes carefully before you install Capture One.

Install on Windows
To install the software please follow the procedure below:

1. Download the application from the Phase One website at www.phaseone.com.
2. Run the executable software install file (.exe).
3. Read and accept the license agreement presented.
4. Follow the on-screen instructions to complete the installation. Capture One will initiate installation of Microsoft® .NET Framework 3.5 if you do not already have it.

Install on Mac OS X

To install the software please follow the procedure below:

1. Download the application from the Phase One website at www.phaseone.com.
2. Open the Capture One disk icon (.dmg).
3. Read and accept the license agreement presented.
4. Drag the Capture One icon to the Applications folder.
5. Open Capture One from your Applications folder.

Manual update to latest version

It is important to keep Capture One software updated. After activation and registration, you will usually receive a newsletter reminder that an update is ready for download, although it can be more convenient to choose Capture One > Check for Updates. If your Capture One application is downloaded from www.phaseone.com it will always be the latest version. Installation from a CD version may need to be updated. You can also schedule an automated update if desired. Check Capture One > Preferences.

Activating Capture One Pro

Capture One is available in four versions. Capture One Pro is the main application and offers compatibility with the widest range of cameras. Capture One Pro for Sony includes all the features of the main application with compatibility for Sony cameras only. Express for Sony has a smaller feature set and is free of charge for Sony camera owners. Capture One Pro DB is provided free of charge for Phase One or Mamiya Leaf owners only.

A license code is required to activate Capture One Pro or Capture One Pro for Sony, however a free 30-day trial is available. An Internet connection is necessary to complete the activation. Registration is also required for new customers.

1. Open Capture One from your applications folder. A product dialog opens.
2. Select the product from the choice of four options. When licensing Capture One, select either Pro or Pro for Sony, as appropriate. (After expiry of the 30-day trial go to Capture One > License... to open the license activation dialog as illustrated.)
3. Type in the license code in the field provided. (You will have been provided with a license code from the Phase One Online Store if you purchased it there, or received the 16-character license code by email when purchased from a retailer.)
4. Type in the email address you used, or would like to use, to set-up your Phase One Account and select Get Profile.
5. If you have registered previously, you will be asked for your account password. After verification, the rest of the form will be filled in for you. If you are a new customer, please fill in the rest of the form.
6. Complete this process by selecting Activate.
7. Your software is now ready for use.

Troubleshooting

Try one of the following resources if you are experiencing any problems with the software:

1. Watch www.youtube.com/PhaseOneDK for the latest video tutorials.

Offline activation
Capture One Pro users with computers that are permanently offline (e.g., in corporate or secure IT environments), or those who are temporarily offline for any reason, can complete the activation offline. Note that the process still requires an internet-enabled device (e.g., a smartphone) to generate an activation key.

1. Open Capture One on the offline computer that you want to activate. If the Activation dialog doesn’t automatically open, from the main menu go Capture One>License>Manual Activation (Mac), or Help>License Information>Manual Activation (Windows).
2. From the Activation dialog, type in your license code. This will generate a Registration Key.
3. Using an internet-enabled device, log in to the My Pages section of the Phase One website.
4. Enter the key in the Registration Key field and select the Generate Activation Key button.
5. Copy the generated Activation Key to the offline Activation dialog on the offline computer, and press Activate.
6. Your software is now ready for use.

Deactivation
To deactivate Capture One from a computer, an internet connection is required. The application will return to Trial Mode once deactivated. When the trial period has expired all current and pending processing will be cancelled. You will need to reactivate Capture One to continue working with it.

1. Open the License dialog box via the menu Capture One>License.
2. Press the Deactivate button.
3. Confirm that you want to perform the deactivation.
4. After deactivation, you can reactivate Capture One on another computer.

Registration
Register your license to authenticate your installed software. Registration will allow full usage of your Capture One version.

The Online registration automatically registers your license key. When this is validated, it will be kept alongside with information on your computer platform, ID and IP numbers. Phase One keeps all information confidential, according to EU law and international standards. For more information on the license, please read the License Agreement.

The registration of the software will create a personal profile on www.phaseone.com. This profile will provide the opportunity to register your hardware/software and to contact Phase One for any support or sales related questions.

How do I register my hardware product?
1. Attach a camera and a dialog box will automatically open and ask if you would like to register your product.
2. Click ‘Yes’ in the Registration dialog box and follow the procedure; this will help in future support cases as well as track ownership of the product.

Can I change my registration?
It is possible to change the priority and even remove the registration completely.

1. Select the Digital Back that you wish to change updating priorities on.
2. Rearrange by using the arrows icons.

If a digital back is removed completely you will have the option of re-registering it the next time you connect the back to Capture One.
Quick Start Guide

Basic workflow overview.

First activate Capture One, then follow this guide to get quickly up and running with the software. (Click on the links for more information about each tool and feature).

- Video: Capture One Pro Overview
- Getting started
- Create a catalog
- Importing images
- Capture
- Color
- Exposure
- Editing images
- Lens Correction
- Crop
- Focus and sharpening
- Local Adjustments
- Export Originals
- Export Variants
- Batch

Video: Capture One Pro Overview

Get an overview of Capture One Pro in this video tutorial. (Click on the image to the right). Capture One Pro is the professional choice in imaging software. It gives photographers the highly responsive, precision tools they need to create stunning out-of-the-box images from leading high-end cameras.

Getting started

The user interface consists of four key sections:

1. The Browser displays different views of image thumbnails, as well as useful functions to aid workflow including rating, naming sorting and more.
2. The Viewer delivers a high quality rendition of your chosen selected image. All changes made to the image will be shown instantly.
3. The Tool Tabs give access to all of the core tools needed to edit images, such as color balance, exposure and sharpenness.
4. The Menu and Tool Bar provide structured access to software functions and features found throughout the application.

Create a catalog

A catalog is the primary method of file organization and viewing in Capture One Pro. A catalog contains all the information needed for Capture One Pro to find and display any image added to the Catalog. The location of the actual image files can be anywhere on your computer or an external disk but they can also be placed inside the catalog file. Image files are located and accessed in the Library tool. Image files need to be imported into a catalog. It is also possible to shoot directly into a catalog from a supported tethered camera.

1. Create a new catalog by selecting File->New Catalog...
2. A dialog box will appear. Fill in the Name field and select a Location for the catalog.

Importing images
Before you import images, first create a new catalog or session. Go to File>New Catalog or New Session. Fill in the Name field, select a location and press OK.

There are three primary ways to import image files:

1. Connect a card reader to your computer and insert a memory card. Capture One will open the import window automatically.
2. Import files from your computer or an external hard drive by choosing File>Import images... Browse and select a folder containing raw images from the Location drop down menu. The Import Images dialog box has a number of automated options that can be selected according to your workflow preference. These include an image backup tool, file naming functionality and add caption and copyright information fields.
3. Shoot tethered from a supported DSLR or Digital Back. Images will go to the active Catalog/Session by default.

Capture

The Capture tool tab is your gateway to tethered shooting with a Phase One digital back or supported DSLR.

Connect a camera to your computer via a FireWire or a USB cable. This tool tab has a host of features to aid workflow:

- Adjust your camera exposure settings remotely, apply adjustments and multiple styles during capture. Use the Camera tool to alter ISO and White Balance settings and fire the shutter of a connected camera or activate its Live View functionality.
- Use the Capture Pilot tool/app to connect Capture One Pro to an iPad, iPod Touch and iPhone. The Capture Pilot app lets you present, rate and capture image files on an iOS device.
- The Capture Pilot tool also has a web function that lets you view, rate and color tag captured images from a web browser on a computer, Android (mobile device) or Windows Phone operating system.

Color

Capture One provides a number of tools to adjust colors. The tools are designed to support your workflow when handling specific issues like white balance and skin tone.

The Color tool tab and its functionality should always be the cornerstone of your image editing workflow. The Color Editor enables users to select and adjust a narrow color spectrum without affecting other colors in an image.

Tip: Attain neutral colors by capturing a test shot with a grey card during a photo shoot.

Exposure

Use the Capture One Exposure tool to adjust exposure, contrast, brightness and saturation.

Try the High Dynamic Range tool to remedy images with extreme highlights and deep shadows. Use the powerful Levels and Curve tools to fine-tune exposures or add more punch to an image with the Clarity sliders.

Editing images

Try out the Variants function while editing images to get a preview of the selected image with adjustments applied. Use Variants to experiment with different image adjustments.

Press F3/F8 (Mac/Windows) to get a Clone Variant of a selected image. (Alternatively, Go to Image(Clone Variant). Press F2/F7 (Mac/Windows) to get a New Variant. Variants are not duplicates of your original RAW files, merely rendered versions of them and so occupy very little hard disk space.
Lens Correction

Use the Lens Correction tool to minimize chromatic aberration, purple fringing, distortion, lightness and sharpness falloff. Make creative effects using the Vignetting tool.

Crop

The Crop tool enables freehand and fixed ratio crop options. It is even possible to crop outside the image area. Drag the crop mask in the Viewer to make composition adjustments at anytime during the editing process.

Focus and sharpening

Use the tools located within the Details Tool tab to verify or modify the sharpness of the image. Always check sharpness at a 100% zoom view. First adjust the Radius and Amount sliders, and then alter Threshold value as required.

Local Adjustments

The tools available within the Local Adjustments tool tab allow you to create layers and adjust targeted areas of an image. Exposure, Sharpening, Clarity, Moiré, HDR, Noise Reduction, White balance and the Color Editor can also be applied to a Local Adjustment. The selected area is defined using a brush; you can adjust the hardness and size according to your editing needs.

Export Originals

There are two export image options; Go to File>Export and choose either Originals or the Variant option. Export Originals lets you export original RAW images with or without adjustments to a folder location on your computer or external hard drive etc. (Check mark the Include Adjustments option according to your preference). Press Export Original to complete the process.

Export Variants

Export Variants is a quick way to export a processed image. Go to the Store Files drop down menu and choose a location. Name your file, select a format and adjust the Quality slider as desired and press Export Variants to complete the process.

Batch

Go to the Batch tool tab to view images that are in the line and about to be processed. You can even reprocess images directly from the history tab as long as the original files are still available.
User Interface

The section covers the user interface make up, customization of the interface and tool descriptions

User Interface Overview
The main Capture One User Interface elements are a Tool Tab bar, the Viewer and Image Browser.

Viewing Photos
Capture One provides a wide range of possible ways to view and inspect images. Users can customize the Image Viewer and the Image Browser to fit the needs of your particular workflow.

Toolbar
The interface is divided into a number of elements, all providing a set of tools. The Toolbar provides graphical shortcuts to some of the most useful functions of Capture One.

Tool Tabs
Each Tool Tab contains a number of utilities that include a set of tools to adjust image files.
User Interface Overview

The main Capture One User Interface elements are a Tool Tab bar, the Viewer and Image Browser.

- Basic overview
- Overview in detail

Basic overview

- The Viewer displays a large preview of one image or a number of selected images.
- The Image Browser displays thumbnails of selected images from a folder, Album, Smart Album, Project, Group as well as a Catalog.
- The Cursor tools provide easy access to a number of closely related sub-features, referred to as Tools.
- The Tool Tabs give access to all of the core tools needed to edit images, such as color balance, exposure and sharpness.

Overview in detail

- The Toolbar provides graphical shortcuts to some of the most useful functions of Capture One.
- Tools: Each tool tab has a number of related tools to help adjust an image file.
- Viewer Modes: Access the Multi view, Primary view and Toggle Proof Margin Viewer modes.
- Browser Modes: Access and select the Filmstrip, Grid View and List View browser thumbnail viewing options.
- Search the Browser: Insert text into the search field at the top of the Browser to filter
- Sort the Browser: Choose the order of thumbnails in the Browser from a number of criteria including: name, star rating, ISO etc.
Viewing Photos

Capture One provides a wide range of possible ways to view and inspect images. Users can customize the Image Viewer and the Image Browser to fit the needs of your particular workflow.

**The Viewer**
The Viewer displays a large preview of one image or a number of selected images.

**The Browser**
The Image Browser displays thumbnails of selected images from a folder, Album, Smart Album, Project, Group and a Catalog.

**Loupe Tool**
The Loupe tool can be used to complement the other focus functions. Use it to quickly check focus while simultaneously viewing the whole image.

**Full Screen**
The Full Screen feature displays the maximum view of a preview image. It is possible to work in Full Screen mode and have access to a selected set of tools.

**Slideshow**
The Slideshow feature allows you to present photos or videos with transitions in a full screen view.
The Viewer displays a large preview of one image or a number of selected images.

- Introduction to the Viewer
- The Viewer Modes
- Primary View
- Multi view
- Toggle Proof Margin
- Select and view multiple images
- RGB, Lightness, Exposure and rating information
- Quick tip: Zoom Viewer
- Viewing videos

Introduction to the Viewer
The Viewer gives you the option to view a single image or multiple images at once. The Viewer is a fundamental element of the Capture One user interface. The Viewer window enables users to view image files and check the effect of any adjustments that have been made. It also is easy to make image comparisons. Up to 12 different images can be selected and seen in the Viewer at one time making it effortless to compare images side-by-side.

The Viewer Modes
The Viewer has three primary modes: Multi view, Primary view and Toggle Proof Margin. These modes are accessed by pressing the icons located in the top-left corner of the Viewer. (See icons circled in blue). The active icon will turn orange once it is selected.

Primary View
The Primary view mode enables a single image to be displayed in the Viewer. The displayed image is selected from the thumbnail selection in the Browser. The active thumbnail will have a thick white border around it.

Multi view
The Multi view mode enables you to see up to 12 images in the Viewer. The displayed images are selected from the thumbnails in the Browser.

Toggle Proof Margin
The Toggle Proof Margin enables users to switch between two different Viewer margin settings (which is the distance between the edge of your image file and the frame of the Viewer). These settings can be adjusted by going to Capture One>Preferences... Go to the Appearance menu where you can adjust Margin distance from 3px (default) up to
The Proof Margin can also be adjusted using the slider from 0 to 100 pixels. (The default is 25px).

Select and view multiple images

Up to 12 images can be displayed in the Viewer. There are a number of ways to select multiple thumbnails as follows:

- Click on a single thumbnail, press shift (on your keyboard), then click on another thumbnail. All the thumbnails in between will also be selected.
- Click on a single thumbnail, press Cmd (on your Mac keyboard), and click on another thumbnail. Only the selected thumbnails will be displayed in the Viewer.
- Go to Edit>Select All to select all the thumbnails in the Browser. Alternatively, press cmd and A on your (Mac) keyboard.

Tip: To deselect the active thumbnails simply click on a non-active thumbnail. Alternatively, go to Edit>Deselect All (Keyboard shortcut: shift Cmd A).

RGB, Lightness, Exposure and rating information

The Viewer has a number of features to aid photographers in postproduction. These include the RGB and Lightness, or CMYK, readout values that are displayed in the center of the Viewer toolbar. (See circled).

The bottom left corner of the Viewer displays camera data that includes the exposure settings (ISO, shutter and f-stop) as well as the focal length of the camera lens used to capture the image. The bottom right corner displays the color tag and star rating applied to the image. Click on the box or dot/star to alter the rating or tag. Find out more about star rating and color tags here.

Quick tip: Zoom Viewer

Tip: If you have more than one image in the Viewer you can zoom all images simultaneously by holding down SHIFT and dragging the zoom slider (in the top right corner of the Viewer) or by scrolling the mouse wheel.

Viewing videos

Video files are displayed with a movie camera icon (center of the thumbnail) in the Browser. Once the thumbnail has been selected, it is possible to play the video in the Viewer. By moving your mouse cursor over the movie file (in the Viewer) a control panel will appear.

You can view videos in full screen or add movies to a slideshow. Please note that it is only possible to play videos in this software as Capture One provides no video editing capabilities. If you don’t want to see videos appearing in the Browser, select View>Global filters>Always Hide Movie Files.
The Image Browser displays thumbnails of selected images from a folder, Album, Smart Album, Project, Group and a Catalog.

- Browsing thumbnails
- Filmstrip View
- Grid View
- List View
- Browser view modes
- Zoom slider: Thumbnail size
- Learn more
- Thumbnail icon: Adjusted
- Thumbnail icons: Offline and View Only
- Thumbnail icon: Processed
- Thumbnail icons: Appearance Warning and Read Only
- Thumbnail icon: Variants
- Thumbnail icon: Video

Browsing thumbnails

When browsing images you have three different thumbnail view options: Filmstrip, Grid View and List View to suit your personal preference. Choose your preferred thumbnail view option from the Image Browser toolbar. (See thumbnail options circled in blue in the top left corner).

The Image Browser will show thumbnails as they are edited, and the entire view and mask if the image is cropped. Use the Image Browser to navigate an image collection and to select files. A number of actions can be performed in the Image Browser, which include adding a star rating and color tag and the use of the Loupe function to examine thumbnails in close-up detail.

Tip: It is easy to maximize the Image Browser by hiding The Viewer. Simply go to View>Hide Viewer.

Filmstrip View

Filmstrip View leaves more space for the Image Viewer and supports a fast workflow for sessions with fewer images. Adjust the size of the thumbnails by dragging the browser window up or down. (This will make the size of the thumbnails adapt automatically to fit the selected browser size).

Grid View

Grid View is ideal to browse numerous images quickly especially when using the arrow keys to scroll UP/DOWN or LEFT/RIGHT.

List View

The List View displays more file information (such as aperture and shutter speed settings) and provides a sequential view of the images in a folder or album.
Browser view modes

There are several Image Browser viewing options to help you get the best user experience as follows:

- Go to View> Show Browser to see the Image Browser at the same time as The Viewer. Once selected, this option will change to Hide Browser.
- Select View> Browser Auto Mode to hide the Browser from view until you move your cursor to the bottom of the page where it will automatically pop up. When you move the cursor away the Browser will disappear from view. Once selected, this option will change to Browser Manual Mode.
- Select View> Place Browser Right to change to position of the browser thumbnails to the right side of the user interface. Once selected, this option will change to Place Browser Below.
- Go to View> Browser Zoom to select a different thumbnail size.
- Go to View> Browser Labels for three options. Off will hide the star rating and color tag. Edit mode enabling users to alter the star rating and color tag directly in the browser. Status Mode displays the star rating and color tag but disables any editing capability.
- Select View> Hide Browser Toolbar to remove the thumbnail view and thumbnail sorting options as well as the search facility and thumbnail zoom slider from the toolbar.

*Move your cursor to the right to reveal thumbnails if you have selected the Place Browser Right option.

Zoom slider: Thumbnail size

Adjust and set the thumbnail size by dragging the zoom slider (located in the top right corner of the Browser window) or by selecting View> Browser Zoom. Please note that the zoom slider is not present when using the Film Strip mode.

Learn more

- The Browser has an easy to use search function. Find out how to perform a text, color tag or star rating search here.
- Discover how to use the Loupe Tool in the Image Browser.

Thumbnail icon: Adjusted

Adjusted: An icon will appear as soon as any image adjustments have been applied. All the adjustments are listed within the Adjustments Clipboard.

Thumbnail icons: Offline and View Only

Offline: A question mark icon will appear when an image is offline. Image files that are located inside a catalog and files that are referenced in their current location can be browsed offline. Find out more about Offline Browsing.

View Only: An eye icon means the file has a View Only permission status. This means users have the right to view the image but are unable to make any modification to it.
**Thumbnail icon: Processed**

**Processed:** An orange cog icon will appear in a thumbnail while the file is being processed. The icon will turn white once processing is complete. This icon also signifies that the file has a 'Variant Process History' that the user can access by selecting Adjustments>Process History.

**Thumbnail icons: Appearance Warning and Read Only**

**Appearance Warning:** An exclamation mark signifies that there may be a problem with the appearance of an image. This can be caused when an image has settings from a future version of Capture One.

**Read Only:** A crossed over pencil will appear in the bottom right corner of an image if a file is unsupported or if you don’t have the access rights to edit a file. You might see this read-only icon if you try to edit images files located on a camera or a CD. Note: JPEG files will have a read-only icon if the Enable JPEG Editing option is unchecked.

**Thumbnail icon: Variants**

**Variants:** Collapse or expand a Variant group if you have a number of variants for a certain image. Click on the small icon in the top left corner of a thumbnail. Find out more about Variant Groups.

**Thumbnail icon: Video**

**Video:** Video files are displayed with a movie camera icon in the center of the thumbnail. Once the thumbnail has been selected, it is possible to play the video in the Viewer. Find out more about viewing videos.
Loupe Tool

The Loupe tool can be used to complement the other focus functions. Use it to quickly check focus while simultaneously viewing the whole image.

- Introduction
- To use the Loupe
- Change Loupe settings
- Learn more

Introduction

The Loupe tool is used to check focus or inspect close-up details of an image. It can be used in the Viewer or Image Browser area of the session window. Click and hold down the left mouse button to activate the Loupe. Location mode, size and zoom level of Loupe can be customized.

To use the Loupe

The Loupe tool is used to check focus or inspect close-up details of an image. It can be used in the Viewer or Image Browser area of the session window. Click and hold down the left mouse button to activate the Loupe. Location mode, size and zoom level of Loupe can be customized.

1. Open the zoom cursor group in the toolbar; click and hold the mouse button until a menu appears.
2. Choose the Loupe cursor tool.
3. Click and hold the mouse in the areas of an image where you wish to inspect details.
4. Drag the mouse to move the Loupe.
5. The Loupe can be used within the Viewer as well as the Image Browser on a thumbnail.

Change Loupe settings

1. Open the zoom cursor group in the toolbar.
2. Release the mouse button to select a highlighted menu item.
3. Select Use Centered Loupe if you want to operate the loupe directly under the mouse cursor. If this option is not selected, the loupe will open next to the cursor so the selected area is visible in the Viewer as well as enlarged in the loupe.
4. This cursor tool option also enables users to select the Loupe Size to one of three settings and Loupe Zoom from 25% to 200% to help inspect image details.

Learn more

- Press ‘p’ at any time to select the Loupe cursor tool.
- Use the scroll wheel (on a mouse) while the Loupe is open to change the zoom level and size. Go to the Loupe menu option to reset the zoom to 100%.
- Hold the Alt+Space keys (Mac) while scrolling to change the size of the Loupe.
Full Screen

FULL SCREEN / SLIDESHOW / VIEWING PHOTOS

The Full Screen feature displays the maximum view of a preview image. It is possible to work in Full Screen mode and have access to a selected set of tools.

- View images in full screen
- Full screen shortcuts

View images in full screen

1. Select View>Full Screen.
2. Move the cursor to the edges of the screen to reveal the Browser, toolbar, menu and editing tools.
3. Exit full screen view by pressing Esc.

Full screen shortcuts

1. To instantly enter Full Screen mode, click on the (double arrow) icon in the top left corner. (See highlighted example.)
2. Toggle between Full Screen and the normal viewer by pressing Ctrl+Cmd+F (Mac) or F11 (Windows). Note, shortcuts can be customized using the shortcut editor.
The Slideshow feature allows you to present photos or videos with transitions in a full screen view.

You can customize a slideshow by specifying transition type and duration.

- Create a slide show
- Edit slide show settings
- Use the slide show controls
- Rendering time

Create a slide show

1. Go to the Browser and select the initial image for the slide show. If no image is selected the slide show will start from the first image in the browser session.
2. Select View>Slide Show.
3. The slide show will automatically start.

Edit slide show settings

1. Move the (mouse) cursor when the slide show has started.
2. Click the settings icon. (See example circled in blue).
3. Choose one of 10 transition options from the drop down menu.
4. Alter the duration time using the slider from 1 to 60 seconds.
5. Settings changes are applied instantly.

Use the slide show controls

1. Move the mouse (cursor) when the slide show has started.
2. Click on the arrow icons to see the next or previous image.
3. Press Pause to stop the slideshow.
   The Pause function will also stop a movie file if it is the viewed slide.
4. Press Esc or the exit (cross) icon to terminate the slide show.

Rendering time

The performance and rendering time of displayed images depends on the specification of your computer and the size of an image file. The duration time between images may be longer than the specified time as the next slide will not appear until it is fully rendered.
The interface is divided into a number of elements, all providing a set of tools. The Toolbar provides graphical shortcuts to some of the most useful functions of Capture One.

- Cursor tools
- Tool Tabs
- Trash

**Cursor tools**

The Cursor tools are part of the Toolbar and provide easy access to a number of closely related sub-features. They are located at the top/middle of the user interface. (See the example right). The Cursor tools can also be activated by keyboard shortcuts. Read more on this in the Shortcuts section.

**Tool Tabs**

Tool Tabs are sets of related tools that include some of Capture One’s most common and frequently used features. They are located at the top/left corner of the user interface. (See the example right). Find out more on each Tool Tab here.

Each Tool Tab contains a number of tools. Each tool has its own set of controls to adjust a selected image file or multiple files. The Toolbar can be customized to display a set of controls to suit your needs. See Customize the Toolbar.

Select a predefined workspace by selecting Window>Workspace.

**Trash**

Press the Trash icon to delete images. The deleted image file will be placed in that session’s trash folder. Files will not be permanently deleted unless you select File>Delete Permanently from the Capture One menu.

To delete the files directly in the OS trash, press Cmd+Delete.

To delete the files permanently, press Ctrl+Cmd+Delete.
Tool Tabs

Each Tool Tab contains a number of utilities that include a set of tools to adjust image files.

- Introduction
- Library
- Capture
- Color
- Exposure
- Lens and composition
- Composition
- Details
- Local Adjustments
- Adjustments
- Metadata
- Output
- Batch process
- Quick
- Black and White
- Add a customizable tool tab

Introduction

The Tool Tab bar is located at the top/left corner of the user interface. (See the example right). Each Tool Tab contains a number of tools. Each tool has its own set of controls to adjust a selected image file or multiple files.

Library

The Library Tool Tab is a filtered file explorer that displays supported files. It allows access to images within Albums, Smart Albums and Favorites and to any image collections stored in folders on a computer or networked resource.

The Library Tool Tab is where all file navigation and organization takes place. Navigate via the hierarchical tree-view to a folder that contains the image files you wish to edit. Thumbnails of the images within your selected folder will be created and displayed in the Image Browser. You can also watch videos supported by your particular OS. Find out more here.

The Library tool also enables access to images within Catalogs, Folders, Session Folders, Session Albums and Session Favorites. Within a session, the Library tool features an Output Folder, a Selects Folder, a Capture Folder, a Trash Folder and enables users to browse between recently used sessions.

Capture One applies non-destructive editing because any image adjustments will not affect the actual RAW file – only the Capture One settings file will change. Create a catalog or session to help organize your workflow.

Capture

The Capture Tool Tab is the gateway to tethered shooting with a Phase One digital back or supported DSLR. This tool tab has a host of features to aid workflow. Adjust your camera exposure settings remotely, apply adjustments and multiple styles during capture. Use the Camera tool to alter ISO and White Balance settings and fire the shutter of a connected camera or activate its Live View functionality.

Use the Capture Pilot tool app to connect Capture One Pro to an iPad, iPod Touch and iPhone. The Capture Pilot app lets you present, rate and capture image files on an iOS device.

The Capture Pilot tool also has a web function that lets you view, rate and color tag captured images from a web browser on a computer, Android (mobile
It is also possible to wirelessly control Profoto studio lighting from this Tool Tab.

**Color**

The **Color Tool Tab** has a number of tools to help control the colors of an image file. It enables users to set White Balance conventionally or by using the Skin Tone tool.

The **Color Editor** enables adjustments to be applied to groups of colors, specific colors or on skin tones. Save a color setting (once it is achieved) and apply it to later work, even as an ICC profile or style directly in a tethered session.

The Color Tool Tab also features a **Black & White tool** allowing users to adjust individual tonal channels and save them as a Preset for future use.

**Exposure**

The **Exposure Tool Tab** provides controls to adjust exposure aspects of images. Basic controls (e.g. Exposure Compensation) affects the whole image, and more advanced controls (e.g., High Dynamic Range) enables users to fine-tune adjustments.

**Levels** and **Curves** can adjust overall lightness values as well as the individual Red, Green and Blue color channels. The **Clarity tool** can help reduce haze or (a negative value) can create a softening effect that is particularly effective when applied to a portrait image to smooth out skin tones.

**Lens and composition**

The **Lens Tool Tab** is designed to address a number of unwanted issues that are commonly associated with lens distortion. Capture One incorporates a number of preset profiles that are available for medium format and DSLR lenses that will greatly improve image results when used appropriately. Adjustments can also be applied manually to correct individual issues.

In addition, there are tools to control the layout of a photo. **Crop**, **rotate**, **flip** and apply **keystone corrections**. **Aspect ratios** can be applied to images to meet output format needs.

**Composition**

The **Composition Tool Tab** enables users to control the layout of a photo. **Crop**, **rotate**, **flip**, apply **keystone corrections** and utilize the **Overlay tool** when capturing an image for a specific layout or design. **Aspect ratios** can be applied to images to meet output format needs.

**Details**

Image sharpness and noise reduction are controlled from the **Details Tool Tab**. This Tool Tab includes **Advanced Noise Reduction, Moiré and Dust/Spot removal tools**.

The Details Tool Tab includes a combined navigation and focus tool that allow users to quickly inspect close-up detail anywhere on the image at any zoom level. The Focus window can be used to keep track of the sharpness at a 100% view. When capturing an image for a specific layout or design, the **Overlay tool** can be used to previsualize the effect.

**Local Adjustments Pro**

The **Local Adjustments Tool Tab** enables users to create layers and work on targeted areas of an image (e.g. specific areas that are overexposed). You can alter the brush settings (size and hardness) and apply a graduation mask.

**Note**: Capture One Pro can detect the pressure applied from a pen and graphics tablet from manufacturers such as Wacom.
The Adjustments Tool Tab provides a clipboard with image adjustments that can be copied from one image and applied to other image(s). The default copy function contains only the parameters where actual adjustments are made to the settings of a source image.

It is possible to deselect specific adjustments as well as to save a set of adjustments as a Style for later use.

**Metadata**

The Metadata Tool Tab allows users to insert keywords and specific information in addition to the basic metadata from a camera. It is also possible to create your own Metadata Presets (a collection of values).

Metadata can be very useful when organizing photos or used to simply brand photos with some indications of the image type or photo creator. It is possible to set up metadata stamps (e.g. copyright, client profiles) and apply these to multiple photos.

**Output**

The Output Tool Tab features a number of parameters to help define how images are processed.

The Process Recipe tool includes parameters such as file formats, quality, color space, and resolution. The size of a processed file can also be configured. Users can also decide what specific metadata will be included in the processed image file and systematically rename output files as desired. Users can also add watermarks and save process recipes as well as process to multiple formats at the same time.

**Batch process**

The Batch queue will automatically start when the Process button is pressed. Control the queue for processing and check which images have been processed previously in the Batch Tool Tab. Press backspace to delete images from the queue or drag-and-drop the listed image files into a preferred arrangement to change the process order. It is also possible to reprocess files from the history tab.

**Quick**

The Quick Tool Tab features a selection of key tools to help achieve a faster workflow.

Base characteristics provide different ICC camera profiles and film curves. An ICC profile is automatically applied according to the make and model of the selected RAW file.

The Quick tool enables users to Set White Balance conventionally or by using the Skin Tone tool. It is also possible to control Exposure and High Dynamic Range and process directly from this Tool Tab.

The Quick Tool Tab is not a default Tool Tab. To enable this Tool Tab...

1. Right click on the Tool Tab bar and select Add Tool Tab>Quick. (Alternatively, go to View>Add Tool Tab>Quick).
2. The Quick icon will appear along side the other Tool Tabs. Cmd-click on the icon and drag it to an alternative position if desired.

**Black and White**

Capture One Pro features a dedicated Black and White Tool Tab that includes a number of powerful tools to help perform monotone conversions.

The Black and White Tool Tab is not a default Tool Tab. To enable this Tool Tab...
1. Right click on the Tool Tab bar and select Add Tool Tab>Black & White. (Alternatively, go to View>Add Tool Tab>Black & White).
2. The Black & White icon will appear along side the other Tool Tabs. Press the Cmd key and drag the icon to an alternative position if desired.

Find out more about the Black & White tools.

Add a customizable tool tab

All of the tool tabs are customizable, however you can add your own tool tab and add any combination of tools to it.

1. Right click on the tool tab and select Add New Tool Tab>Custom Tool Tab from the drop down menu. (Alternatively, go to View>Add Tool Tab>Custom Tool Tab).
2. A dialog box will appear. Name the Tab, choose an icon and press Add Tab. The icon will appear in the Tool Tab bar.
3. Right click on the icon and select Add Tool from the drop down menu and select a desired tool. Repeat this procedure to add more tools.
4. To rearrange the Tool Tab bar, press Cmd/Alt (Mac/Windows) and drag icons in the tab menu to the preferred position.
5. Right click on the Tool Tab bar and select Remove Tool Tab to remove any unwanted tool tabs from view.
Optimizing Your Workflow

This section provides background information about customization and workflow tips to aid in a Capture One workflow that meets your needs.

**Workflow Basics**
Learn how to copy adjustments from one image to another, view before and after images and how to reset and undo image adjustments.

**Preferences and Customization**
Customize Capture One to support your specific workflow, needs and preferences. You can customize the toolbar and setup your own workspaces.

**Keyboard Shortcuts**
Get an overview of all the keyboard shortcuts and create your own with this easy to follow guide.

**Change the Default Settings**
Capture One automatically selects a recommended default setting for all image files from recognized cameras. It is also possible to apply a user defined default setting.
Workflow Basics

Learn how to copy adjustments from one image to another, view before and after images and how to reset and undo image adjustments.

- Local copy and apply
- Quick local copy and apply
- Local copy and apply using the clipboard
- Global copy and apply
- Reset and undo
- Mouse functionality
- Primary variant or selected variants
- Variants and clones
- Quick guide: Primary and selected variants
- Select multiple variants
- Select primary variant only
- Select images by variant position
- Select primary variant from multiple images
- Edit primary variant only
- Deselect primary variant
- Navigate image selections by sets
- Select images by file name
- Create an album from a selection
- Navigate by user collection

Local copy and apply

Copy and apply adjustments made with a tool to one or more images.

1. Press the Edit Selected variants icon.
2. Select the image that you want to copy the adjustment from in the browser. (The thumbnail will have a thick white border).
3. Now select the image thumbnails that you want to apply the adjustment to. (The thumbnail(s) will have a thin white border in the browser).
4. Press the small double-ended arrow icon on the tool. A dialog box will appear.
5. Press Apply at the bottom of the dialog box. The adjustment will be applied to the selected images.

Quick local copy and apply

Instantly copy adjustments made with a tool to one or more images.

1. Press the Edit Selected variants icon to enable multiple editing. The icon will turn orange when enabled. (See circled in the toolbar.)
2. Select the image that you want to copy the adjustment from. (The thumbnail will have a thick white border in the browser.)
3. Now select the image thumbnails that you want to apply the adjustment to. (The thumbnail(s) will have a thin white border in the browser.)
4. Hold down the shift on your keyboard and press the small double-ended arrow icon on the tool. (See example circled at the top of the Levels tool).
5. The adjustment will be instantly applied to the selected images.

Local copy and apply using the clipboard

Copy adjustments made with a tool to the Clipboard and apply to one or more images.

1. Select the image that you want to copy the adjustment from. (The thumbnail will have a thick white border in the browser).
2. Press the small double-ended arrow icon on the tool. A dialog box will appear.

3. Press Copy at the bottom of the dialog box.

4. Select the image thumbnails that you want to apply the adjustment to in the Browser. Press the Edit Selected variants icon.

5. Select the Adjustments Tool Tab. Notice that the copied adjustments will have a check mark next to them in the Adjustments Clipboard tool. Deselect any adjustments with a check mark if you do not want them applied to the selected images.

6. Press Apply at the bottom of the Adjustments Clipboard tool. The adjustment will be applied to the selected images.

**Global copy and apply**

Perform a Global Copy and Apply of adjustments made in all tools to other images.

1. Press the left arrow (located in the top right of the user interface) to copy all the adjustments made to an image.

2. Alternatively, go to the Cursor Tools and select the Copy Adjustments arrow.

3. Select all the images that you want to apply the settings to in the Browser.

4. Apply the adjustments by pressing the right-arrow (Paste) in the top toolbar or in the Cursor Tools.

5. All changes made to an image can also be saved as a Style. For more information, see the section on how To create a Style.

**Reset and undo**

**Reset (Global):** Press this icon to reset all applied adjustments to an image.

**Reset (Local):** Most tools have an individual reset icon. Press this icon to reset any adjustments made by a specific tool.

**Undo/Redo:** Press the icon on the left to undo the last adjustment or action. You can continue to press this icon to undo all previous adjustments or actions. The Redo icon (on the right) will become active as soon as the undo button is pressed.

Find out more about Customizing the toolbar.

**Mouse functionality**

**The Viewer:** Place the mouse cursor over an image in the Viewer; moving the scroll wheel up will zoom in and out of an image accordingly.

**The Browser:** Place the mouse cursor anywhere in the Image Browser. Use the mouse scroll wheel to scroll up and down in the image collection.

**Sliders and Input Fields:** Place the mouse cursor over a slider in any given tool and use the scroll wheel to fine-tune the slider settings. Place the mouse cursor over any input field and adjust it by moving the scroll wheel up or down.

**Curve Points:** The mouse scroll wheel control can help fine-tune a Curve. Pick Curve points and use the mouse scroll wheel to precisely adjust them as desired.

**Primary variant or selected variants**

Press the Edit Selected variants icon to toggle between editing the Primary Variant (the thumbnail in the browser with the thick white border) and editing Selected Variants (all selected images in the Browser). If this button is not enabled then edit actions are only performed on the Primary Variant. Learn how to select and view multiple images.

It is important to ensure the Edit Selected variants feature is enabled when you want, for example, to copy adjustments from one image and apply them to other selected image files. See Global Copy and Apply and Local Copy and Apply.
Variants and clones

Display Before and After Images

When you want to compare two versions of an image in pre and post production once you’ve applied your adjustments, you can either create a variant clone and reset the adjustments, or create a new variant that acts in the same way (i.e., by resetting the adjustments to the Capture One defaults).

1. To create a New Variant and create a preview of the same image that has had no adjustments applied, press F2/F7 (Mac/Windows). Alternatively, go to Image>New Variant. (The New Variant is not a duplicate of your original RAW file, merely a preview with the default settings applied).

2. To create a Clone Variant of a selected image, press F3/F8 (Mac/Windows). Alternatively, go to Image>Clone Variant. (This will produce another preview of the selected image with the same adjustments you applied).

3. To display before and after images (in the Viewer), select both the primary variant and either the new variant or clone in the Browser. Ensure the Multi View icon () is selected.

4. Alternatively, press the Alt key and click Local Reset button  while holding and releasing the mouse button down to toggle a chosen tool's adjustments on and off.

Quick guide: Primary and selected variants

Primary Variant: This, in essence, is the selected image that you want to edit. The Primary Variant has a thick white border when viewed in the browser. Use the Primary Variant to copy adjustments to other selected variants.

Selected Variant(s): A thin white border is present on all selected variants in the Browser. Press the Edit Selected variants icon () to apply adjustments to these files. These thumbnails can also be displayed in the Viewer. Learn how to select and view multiple images.

Also see Global Copy and Apply and Local Copy and Apply.

N.B. Only selected thumbnails (i.e., variants) have a white border.

Select multiple variants

Viewing multiple images from a collection or a variant group can be useful when you want to assess several images side-by-side for various reasons (e.g., color, focus accuracy, exposure density, etc.), or when you want to apply the same settings, rating or adjustments to images simultaneously. A maximum of 12 images are displayed in the viewer at any one time. (When more than 12 are selected, only 11 will be displayed.) For more information on variant groups, see the section on Clones and Variants.

1. Choose from one of the following:
   - From the main menu, select Edit > Select All (or press Cmd+A/Ctrl+A (Mac/Windows)).
   - Click on the first variant in the series that you want to select, then press shift and click on the last image variant in the series.
   - Click on the relevant variant in the series that you want to select and press Cmd/Ctrl (Mac/Windows). Repeat to add images.

2. A selection of image variants can be de-selected at anytime from the main menu, select Edit > Deselect All (or press Shift+Cmd+A/Ctrl+Shift+A (Mac/Windows)).

Select primary variant only

When working with a variant group, or simply any selection of image variants, you can easily isolate the primary variant from the rest. For example, you can use this option when you want to return to a particular image to edit in a selection. The following instructions are assuming
multiple image variants are selected already.

1. From the main menu, select Edit > Select Primary Variant Only, or shift-click on the primary variant in the browser (note there is no shortcut assigned by default, but it can be added, see Working with shortcuts for more information).
2. The Primary Variant is displayed by itself in the Viewer.

Select images by variant position

You can select variants by their position in the variant group. You can use this to isolate images from batches of cloned variant groups for a specific task. When you have created multiple variant groups with identical adjustments applied to each of the variants in the group, you can use this option when, for example, you want to export all the variants at position three from within a collection. For more information on variant groups, see the section on Clones and Variants.

1. Open all the variant groups that you want included in the selection.
2. Select the relevant variant from an open group or stack.
3. Right-click and choose Select By Same > Variant Position.
4. All those variants occupying the same position in the collection will be selected and displayed in the viewer. (Variants in closed groups will not be selected or displayed.)

Select primary variant from multiple images

When you want to assess images in a selection or variant group, Capture One allows you to navigate the selection by one image at a time. This image is called the primary variant. Being able to select one image at a time is useful when you want to work on it without adjusting any of the others selected while observing and comparing the effect. The following instructions assume multiple image variants are selected already.

1. To navigate the selection/group, choose from one of the following options:
   - From the main menu, select Edit > Select First/Previous/Next/Last (or press cmd/Ctrl+ relevant direction arrow (Mac/Windows).
   - Using a mouse or pen, click directly on the required image.
2. When you want to edit the Primary Variant, verify that the Edit All Selected Variants option is deselected in the menu or Toolbar. See Edit primary variant below for more details.

Edit primary variant only

You can edit the primary variant from a selection of multiple images while observing the adjustments against the others in the viewer. Note the size of the images displayed is dependant upon the screen size and the number of selected images (up to 11 images can be shown in the viewer at any one time). The following instructions assume multiple image variants are already selected.

1. Navigate to the image in the selection/group.
2. From the main menu, deselect Edit > Edit All Selected Variants, or click on the multiple thumbnail icon in the Toolbar if active (orange), returning the icon to gray. Failure to deselect the Edit All Selected Variants option or icon will, naturally, result in all of the selected images being adjusted simultaneously.
3. The Primary Variant is ready to be edited.

Deselect primary variant

Capture One offers an easy option to remove the primary variant from a selection of images. This is useful when you want to exclude that image from any further adjustments. For example, when the primary variant is ready for export or is to be used as a reference image. The following instructions assume multiple image variants are already selected.
1. From the main menu, select Edit > Deselect Primary Variant.
2. The Primary Variant is removed from the selection.
3. To return the Primary Variant back to that selection/group, from the main menu, select Edit > Undo/Undo Change Selection (cmd+Z/Ctrl+Z (Mac/Windows)).

**Navigate image selections by sets**

Capture One allows you to navigate selected image variants by sets (e.g., a pair, or three or four images). For example, when you have two or more images selected for comparison in the viewer, you can move to the next set by the same number without having to manually select each image every time. Besides being a time saver, this is a convenient way to assess and navigate a large collection of images in the browser. It can also be used when applying ratings, keywords, presets or styles to images.

1. Select a number of images in the browser (e.g., a pair, or four images).
2. Apply adjustments, ratings, or keywords as necessary.
3. From the main menu, select Edit > Select Next Set (or press option+right arrow/alt+right arrow (Mac/Windows)).
4. To navigate back, select Edit > Select Previous Set (or press option+left arrow/alt+left arrow (Mac/Windows)).

**Select images by file name**

It can occasionally be difficult to find an image, even when using keywords or other metadata. However, when you know the file name then Capture One can be used to search for a specific image. Capture One can also search for multiple images using a list of file names. If a client is monitoring a session, or a request is made to locate an image after making a submission from a catalog, this option greatly simplifies the search. List separators can be chosen for the most common options.

1. When searching a catalog, from the Library, under Catalog Collections, select All Images. (When searching a session, from Session Albums, select All Images.)
2. From the main menu, select Edit > Select By Filename. A dialog box will open.
3. Type in (or copy and paste) the relevant file names that you’re searching for in the text box.
4. When searching a list, select the appropriate method to distinguish between file names from the Delimiter fly-out menu.
5. Select Ignore file extension when you are searching for variants in multiple file formats (i.e., both RAW and JPEG).

**Create an album from a selection**

Any selection of image variants or variant group can be made into an album. When making an album from a variant group, only one of the variants from that group requires selection.

1. Select the image variants in the Browser.
2. Right click one of the selected images, and select Create Albums From > Selection... A new collection dialog opens.
3. Name the collection or album.
4. Check-mark Select collection after creation, when you want Capture One to automatically display the contents afterwards, either to confirm the successful creation and addition of images, or to work in that album. (When deselected, the album contents will not be automatically displayed, however, it can be manually selected to display the contents at any time.)
5. Check-mark Add selected images after creation, when you want Capture One to add the images. (When deselected; the album will be created but images have to be added manually afterwards. This option is intended to be used when setting up new albums from
Navigate by user collection

You can, of course, already navigate and select catalog collections and user collections (i.e., groups, projects, albums and smart albums), as well as session folders, simply by clicking on them with a mouse or pen, or, by touch when you’re using a suitably equipped screen. However, you can also navigate collections using the menu and by shortcuts, if you prefer. The following description assumes that User Collections have been previously created.

1. From the Library, navigate downwards using the menu and select Edit>Select Collection>Next Collection (or press Ctrl+Shift+S (Mac/Windows)). Repeat to move down collections, including sub-folders (e.g., albums and smart-albums) if expanded.

2. To navigate back up collections, from the menu, select Edit>Select Collection>Previous Collection (or press Ctrl+Shift+W (Mac/Windows)).

3. To reveal or expand the Collection (when there’s a sub-folder hierarchy of albums, for example), from the menu select Edit>Select Collection>Step in/Expand (or press Ctrl+Shift+D (Mac/Windows)). The next sub-folder in the hierarchy will be revealed. Repeat to expand successive sub-folders, if not already expanded.

4. To select the next folder in the selected collection’s hierarchy, select Edit>Select Collection>Next Collection (or press Ctrl+Shift+S (Mac/Windows)). When selecting this option and the collection has not been expanded already, the next collection in the Library will be selected instead (as in step 1).

5. To close or collapse a collection, from the menu, select Edit>Select Collection>Step out/Collapse (or press Ctrl+Shift+A (Mac/Windows)).
Preferences and Customization

Customize Capture One to support your specific workflow, needs and preferences. You can customize the toolbar and setup your own workspaces.

- **Global Application Preferences**
  Capture One Preferences enables customization of the application to help aid workflow.

- **Customize the Toolbar**
  Add or remove tools to create a customized toolbar.

- **Customized Workspaces**
  Capture One provides several different fully-customizable workspace layouts for working with your images.
Global Application Preferences

Capture One Preferences enables customization of the application to help aid workflow.

- Open preferences
- General
- Appearance
- Image
- Capture
- Color
- Exposure
- Crop
- Focus
- Warnings
- Update

Open preferences

Go to Capture One > Preferences (Mac), or Edit > Preferences (Windows), to edit and personalize Capture One’s global applications preferences.

General

Select General settings relating to the Viewer, Catalog and Session, Recent Captures Collection, Importing, Hardware Acceleration (Use OpenCL), Activities, Favorites, Catalog Backup, Media Pro, and Tangent Integration.

Viewer

Enable or disable the mouse scroll wheel to zoom into images displayed in the Viewer.

Catalog and Session

Open a new Catalog or Session in a new window in addition to the current open window. Deselect this check box to replace the current window with the new Catalog or Session.

Recent Captures Collection

Choose the duration after when a Recent Captures folder will be created in the Library. This is useful to isolate groups of images when shooting tethered throughout the day. Select the duration from the fly-out menu.

Importing

When detecting a memory card in a card reader, choose between whether the importer dialog opens automatically, or ignores it.

Hardware Acceleration (Use OpenCL for)

Choose Auto from both the Display and Processing drop down menus to improve performance. The Auto setting will automatically determine whether your graphics card will produce a faster performance than the CPU (Central Processing Unit) in your computer. Select Never if you are experiencing stability problems. Note, OpenCL stands for Open Computing Language.

Activities

Enable or disable the activities icon, when Capture One is busy.
Favorites

Choose the appropriate action for adding Session Folders to Favorites from the fly-out menu.

Catalog Backup

From the Remind on close fly-out menu, select the frequency for backing up Capture One catalogs based on the volume of work. Backup catalogs do not contain any source (i.e., original) image files, whether referenced or stored internally.

The Location field displays the path to the current backup location. Click on the arrow icon to verify the setting. The default location for backing up catalogs is in the User’s Application Support folder in the Library (Mac), however, where possible, back up to an external disk is recommended. This backup location, for example, can be the same disk as the source of the original images. Attach an external disk and click on the action button (…) then, either create a new folder, or navigate to one created earlier. Note the external disk should be backed up independently, as per your chosen backup regime.

Note when closing a catalog, a dialog will open reminding you to back it up. You can leave it to back up to the location defined as above, in the global preferences dialog, or to temporarily override the location (use this option when backing up to frequently changed external drives). Additional options to Test Integrity and Optimize Catalog should be left enabled, unless you require a quick and temporary back-up.

To reset the only displayed settings, click the Defaults button at the bottom of the tab.

Media Pro

When importing Media Pro catalogs, metadata and Catalog Set information from Media Pro can be used by Capture One to update image variants and Albums, respectively. Select the intended action for each, as desired.

Tangent Integration

Capture One’s interface and the majority of the tool set can be controlled by grading hardware panels from Tangent. The implementation takes advantage of the Tangent Mapper SDK, exposing over 460 properties that can be mapped in almost infinite configuration. Support requires the Tangent Hub application to be installed from www.tangentwave.co.uk. (To download the Tangent Hub application, select support for your panel model, then from the Application Support drop-down, select Map Unsupported Application and choose the appropriate OS installer.)

Appearance

Viewer

The background pattern and the color of the viewer can be adjusted to different shades of gray, white and black. The Capture One default is a dark neutral background. The size of margins and proof margins can also be adjusted here.

Local Adjustments

The Local Adjustment Mask Color can be altered. Click on the icon and select the color from the dialog.

Image

Adjust the functionality or handling of different types of files.

Cache

The image preview size (px) value can be adjusted to set the size of the proxy file. The higher the Preview Image Size, the higher quality of the Quickproof output recipe and preview image that Capture One generates. Preview sizes of 3840 px and 5120 px have been added to improve the interactive performance of the preview image when applying adjustments on UHD/4K and 5K screens. The 3840 px setting is also recommended for DCI 4K (4096 x 2160 px) displays. A large cache
setting will, however, increase the amount of time it takes to load previews and thumbnails in the application.

**EIP Packing (Sessions only)**

Check mark one of the options if an .EIP workflow is preferred. EIP packing can be made automatically on import or capture (Phase One digital backs only).

**Editing**

Many users shoot both RAW and JPEG simultaneously. To avoid working on JPEGs and TIFFs accidentally, remove the editing option to ensure these files are viewable but not editable. The effect of selection is immediate, Capture One does not need to be relaunched. When editing is disabled, JPEG, TIFF and PNG files can still be imported with their corresponding variants rendered and displayed in the browser and viewer. Note, however, when the variants are selected the editing tools are grayed out.

**Make new files writable by everyone**: When selected, new files (created during import, capture or EIP conversion) will have write permissions for everyone, not just the file owner.

**Default Processing Engine**: Select the default processing engine for Capture One from the fly-out menu. The processing version selected will only be used by new files (created during import, capture or EIP conversion), existing files rendered with later versions will remain unaffected. You can check the processing version used to render selected variants in the Base Characteristics tool, located under the Color Tool Tab.

**Metadata**

When working in different, third-party applications, metadata will be stored in different ways. Choose your preferred option. If left to the default settings, the metadata entered in Capture One will be preferred to third-party metadata.

**Capture Pro**

**Phase One and Leaf Credo Configuration**

From the Extension fly-out menu, choose between IIQ or TIF, when tethered and saving files to the computer. The IIQ extension is the default setting, however the TIF extension is compatible with older applications. It is important to emphasize that the TIF extension is a RAW file like IIQ, not the TIF format known from Photoshop®, for example.

**Leaf Aptus and Aptus II Configuration**

When using a Leaf digital back, select the support applicable for your camera by model. If the list is not showing, select Leaf Credo under Providers/Enabled Tethered Support (Mac/Windows), below.

**Live Preview**

Adjust the pause setting for Live Preview from 30 seconds to 20 minutes.

**Providers/Enabled Tethered Support (Mac/Windows)**

Select the appropriate support for your camera by brand. Capture One will automatically detect a supported model once connected. To prevent possible conflict between Capture One’s drivers, deselect the other brand options. Phase One industrial users should de-select support for Phase One cameras, when adopting the Phase One SDK to capture instead.

**Color**

**Transform**

Select an option from the Rendering Intent drop down menu.

(Rendering Intent refers to the conversion of one color to another.)

**Perceptual (default)**: Compresses the total gamut from one device’s
color space into the gamut of another device’s color space when one or more colors in the original image is out of the range of the destination color space. This preserves the visual relationship between colors by shrinking the entire color space and shifting all colors – including those that were in gamut.

**Relative Colorimetric:** When a color in the current color space is out of gamut in the target color space, it is mapped to the closest possible color within the gamut of the target color space, while colors that are in gamut are not affected. Only the colors that fall outside of the destination gamut are changed. This Rendering Intent can cause two colors, which appear different in the source color space, to be the same in the target color space. This is called “clipping”. Relative colorimetric is the default method of color conversion built into Photoshop.

**Absolute Colorimetric:** Colors match exactly with no adjustment made for white point or black point that would alter the image’s brightness. Absolute Colorimetric is valuable for rendering “signature colors”, those colors that are highly identified with a commercial product such as the yellow used by the Eastman Kodak Company™, or the red used by the Coca-Cola Company™.

**Saturation:** Reproduces the original image color saturation (vividness) when converting into the target device’s color space. In this approach, the relative saturation of colors is maintained from gamut to gamut. This rendering intent is primarily designed for business graphics, where the exact relationship between colors (such as in a photographic image) is not as important as are bright saturated colors.

**Monitor**

A number of Eizo ColorEdge CG monitors with a built-in calibration sensor can now be re-calibrated from within Capture One. Calibrating and profiling your monitor on a regular basis is essential if you want your monitor to display colors as accurately and consistently as possible. This feature leverages the hardware calibrateable chassis electronics of the ColorEdge CG models and their simple to use calibration sensor with Capture One’s standardized target settings for predictable color reproduction.

The following Eizo monitor models are supported:

- **24-inch**
  - CG245W, CG246, CG247, CG247X, CG248 (UHD 4K)

- **27-inch**
  - CG275W, CG276, CG277

- **31-inch**
  - CG318 (DCI 4K)

**Calibrate EIZO:** The following description assumes you have one of the supported monitors listed above connected to the computer using a suitable signal cable. A USB cable must also be attached for successful calibration. The cable should be connected to the monitor’s default enabled upstream port, typically USB port 1. Please refer to the monitor’s User’s Manual for additional information. In a multiple monitor set-up, Capture One identifies all of the compatible monitors connected and re-calibrates them in-turn, regardless of where the application is displayed. Note, if the calibration fails, first check the USB connection. If the connection is not at fault, try cycling the monitor. If calibration fails a second time, please exit all applications and restart the computer.

1. From the main menu, open the preferences and select the Color tab.
2. Under Monitor, click on the **Calibrate EIZO** button. A dialog opens asking whether you want to change the default color profile for your monitor(s). The dialog displays the target settings. Note these are standardized target settings and cannot be changed within Capture One.
3. Select Yes to continue with the calibration. The monitor’s calibration sensor will appear from the bezel and the calibration will start.
4. When the calibration has ended a dialog opens and the sensor returns to the monitor’s bezel. The display is adjusted and updated with a new profile. The profile is saved to the computer and the
adjustment result is registered to the monitor’s specified (e.g., CAL) display mode used for customized calibrations. The monitor’s other display modes remain unaffected.

5. To return to an earlier calibration setting and profile, or to adopt another relevant to your workflow, it is recommended that you open the Eizo ColorNavigator software provided with the monitor and select it from there.

**Exposure**

**Exposure Warning**

Set the values of the Exposure Warning function by clicking and dragging the shadow and highlight sliders, as desired. When enabled, areas that fall outside the set values will be shown by a color overlay. By default, the highlight warning value is 250 and the shadow warning is not enabled.

Double click on the highlight and shadow color icons to change the overlay color. The default highlight color is red and the shadow is blue.

**Levels Tool**

The Channel Mode allows you to switch between the relevant shadow and highlight pickers for the default combined RGB channel mode and separate red, green and blue channels.

Preset output Target Levels for both modes can also be applied by clicking and dragging the appropriate sliders.

The Auto Levels Clipping Thresholds sets a 0.10% threshold for Shadows and Highlights by default. This allows a small number of pixels, for example specular highlights, to clip without reducing the overall contrast and dynamic range of an image. Type in the values to alter the settings. The range is adjustable between 0-10%, although in practical terms it’s unlikely that anything approaching 1% and above would be necessary. Note, the Auto Levels Clipping Thresholds deliver the specified percentage of clipped pixels precisely.

Click the Defaults button to reset the settings.

**Crop**

Adjusts the Crop tool preferences.

**Mask**

Choose when to Show Mask, and adjust the Opacity and Brightness levels of the area outside the crop. There are also a range of Frame and, Label options.

**Grids and Guides**

There are number of options to alter the grid and guides tools. You can also change the color of a crop mask and guide line.

**Focus**

**Focus Mask**

The Focus Mask tool is used to evaluate whether an image was sharp at the time of capture, and does not depend on the image settings. However, you can alter the threshold or level at which the Focus Mask will be triggered. To assess sharpness more critically, the threshold should be increased above the default 250 setting (i.e., the slider dragged to the right). The amount will vary by use case, however the threshold slider can be adjusted while observing the effect in the Viewer. The color (default is a lime green) and the opacity of the mask are also adjustable.

**Warning!** While this is a useful tool to evaluate the sharpness of a capture initially, to assess critical sharpness you should check images in the Viewer or Focus tool at 100% magnification.
**Warnings**

Choose if and when you want to be notified and when certain actions happen. Check mark the boxes in the Files and Folders, Adjustments and Output sections to warn when, for example, you are about to permanently delete images.

**Update**

This tab will show the registered and unregistered Capture One applications. The frequency of how often Capture One should be checked for updates is also selectable here.

Capture One can register all Phase One products automatically or by prompt. Registering products will help support the development of future products and software features.

When an update is available it should be downloaded and installed on-top of the current installed application.
Customize the Toolbar

Add or remove tools to create a customized toolbar.

- Arrange the toolbar
- To customize the toolbar

Arrange the toolbar

To customize the toolbar

Capture One offers a wide range of customization options. You can add icons to the top toolbar or reorder the tab-menu.

1. Go to View>Customize Toolbar… Alternatively, right click (or press Ctrl and click) on the toolbar and select Customize Toolbar… The Customize Toolbar window will open.
2. The Customize Toolbar feature is a placeholder for icons. Drag the icons from the placeholder to a position in the toolbar or remove icons from the Toolbar by dragging them to the placeholder.
Capture One provides several different fully-customizable workspace layouts for working with your images.

- **Workspace layout overview**
  - Customize the interface
  - Create a dual monitor user interface
  - Save a personal workspace
  - Add a tool tab
  - Remove a tool tab
  - Add a custom tool tab

**Workspace layout overview**

Experiment with various workspaces by selecting Window>Workspace and select an option that best fits your workflow. In addition, you can change the layout of the current workspace by selecting the options in View menu (e.g. View>Place Tool Right). You can add an unlimited number of tools to a Tool Tab. The tools will automatically collapse to make more space if an area of the interface becomes too crowded. It is recommended that you avoid overcrowding and keep tools open to help aid a smooth and efficient workflow.

**Customize the interface**

Capture One offers numerous customization possibilities. You can reposition the user interface to have the Browser or the tools on the right hand side.

1. Experiment with the default workspaces by choosing Window>Workspace and select an option that best fits your workflow.
2. Go to Capture One>Preferences for further customization choices. See Preferences.

**Create a dual monitor user interface**

There are numerous ways to create a customized layout. Follow this suggested set-up to create a dual monitor user interface. This example has a Viewer on one monitor and the Browser on the other.

1. Select Window>Viewer to create an extra Viewer. (Move the Viewer to a second monitor if necessary).
2. Select View>Hide Viewer. The Viewer within the main user interface will disappear and the browser thumbnails will replace it.
3. Move your cursor to the side of the Viewer to access the default Tool Tabs. (More Tool Tabs can be added. Add another Tool Tab in the Viewer by right-clicking on the Tool Tab bar and select Add Tool Tab>Lens or Quick etc).
4. Individual tools can also be moved to float freely. Simply click on the bar at the top of any tool, then drag and drop it to a desired position. (In the example shown, the Camera tool was moved on top of the Viewer on the second monitor).

**Save a personal workspace**

Although there are numerous ways to customize your workspace, the View menu is a good place to start. Here you will find a wide variety of options to help create a bespoke user interface. For example, some users prefer to have the Browser on the right side, the tools on the left side or the Viewer on full screen. (i.e. Select View>Place Browser Right).

1. Once you have created your desired workspace, choose Window>Work Space>Save Workspace.
2. Name the workspace in the Save Workspace window.
3. The workspace is now available from Window>Workspace.
Add a tool tab

Add a non default Tool Tab or one that has been removed. Non default Tool Tabs include the Black and White and Quick Tool Tab.

1. Go to View>Add Tool Tab>Quick.
2. The Quick icon will appear alongside the other Tool Tabs.

Remove a tool tab

1. Go to View>Remove Tool Tab and select the tool tab that is not needed.
2. Alternatively, right click on the Tool Tabs bar. Go to Remove Tool Tab and select the tool tab that is not needed.

Add a custom tool tab

1. Right click on the tool tab and select Add new Tool Tab>Custom Tool Tab from the drop down menu. (Alternatively, go to View>Add Tool Tab>Custom Tool Tab).
2. A dialog box will appear. Name the Tab, choose an icon and press Add Tab. The icon will appear in the Tool Tab bar.
3. Right click on the icon and select Add Tool from the drop down menu and select a desired tool. Repeat this procedure to add more tools.
4. To rearrange the Tool Tab bar, press Cmd/Alt (Mac/Windows) and drag icons in the tab menu to the preferred position.
5. To remove any unwanted tool tabs from view, right click on the Tool Tab bar and select Remove Tool Tab.
Keyboard Shortcuts

SHORTCUTS / PREFERENCES / CUSTOMIZATION

Get an overview of all the keyboard shortcuts and create your own with this easy to follow guide.

- Using keyboard shortcuts
- Selecting keyboard shortcut sets
- Create a custom shortcut set
- Edit shortcuts
- Assign shortcuts to cursor tools
- Copy shortcut set
- Delete shortcut commands and custom sets

Using keyboard shortcuts

Capture One has numerous keyboard shortcuts assigned by default to help speed up your workflow. Shortcuts are assigned not just to the main menu but to many other tools and features, including options for the workspace (such as selection of the tool tabs, cursor tools and displaying or relocating the browser), certain adjustments (including rotating images, rating and color tagging) and many others.

1. For a full list of the default keyboard shortcuts, from the main menu, select Help>Keyboard Shortcut Summary.
2. Capture One will open your default internet browser and display the summary in a new window (Mac shortcuts displayed, above). Note a network connection is NOT required.

Selecting keyboard shortcut sets

When opening Capture One for the first time the default shortcut set is used. However, Capture One offers the option to create and select custom sets of shortcuts, as well as shortcuts from an earlier version (Capture One 3.7), if desired.

1. To select the version, from the main menu, select Capture One>Edit Keyboard Shortcuts… (Mac/Windows). The Edit Keyboard Shortcuts dialog opens.
2. Select the Default (or optional Capture One 3.7) set from the fly-out menu.

Create a custom shortcut set

Before editing the keyboard shortcuts, a copy or duplicate of the complete Default set (or optional Capture One 3.7 set) must first be created. Note, a number of essential shortcuts cannot be changed.

1. From the main menu, select Capture One>Edit Keyboard Shortcuts… (Mac/Windows). The Edit Keyboard Shortcuts dialog opens.
2. Select the Default (or optional Capture One 3.7) set from the fly-out menu.
3. Click on Create. A second dialog box opens.
4. Name the new shortcut set in the text field, (e.g., My custom shortcuts), and press OK. The new set is added to the fly-out menu and is ready for editing.
5. Continue to make edits (see below), or click on Close to shut the dialog (the set will be saved automatically).

Edit shortcuts

As a safeguard, only a custom set can be edited. The Default set and the optional Capture One 3.7 set cannot be modified or deleted, even accidentally.
1. From the main menu, select Capture One>Edit Keyboard Shortcuts... /Edit>Keyboard Shortcuts (Mac/Windows). The Edit Keyboard Shortcuts dialog opens.

2. Select a previously created custom shortcut set (see above for details on how to create a custom set).

3. Under the Command column, click on the function that requires a new or different shortcut. Selecting a function that is subsequently highlighted in orange can’t be edited, however those that change instantly from orange to gray are editable.

4. Type in the chosen keyboard shortcut in the adjacent text field, under the Key column. Repeat for each selection. The new shortcuts are effective immediately (and are updated in the main menu against the tools, where applicable).

5. Click on Close to shut the dialog. All of the edits are saved automatically.

6. You can view a summary of the selected set from the main menu, select Help>Keyboard Shortcut Summary.

Assign shortcuts to cursor tools

Although certain groups of cursor tools are assigned keyboard shortcuts by default, you can assign new keyboard shortcuts to any cursor tool. By assigning the same shortcut to a group you can cycle through the selection using the shift key. For example, when assigning the P key to all of the pickers, you can cycle through the group using shift+P.

1. Create a custom shortcut set, as described above.

2. From the Cursor Tools command, select the cursor group you want to change the shortcuts to. For example, Pickers.

3. Select each picker in turn, then click on the adjacent key column (the text box will turn from gray to black when active) and type P, for example.

4. Repeat for each cursor tool in the group.

5. When finished click on Close to shut the dialog. All of the edits will be saved automatically.

Copy shortcut set

When more than one custom set is required with only some minor changes, or you want peace of mind after taking time creating a complex set, you can simply duplicate it.

1. From the main menu, select Capture One > Edit Keyboard Shortcuts... /Edit> Keyboard Shortcuts (Mac/Windows). The Edit Keyboard Shortcuts dialog opens.

2. From the fly-out menu, located top left, select the set to copy.

3. Click on Duplicate at the top the dialog. A new dialog opens.

4. Type in a name for the new set in the text field, and click on OK. The new set is added to the fly-out menu and is selected ready for editing.

5. Continue to make edits and when finished click on Close to shut the dialog. The set will be saved automatically.

Delete shortcut commands and custom sets

Only custom sets can be edited and deleted, the Default set and the optional Capture One 3.7 set cannot even accidentally. Warning! Deleting a custom set is irreversible. After creating an extensively modified set of shortcuts, it is advisable to make a copy as a back-up (see above for more details).

1. Open the Edit Keyboard Shortcuts dialog and select the custom shortcut set to be edited, as described above.

2. Under the Command column, click on the chosen shortcut, then click on the adjacent delete (cross-shaped) button.

3. To delete a complete set of shortcuts, select the chosen custom set from the fly-out top left, then click on the Delete button at the top right of the dialog box. The set is removed immediately.

4. Click on Close to shut the dialog.
Change the Default Settings

Capture One automatically selects a recommended default setting for all image files from recognized cameras. It is also possible to apply a user defined default setting.

- Change the default setting

Change the default setting

Individual adjustments can be made to most Color, Exposure, Details and Metadata tool parameters and used as the default setting. Once selected, this user-defined default setting will be automatically applied to every subsequent file from a specific camera make and model. This procedure is recommended for advanced users only. There is a vast range of possible user-defined default settings.

1. For example, if your camera habitually overexposes captured image files, adjust the Exposure slider to an appropriate value.
2. Click on the action menu icon and select the Save as Default for Canon EOS-7D (or other relevant camera model) option at the top of the tool tab.
3. Add any other Color, Exposure, Details and Metadata adjustments using the same procedure, if necessary.
4. This Default setting will now be applied to every subsequent file from this specific camera make and model.
Organizing Photos

This section contains all the information you need to structure your images in a catalog or session. Add keywords and other meta data to help with cataloging, rate your best images or search and filter for material by almost any property.

Catalogs
Catalogs are best used as semi-permanent projects or for organizing large volumes of images.

Sessions Pro
Sessions are favored for daily on-set workflow with direct interface to the computer's file system.

Importing Photos
Find out how to import images into a catalog or a session.

Library
The Library Tool enables you to access files located on your local computer or on external drives and networks. The Library Tool is a filtered file explorer that displays catalogs, sessions, albums, projects, groups, folders and supported files.

File Naming
Choose a customized filename recipe that best fits your needs

Clones and Variants
To work with your original image files without altering them in anyway, Capture One creates what's called variants of those source files. This section discusses variants and how to copy and delete them.

Keywords
Capture One Pro provides a simple way to apply keywords to images to help both users and clients categorize, search and find photos.

Metadata
The Metadata tool allows you to insert keywords and specific information in addition to the basic metadata from a camera. Find out more...

Sequences (Phase One XF system camera only)
This section covers the new Sequences feature for the Phase One XF system camera and how you can use it to automatically name files and create sub folders, search and group images together from a number of related photos.
Catalogs are best used as semi-permanent projects or for organizing large volumes of images.

- **Introduction**
- **Video tutorial: Catalogs**
- **Create a catalog**
- **Switch between catalogs**
- **Import images into a catalog**
- **Import and name images**
- **Create dynamic locations in catalogs**
- **Synchronize a folder**
- **Exporting and importing catalogs**
- **Export a catalog**
- **Import a catalog**
- **Import a session**
- **More on importing Capture One catalogs and sessions**
- **Filters Tool**
- **Add star ratings and color tags**
- **Catalog and User Collections**
- **Folders tool**
- **Offline browsing**
- **Video tutorial: Offline browsing**
- **Virtual organization**
- **Organize a catalog: create a group**
- **Create a catalog template**
- **Shared catalogs**
- **Catalog strategies**
- **Create organized folder structure on export**

### Introduction

A catalog is the primary method of file organization and viewing in Capture One. A catalog contains all the information needed for Capture One to find and display any image added to the catalog. The location of the actual image files can be on any disk location but can also be placed inside the catalog file. Image files and are located and accessed in the Library tool. Image files need to be imported into a catalog. It is also possible to shoot directly into a catalog from a supported tethered camera.

Find out more about [catalog strategies](#).

### Video tutorial: Catalogs

Learn about catalogs in this in depth video tutorial. (Click on the image to the right). Discover how to create, build and structure catalogs.

### Create a catalog

1. Select File> New Catalog... Or use keyboard shortcut Shift+Cmd+N/ Ctrl+Shift+N (Mac/Windows).
2. A dialog box will appear. Fill in the Name field and select a Location for the catalog.
**Switch between catalogs**

1. Go to the Library tool tab and select a catalog from the drop-down menu.
2. A catalog will open instantly in a new window.

**Import images into a catalog**

There are three ways to import images into a catalog in Capture One:

1. **Import** is the normal procedure. Press the import icon (arrow icon in middle or the top left of the user interface) or go to File>Import Images... Find out about the Import dialog box [here](#).
2. Shoot from a supported tethered DSLR or digital back. Images will be imported into the active Catalog by default or it is possible to choose a location.
3. Import a Media Pro or Expression Media Catalog, Adobe Photoshop Lightroom Catalog or Apple Aperture Library. Go to File>Import Catalog and choose the appropriate option. Please note that there are certain limitations to what Capture One is able to import from other applications.

**Import and name images**

1. Select File>New Catalog... (Give the catalog a name). An Import Images dialog box will appear.
2. Choose the Location from where you want to Import Images (e.g. from a memory card or folder on your computer hard drive).
3. Go to the Name tab and press the option box next to the Format field. (The box with three dots. It will turn orange once selected).
4. You can either select one of the options in the Presets drop down menu or drag and drop one or more of the Tokens into the Format field.
5. Once you have chosen your naming format, press **OK**.
6. Add copyright information and a description, if desired.
7. Check mark the **Include Existing Adjustments** if you are importing RAW files that have already been worked on in earlier versions of Capture One. Automatic backups can also be set by check marking **Backup Enabled** and setting a location.
8. Next, press **Import All** at the bottom of the dialog box. You can continue working while images are imported in the background.

**Create dynamic locations in catalogs**

If you use Catalogs, the work-flow is very similar to that used in Sessions. With Catalogs you can duplicate the same folder structure on import as you can in Sessions, and it’s possible to save these combinations as presets in the Location Sub Folder Tokens dialog. However, as files are referenced in Catalogs, and Capture One can track their physical location, it is simple to adopt an existing storage strategy. It is also possible to organize images and name folders based on that strategy on import, and then use tokens to isolate, name and organize images into folders and sub-folders on export.

When storing files chronologically, for instance, it is good practice to import files by the year, month and day of capture, specifically in that order. Not only is it more logical, but with fewer entries it helps minimize...
the directory structure. Using the relevant tokens in the Location Sub Folders Tokens dialog, the path may look something like this:
/Pictures/2009/03/10.

1. Select an existing catalog or create a new one.
2. From the Import Images dialog, choose a location to save the files using the Store Files option.
3. In the Sub Folder field located directly underneath, select the
   relevant tokens from the naming dialog after pressing the […] button,
   or type in the names for the sub-folders, remembering to add forward
   or back slashes (Mac/Windows) between them to create a nested
   hierarchy.
4. Alternatively, you can add sub-folders in existing catalogs from the
   Folders window in the Library tool, under the Library Tool Tab.

Find about creating an organized folder structure on export, using
dynamic locations.

Synchronize a folder

After importing images as referenced files into a catalog from a folder on
a drive, the Synchronize Folder feature may be used to import additional
images. This is useful when importing certain sets of images or if
additional images have been added to a folder after importing and the
catalog requires updating. Deleted images may also be removed from
the catalog during this process.

1. From the Library Tool Tab, select the Folder that requires updating.
2. Go to the main menu and select Synchronize Folder…
3. Check mark the relevant boxes in the Synchronize prompt and press
   the Sync button. A new Import window opens.
4. Select the images as required to add to the Folder, and check-mark
   the options for renaming, backing up and adding styles, as
   appropriate.

Exporting and importing catalogs Pro

Capture One now offers users the option to Export and Import Catalogs.
Rather than switching between multiple catalogs, importing earlier sets
and creating one ‘Master’ catalog may simplify workflow and improve
search queries.

Also, this new functionality is useful when, for example, you want to send
a sub-catalog with images off to the retoucher and then later re-introduce
the variants to an existing ‘master’ catalog.

The flexibility of importing and exporting of catalogs will also be popular
with location photographers. For example, catalogs complete with the
photos and adjustments created on a laptop may easily be transferred to
a desktop computer back in the studio, or at home.

Export a catalog Pro

Any Catalog Collection, Folder or User Collection (Album, Smart Album,
Group or Project) in a catalog may be exported as a new separate
catalog, which may be shared and worked on by colleagues.

1. From the Library tool, under Catalog Collections, User Collections or
   Folders, select the folder to be exported as a catalog. If certain
   images from one or more folders are required to be exported, create
   a dedicated album to export.
2. Right-click (Windows) or control-click (Mac) the relevant folder or
   album and select Export as Catalog… Alternatively, select the folder
   or album and from the main menu, select File> Export as Catalog…
3. From the dialog box, specify a name for the catalog to be exported,
   and select a destination.
4. Check mark the Include Originals box to add referenced image files,
   if required. Selecting this option will make a copy of the original image
   files (if they’re available to Capture One) and place them inside the
   catalog. Any managed images selected (i.e. originals stored within
   the catalog) will be copied regardless. Note, including the original
   images as managed files when exporting will increase the size of the
   catalog proportionately.
Import a catalog

To import a catalog from Capture One.

1. Open Capture One Pro and from the main menu choose File > Import Catalog > Capture One Catalog…
2. Navigate to the Catalog (<name>.cocatalog), select and click Import, or, optionally, double-click on the catalog file to imported.
3. If the ‘master’ catalog already contains one or more of the variants in the catalog to be imported, a dialog box will ask you to choose which variants you would like to keep. Choose between Stop, All, Existing and Imported. Check mark the box to apply the choice to all the variants.

Imported catalogs are duplicated and merged with the current open ‘master’ catalog. Note, originals or ‘managed’ files are not imported and remain inside the (exported) catalog package. Any duplicated variants in the imported catalog will be referenced to the initial originals. The catalog is imported in the background, so that you may continue to work uninterrupted.

Import a session

In addition to merging catalogs, it is also possible to import Sessions into master Catalogs. Child collections will be imported as Projects with Session Folders, Albums and Projects preserved as individual Albums. Image files are referenced.

1. From the main menu, choose File > Import Session…
2. Navigate to the Session folder (<name>.cosessiondb) and select Import, or, optionally, double-click on the Sessions folder to be imported.

More on importing Capture One catalogs and sessions

- Numerous small catalogs with a number of albums and folders can be confusing, especially if you’re working on multiple computers, or have one or more operators with access to the computer or hard disk. Working from one or two large catalogs may be simpler and more appropriate for some users.
- Having one master Catalog does not limit the number of images that can be stored, and, as a virtual organizational tool, it means that Albums, Projects Smart Albums and Groups can be implemented very effectively. Please refer to Catalog strategies for workflow examples.
- Note, imported catalogs remain accessible, and can be deleted if required. Before deleting however, please make sure that any image originals that may have been embedded in a catalog initially have been safely imported into the new master catalog.
- Previous Catalogs and Sessions from Capture One Pro 7 may be imported into a master Catalog in Capture One Pro 8. Upgrading variants using the new Capture One Pro 8 processing engine is optional but doing so provides improved image quality and access to the latest tools. However, once updated, the settings cannot be reversed.
- Catalogs or Sessions produced by Capture One 7 and opened from within Capture One Pro 8 must be updated to benefit from the new applications new features. A warning dialog will be displayed with the option to Upgrade and Open, or Cancel. While the upgrade is irreversible, settings and adjustments are preserved. Individual variants may still be processed using the existing Capture One 7 tools and processing engine. Also, to benefit from the new tools and image quality enhancements, the variants will require upgrading for compatibility with the latest processing engine.
- Catalogs cannot be exported in previous versions of Capture One. In Capture One Pro 7, both image originals and adjustments must be exported first and then re-imported into the specified catalog. Capture One Pro 8 greatly simplifies this process with its new direct importing feature.
Filters Tool

The Library tool tab also has a Filters tool that is useful for global searches or groupings, allowing a quick comparison across thousands of files. A catalog offers full searchable functionality of image files from the Filters tool.

There are a number of ways to use the filters. There are visual indicators that let users see how many images have, for example, a 5-star rating and/or a color tag. The number next to the relevant color or star in the Filters tool represents how many images fulfill that criterion. Clicking and selecting on that number (represented by an orange dot) will filter all the images with those particular criteria so that they appear in the browser.

Add star ratings and color tags

1. Ensure the Library tool tab is open. Select one or more thumbnails in the browser.
2. Drag and drop the thumbnail(s) on to the desired star rating or color tag in the Filters tools.
   Tip: Press 0 (zero) on your keyboard to remove a star rating.

Discover other ways to add color tags and star ratings.

Catalog and User Collections

The content of the Catalog Collections window cannot be changed and shows fixed collections of all the images in the current catalog, recent imports, recent captures and the trash. The last ten Imports and last ten Capture sessions are always available to view here as a fixed album.

Folders tool

The Folders tool lets users see where catalog files are located. The subheading Catalog shows if there are any images placed inside the catalog.

Essential information:

- Right-clicking on the folder will show a number of options including one to reveal the complete file system hierarchy.
- Click on the plus icon (circled) to add folders for the catalog database to recognize. This can be useful if you want to move images from one folder to a new folder. Remember to always complete actions like this within Capture One Pro so that the Catalog database can keep track of changes.
- Click on the minus icon (circled) to remove a folder from this section.

Offline browsing

Catalogs that are located on an external hard drive or servers can still be browsed when they are offline. It is even possible to apply some image adjustments. Follow our guide to Offline Browsing:

- Image files that are located inside the catalog and files that are referenced in their current location can be browsed offline. Working offline can prove useful when using large image collection stored in more capable external storage as opposed to the internal storage of the workstation.
- A number of visual adjustments and metadata edits can be made and will be automatically applied to image files the next time the catalog is reconnected.
- Go to the Folders section of the Library tool. By default the folder hierarchy shows the root folder, and the folder the images are stored in. To see the complete hierarchy, right-click on the folder and choose Show Folders Hierarchy. If the external location becomes unavailable, it will be flagged with a question mark. The
Video tutorial: Offline browsing

Learn about Offline Browsing in this video tutorial. (Click on the image to the right).

If your images are no longer online with the current catalog, they can still be browsed and some image adjustments made. This is good if you keep your cataloged files on external drives or servers but would still like to browse "offline".

Virtual organization

A Catalog can store single image files, Projects, Albums, Smart Albums and Groups.

Groups: A group is a freeform organizing item. It can contain other groups, projects, albums etc. - it is a simple way to group items. A Smart Album located within a group will search for files located outside the group. (A project in contrast will limit the search scope of, for example, smart albums within it and cannot contain other projects).

Albums: Put an image into several albums without creating copies or using more hard disk space. This saves on hard disk space and makes for easier organization. Editing an image in one album will, of course, be reflected in all other albums, which contain the same image.

Projects: Group your albums into projects, search and filter for images within a project. A project will limit the search scope of, for example, Smart Albums within it. (i.e. A Smart Album will only search for files within a project unlike a group). A project cannot contain other projects.

Organize your images into albums, your albums into projects and your projects into groups. It is easy to drag and drop images between collections within different projects.

Organize a catalog: create a group

1. Go to the Library tool and press the + (plus) icon at the top of the User tab.
2. Select one of the four options.
3. In this example, a Group has been chosen and named People.
4. It is possible to add a number of Projects or Albums within the Group, if desired. In this case, an Album has been selected to help organize the different models within the Studio Portraits catalog.
5. Drag and drop selected image files from the catalog into the newly created Album.

Create a catalog template

Making a Catalog Template allows you to create a new catalog with a predetermined set of User Collections, instead of starting from scratch. This may be a valuable time saving exercise if you adopt a complex hierarchy of User Collections. Nested Albums, Smart Albums complete with rules (search criteria and active filters), Projects and Groups are all duplicated from within the open catalog. Note, no images are copied into the Catalog when creating a Template.

1. Open a catalog and navigate to the Library tool with a set of User Collections that you intend to copy. Select File>Save As Template...
   A dialog box will open to save the file.
2. Choose a suitable name for the Template. Select Save.
3. From the Library, click on the + (plus) with reveal icon (top right) and select New Catalog... Or select File>New Catalog... (shortcut Shift+Cmd+N). A dialog box will appear.
4. Select an appropriate name for the new Catalog, select a location for the Catalog to be saved to (or choose to retain the existing location) and select the appropriate Template from the drop-down menu.
5. Check mark the box underneath to open the new catalog alongside the already open Catalog, or uncheck to close the existing Catalog.
Shared catalogs

It is possible for several people to share and work on the same catalog. It is also possible to lock a catalog (restricting it to a 'View Only' mode) to ensure no changes can be made to it.

To lock a catalog...
1. Go to File>Lock Catalog...
2. A dialog box will appear. Press the Lock button and the window will reopen.
3. A locked catalog can be opened by multiple users simultaneously, but no changes can be made to it. Notice the icon in the bottom right corner of the thumbnail. (See circled). All editing tools will also become disabled.
4. Go to File>Unlock Catalog... Press the Unlock button to remove the restrictions.

Catalog strategies

It is possible that a single main or master catalog will be sufficient for your workflow needs. However, grouping files into a few separate catalogs creates a higher level of organization and better search capabilities. Here are some examples in which to organize your catalogs:

- **Organize by project**
  You can dedicate a catalog to each of your projects or clients for easy and quick reference. This is also a good method for supporting short-term deadlines and goals.

- **Organize by chronology**
  You can create an additional set of catalogs based on the date and time. This is a good monthly habit that will help you build a searchable archive as you go.

- **Organize by subject**
  Any logical subjects that are not likely to overlap are a good way to divide your media into multiple catalogs. For example, you can store your images by high-level subjects that describe the types of your photo assignments, such as travel, fashion, portraits and so on.

- **Organize by process/task**
  At times, there are clearly definable states for files in a workflow. Separating items by their state or task can help direct users to a media item at a specific stage in the workflow. For example, photographers might create one catalog each for client selections or edited images.

Create organized folder structure on export

If you’ve created a catalog specifically for a trip, for example, images may be organized by country (or any other variable, or number of variables) using ‘virtual’ Album or Project folders located in the User Collections window in the Library.

To export a number of images from the trip, you can use tokens to organize the files in folders by the project, country, and capture date. Process Recipes can have different output locations and sub-folders, allowing a unique set of folders for each, if needed. Dynamic locations may also be duplicated using the path tokens and supplemented with regular tokens located at the front of the path to isolate sub folders.

Using the Sub Folder tool in Process Recipe window to define the folders for each file format, and the Sub Folder option in Output Location tool for an enclosing folder, the dynamic location path may end up looking like this:

Client-
/TIFF/WorldTour/Japan/Mar 10 2009

/JPEG/WorldTour/Japan/Mar 10 2009

As images are stored by the year, month and day of capture, you could
separate the date into individual folders, but in this example, we've used the unified Date token at the end of the path instead.

1. Navigate to the Output Tool Tab, and select the appropriate Process recipe or recipes from the list.
2. Select the File tab in the Process Recipe tool and from the Root Folder select a folder for output, or select Output Location to use the additional folder creation and naming option in Output Location tool. This tool adds one or more enclosing folders.
3. (Add a sub name to the file if appropriate. See file naming for more info.)
4. In the Sub Folder field, select the relevant tokens from the naming dialog after pressing the [...] button, or type in the names for the subfolders. Add forward or back slashes (Mac/Windows) between them to create a hierarchy of subfolders.
5. (In the Output Naming tool, add tokens or type in a relevant name for the file, or files. See file naming for more info.)
6. Repeat from Step 2 for each recipe selected.
7. If the Output Location option was selected above (as the Root Folder), from the Output Location tool, select a folder or Desktop for output.
8. Should further folders be required, add a token (or tokens) from the naming dialog in the Sub Folder field, after pressing the [...] button, or type in the names for the folder.
9. If sub-folders are needed, add forward or back slashes (Mac/Windows) between the entries to create a hierarchy of subfolders.

Find out more information on file naming.
Sessions are favored for daily on-set workflow with direct interface to the computer’s file system.

Use the Sessions function to organize all your work and any client project. Sessions enables you to store all files as a complete project that includes RAW files, setting files, library files, output files and paths to drives used in a project. For quick access and fast loading of folders you can create favorite folders for the locations used in a particular project.

Sessions are especially useful when you are shooting tethered. Simply create a tethered session, plug in the camera and capture images directly to Capture One. This saves time compared to importing images after a shoot. Shooting tethered in Capture One can also help you get superior control. A shoot can be scrutinized as it happens, to help you fine-tune image parameters.

- Create a new session
- Dynamic locations
- Create dynamic locations in tethered sessions
- Create dynamic locations in sessions on import
- Create organized folder structure from sessions on export
- Open a session
- Delete files from a session
- Work in sessions simultaneously
- Create a Session Template
- Learn more

Create a new session

1. Select File> New Session. (Alternatively, go to the Library Tool Tab and press the + icon located next to the Switch Session/Catalog menu).
2. Name the Session.
3. Choose a Template if set-up (or leave as Blank).
4. Rename folders if desired.
5. Decide on the placement of the Session folders.
6. Press OK.

Find out more on creating a Session Template.

Dynamic locations

Create dynamic locations in tethered sessions

In Sessions, users can take advantage of Capture One’s flexible approach to organizing complex shoots. By default, the Session is stored in the Pictures folder with the session folders as sub-folders. However, the Store Files option in the Next Capture Location tool can be used to supplement this with a unique nested directory structure. A sub-folder can be made in the Capture folder, for example, for each day of a shoot, with further sub-folders for additional variables.

1. Create a new Session, and connect a supported camera.
2. Navigate to the Capture Tool Tab.
3. Name files in the Next Capture Naming window, if necessary. See naming when capturing for more information.
4. Locate the Next Capture Location window, and click on the Store Files drop-down menu and select Choose Folder... A dialog opens.
5. Click on the New Folder button and type in the name of this sub-folder (for example Day 1), and click Create.
6. Repeat step 5 as necessary for the number of variables required (for example A.M., Shoes, Asymmetric etc).
7. When complete, click on the Set as Capture Folder button. Images will be saved to this sub-folder. A dialog will open, asking if you would like to remember this Capture Folder as a Favorite.
8. Continue to use the session as usual. Note, adopting the Selects Folder to organize images prior to editing will move images from their respective sub-folders. If a 'selects' type folder is required, set up an Album instead.
Create dynamic locations in sessions on import

If importing files from a memory-card, or a folder on a hard drive or an external drive, the Sub Folder naming tool in the Import To window of the Import Images dialog performs the same function as the Next Capture Location tool in the Capture Tool tab.

1. Create a new Session.
2. Click on the Import Images icon in the main tool bar, or from the main menu select File > Import Images…
3. (From the Import Images dialog, locate the Import From window and select the location of the files to import from the Location drop-down menu.)
4. In the Import To window, select the Capture Folder from the Store Files drop down menu.
5. Type in the relevant names for each folder in the Sub Folder field, adding a forward slash (Mac), backward slash (Windows) in between each. For a Mac, a sample path might look something like this:
   /Pictures/Shoots/CatalogueShoot/Capture/Day 1/A.M./Shoes/Asymmetric.
6. (Type in the relevant information in the other windows, and click on Import all to import the images.)
7. Continue to use the session as usual. Note, adopting the Selects Folder to organize images prior to editing will move images from their respective sub-folders. If a ‘selects’ type folder is required, set up an Album instead.

Note: When importing into a Session and the Sub Folder field contains only text or the Import Date token, Capture One will automatically create a Session Favorite. If any other tokens are used that may result in files being stored in separate sub-folders, an Album will be created instead.

Create organized folder structure from sessions on export

After editing, the Session Sub Path tokens can be used in combination with other tokens to organize how images are to be saved on export, based on the original session structure and various image attributes (such as recipe format, rating, color tag, or even variant position). Selecting the Session Sub Path and Session Sub Path Long tokens in the Process Recipe Sub Folder field would result in Day 1/A.M./Shoes and Capture/Day 1/A.M./Shoes. Adding the Image Folder Name token would include the additional Asymmetric folder, while other tokens can be used to refine the folder structure on output.

1. Navigate to the Output Tool Tab, and select the appropriate Process recipe or recipes from the list.
2. Select the File tab in the Process Recipe tool and from the Root Folder select a folder for output, or select Output Location if you want to maintain the default Session’s Output Folder as the enclosing folder (and keeps the Session as an integral item, as originally intended).
3. Add a sub name to the file if appropriate. See file naming for more info.
4. In the Sub Folder field, select the relevant tokens from the naming dialog after pressing the [...] button, or type in the names for the subfolders. Add forward or back slashes (Mac/Windows) between them to create a hierarchy of sub-folders. (For example, the Session Sub Path and Session Sub Path Long tokens would result in Day 1/A.M./Shoes and Capture/Day 1/A.M./Shoes, respectively.)
5. In the Output Naming tool, add tokens or type in a relevant name for the file, or files, if appropriate. See file naming for more info.
6. If the Output Location option was selected above (as the Root Folder), from the Output Location tool, select Output to direct the folders to the Session or select Choose Folder… or the Desktop, if processing files for separate distribution.
7. Should further folders be required, add a token (or tokens) from the naming dialog in the Sub Folder field, after pressing the [...] button, or type in the names for the folder.
8. If sub-folders are needed, add forward or back slashes (Mac/Windows) between the entries to create a hierarchy of sub-folders.
9. In the Process Summary window, click on the Process button to initiate processing.
Open a session

Choose one of four ways to open a Session:

1. Choose File>Open. Next, Browse the Session file and open `Sessionname.cosessiondb`.
2. Choose File>Open Recent. Choose a Session (or Catalog) from the drop down menu. (This menu displays the previous ten sessions/catalogs).
3. Drag and drop the `Sessionname.cosessiondb` file on to the Capture One icon located in your Dock. (Mac)
4. Double click on the `Sessionname.cosessiondb` file and it will automatically open in Capture One.

Note: Once a session is completed, close the window; all adjustments to files are instantly stored.

Delete files from a session

1. Select a file or multiple files to be deleted in the Browser.
2. Press Backspace on your keyboard. Alternatively, press the trash icon on the toolbar.
3. The files are placed in the Session Trash Folder, where they can be deleted or retrieved.
4. Empty the Session Trash folder by selecting File>Empty Session Trash.

Work in sessions simultaneously

Capture One can handle numerous open Sessions at the same time.

1. When one session is open, choose File>Open Session.
2. Browse and open the next session file `Sessionname.cosessiondb`.
3. It is now possible to drag and drop image files from one Session to another.

Create a Session Template

Making a Template allows you to create a new Session with a predetermined set of Session Albums and Session Favorites instead of starting from the presets. This may be a valuable time saving exercise if you adopt a complex hierarchy of nested Albums. Smart Albums complete with rules (search criteria and active filters) are duplicated from within the open Session.

1. Open a session and navigate to the Library with a set of Session Albums and Session Favorites that you intend to copy. Select File>Save As Template... A dialog box will open to save the file.
2. Choose a suitable name for the Template. Select Save.
3. From the Library, click on the + (plus) with reveal icon next to the Switch Session/Catalog menu and select New Session... Or select File>New Session... (shortcut Cmd+N). A dialog box will appear.
4. Select an appropriate name for the new Session, select a location for the Session to be saved to (or choose to retain the existing location), nominate the appropriate Session Subfolders as usual, and select the appropriate Template from the drop-down menu.
5. Check the box underneath to open the new Session alongside the already open Session, or uncheck to close the existing Session and open the new one.

Note: No images are copied into the Session when creating a Template. Also note, the process of creating a Session Template is similar to that of creating a Catalog Template, but the resultant files are not interchangeable.

Learn more

Tip: When moving a Session, the session subfolders should be linked relative, to assure automatic update of the link. If the link is absolute, you will loose connection to the folders when changing location.
**Importing Photos**

FILE NAMING / OUTPUT NAMING / BATCH RENAME / IMPORT / IMPORTING IMAGES

Find out how to import images into a catalog or a session.

Whether working in a catalog or a session, it is quick and easy to import image files from a memory card, external hard drive, network or local computer. You can choose a naming system, add copyright information and image descriptions (i.e., captions) directly at import if desired. Inserting a memory card into a connected card reader will automatically open the Import dialog window.

Unsupported source image files will display a small eye icon (Windows) or a crossed over pencil icon (Mac) in the bottom right corner of an image. These icons will also appear if you don’t have the access rights to edit a file and if you try to edit images files located on a camera or a CD.

Note: JPEG files will have a read-only icon if the Enable JPEG Editing option is unchecked. See Image Editing, under Preferences.

Capture One Pro and DB users can connect their supported camera and shoot directly into the software. See Tethered Shooting.

**Importing Photos into a Catalog**

Find out how to import images from your card reader, connected camera, flash disk or portable external drive, as well as how to import images already stored on your computer or external drive.

**Import Photos into a Session**

Find out how to import images from your card reader, connected camera, flash disk or portable external drive.
Importing Photos into a Catalog

Find out how to import images from your card reader, connected camera, flash disk or portable external drive, as well as how to import images already stored on your computer or external drive.

- Import images from external media
- Import images stored on your computer
- Import images inside a catalog
- Create folder structure on import
- Add images to a collection on import
- Backup images on import
- Naming images on import
- Add copyright and a description on import
- Add adjustments on import

Import images from external media

Capture One’s importer dialog allows you to import all the images from a memory card, connected camera, flash disk or portable external drive, or you can import selected images instead. You can choose to store source images on your computer or, preferably, store them on a dedicated external drive. In either case, Capture One will copy the images to the chosen destination folder and reference them. When you want to move the source files later, you can simply update the reference to the folder’s new location in the catalog without re-importing.

1. Open the importer by choosing one of the following options:
   - From the main menu choose File>Import Images...
   - Click on the Import icon in the Toolbar.
   - Drag a volume or folder of images into the Capture One image browser.
   - Click on the Import icon in the browser of a new catalog.
   - Connect your card reader to your computer.

2. The Import Images dialog (i.e., the importer) opens. When a card reader has been connected or when a folder has been dragged into the Capture One image browser, the contents of that folder are displayed as thumbnails in the importer’s browser.

3. If the importer’s browser isn’t displaying your images, go to the Import From tool, click on the Source fly-out menu, select Choose Folder... and navigate to the relevant folder you want to import. The images will then be shown in the browser and every image selected automatically for import. Also, make sure that the Include Subfolders check box is selected in the Import From tool. This option is useful for locating all the images on a memory card.

4. When you want to select specific images to import, adopt the usual shift-click to select contiguous images, or Cmd+click (Mac), Ctrl+click (Windows) to select individual images. When you want to reset the image selection, click on the background between thumbnails.

5. In the Import To tool, make sure the Destination fly-out menu is set to Choose Folder... Note the importer remembers the last selection and, therefore, the current setting may not be suitable for your intended storage location.

6. Navigate to either, an existing system folder, or create and name a new folder as desired on the local computer or an external disk, and click Set as Import Folder. Recently used folders appear as shortcuts.

7. In the optional Sub Folder field, add a folder or a series of sub-folders. Select this only if you want to segregate a group of images from an existing folder of images on import, or adopt a multiple folder structure. (See below for more information.)

8. From the Sample Path field, verify the path is pointing to the chosen folder for import.

9. Verify the Collection text box is set to Recent Imports Only. If already set-up, you can use the other settings to sort images into existing User Collections (i.e., existing albums, or albums based on templates). (For more information, see below.)
10. In the **Space Left** field, verify the capacity left on the volume, or drive is enough to store the new images.

11. Select options for backing-up, naming images, copyright and adjustments as desired. (For more detailed information, see below.)

12. Press **Import All** or **Import X Images** for selected images, if no further options are required. (Note you can always add adjustments later, of course, and easily add copyright info and rename files.)

---

### Import images stored on your computer

To view and edit source images already stored on your computer you must first import them into Capture One’s database. When importing like this, Capture One is not duplicating or copying the source files but referencing them in their existing location. This procedure also applies when you’re referencing source images stored on an external drive. If you’re importing a large library of images, the rendering of individual previews for every image may take some time.

1. Open the importer by choosing one of the following options:
   - From the main menu choose File>Import Images...
   - Click on the Import icon in the Toolbar.
   - Drag a volume or folder of images into the Capture One image browser.
   - Click on the Import icon in the browser of a new catalog

2. The Import Images dialog (i.e., the importer) opens. When a folder has been dragged into the Capture One image browser, the contents of that folder are displayed as thumbnails in the importer’s browser.

3. When searching for images to import, from the **Import From** tool, click on the **Source** fly-out menu and select **Choose Folder...** And navigate to the relevant folder you want to reference. The images will then be shown as thumbnails in the importer’s browser and every image selected automatically for import.

4. Make sure that the **Include Subfolders** check box is selected in the **Import From** tool. Note this option should be used when maintaining a previously organized folder of images (i.e., an existing image library).

5. When you want to select specific images to import, adopt the usual shift-click to select contiguous images, or Cmd+click (Mac), Ctrl+click (Windows) to select individual images. When you want to reset the image selection, click on the background between thumbnails.

6. In the **Import To** tool, select or verify the **Current Location** option listed in the **Destination** fly-out menu. This is intended for referencing image files in situ. Note the importer remembers the last selection and, therefore, the current setting may not be suitable for your intended storage location.

7. Verify the **Collection** text box is set to **Recent Imports Only**. If already set-up, you can use the other settings to sort images into existing User Collections (i.e., existing albums, or albums based on templates). (For more information, see below.)

8. Select options for backing-up, captioning and adjustments as desired. (For more detailed information, see below.) Note copyright and renaming options will be disabled when referencing images in their current location.

9. Press **Import All** or **Import XX Images** for selected images, if no further options are required. (Note you can add adjustments, copyright info and rename files later.)

### Import images inside a catalog

Although a catalog will be typically chosen to reference folders of images, either when importing from external media or when importing folders already in place on your computer or external drive, Capture One can store the source images actually inside a catalog. This managed file option can be used when you want a temporary or portable catalog to distribute or share with colleagues. You can import images from a folder on any external media or already on your computer. Image files are duplicated, even when already located on your computer.

1. From the **Import From** tool click on the **Source** fly-out and select the folder you want to import (from any location).

2. In the **Import To** tool under **Destination**, verify the option **Inside Catalog** is selected. Note the importer remembers the last selection and, therefore, the current setting may not be suitable for your intended storage location.
3. Warning! Image files are copied and stored physically inside the catalog itself (not recommended when hard disk capacity is limited). Note the storage location can be changed when creating and setting up the catalog.

4. Continue to verify or make selections for importing into albums, file naming, backing-up, copyright and adjustments, as desired.

5. Click OK to start the import process.

---

Create folder structure on import

When downloading images from external media you can use the importer to organize those images into subfolders. This feature can be used in a number of different ways.

Firstly, it allows you to adopt an existing storage strategy if you have one, but you can use it to simply segregate a group of images from an existing folder of images or create just about any hierarchical folder structure. You can also save these folder structures as user presets and switch between them when necessary.

In addition, you can combine this with Capture One’s dynamic locations feature. By leveraging Capture One’s database access to the image metadata, the Location Sub Folder Tokens enable the importer to automatically create, organize and name folders of images when downloading. The Location Sub Folder Tokens are also available in the Export dialog, so you can semi-automate the organizing of folders when it is time to share a selection of images.

1. Open the importer and, from the Source fly-out menu, select the images you want to import.

2. In the Import To tool, click on the Destination fly-out menu and select Choose Folder... to set where to store the source files.

3. Navigate to either an existing system folder, or create and name a new folder on the local computer or an external disk, as desired, and click Set as Import Folder. Recently used folders appear as shortcuts. When selected, the Sub Folder field is revealed. Note this option is unavailable when selecting Inside Catalog or Current Location.

4. To create a single subfolder, add a descriptive name in the Sub Folder text field, and move to step 9.

5. To create and organize images in multiple sub-folders based on metadata, click on the (...) icon next to the Sub Folder text field to open the Location Sub Folder Tokens dialog and select the appropriate tokens available in the list.

6. Text and tokens may be used together in the Sub Folder text field or the dialog’s Format text box.

7. When creating hierarchical sub-folders, add a forward/backward slash (Mac/Windows) without spaces in between each new folder name or token used. Each forward/backward slash adds a subfolder to the preceding text entry or token. (Folder structures created in the Location Sub Folder Tokens dialog can be saved as a user preset. Click on Save User Preset.... Add a name and select Save.)

8. When using the Location Sub Folder Tokens dialog, remember to click OK to accept the naming/folder-structure format.

9. In the Sample Path field, verify the path is pointing to the chosen folder for import.

10. Continue with options for backing-up, file-naming copyright and adjustments, as desired.

---

Add images to a collection on import

You can choose to have Capture One import images into a previously created album or capture collection (an album set up as a capture collection) in your catalog. Albums are a useful option to have when you want to organize images in a different way without disrupting your existing storage strategy. As albums are virtual folders, images aren’t copied or moved but merely referenced in their destination folder. Therefore, this option is available when importing from external media, when referencing images already stored on your computer or external drive, or when importing images inside a catalog as managed files.

1. Before importing, head to the Library and select the appropriate Capture Collection or Album. The chosen album will be highlighted in orange initially, then silver-gray.
2. Open the importer and select the options in the Import From and Import To tools as appropriate to your intended workflow.

3. From the Collection fly-out select from either:
   - **Capture Collection** - select this to add imported images to the current capture collection (i.e., an album previously setup as a capture collection, denoted by a small camera icon.)
   - **Selected Album** - choose this to add imported images to an existing album. This option only works with albums (i.e., not projects or smart albums).

4. The **Recent Imports Only** option should be selected when you no longer want to use this feature.

**Backup images on import**

A second copy of the imported images can be chosen from the Backup To tool in the importer. For example, importing images from a memory card can be downloaded (i.e. copied) to the Pictures/My Pictures (Mac/Windows) folder on your laptop, and simultaneously backed up (i.e., copied) to a connected portable external drive.

Warning! While this is a useful option for a temporary backup, it should not replace your principal backup strategy.

1. In the **Backup To** dialog, select the **Backup Enabled** option.
2. From the **Location** fly-out menu, choose **Select folder…** and navigate to your chosen location, such as an external drive, ideally, and select either an existing folder or create and name a new folder from the dialog.
3. Images will be duplicated to the selected backup folder on import.

**Naming images on import**

When importing from external media you can use this tool to rename the images. If left to the default setting, with the Image Name token in the format field, the file names will not be changed. Note when importing images already stored on your computer or external drive and referencing them in their original location (i.e., not moving them), the Naming dialog is disabled.

1. Add, or verify previous image naming and identification data in the **Naming** dialog. To maintain the original file names of the source images, only the **Image Name** token should be used in the **Format** field.
2. In the **Naming** tool click the button next to the **Format** text box to reveal the Naming dialog box.
3. Select the desired naming choice in the Presets fly-out menu. Alternatively, create a new naming format by dragging tokens and/or adding custom text to the Format text box. Any new format can be saved as a user preset.
4. Click the downward arrow on Tokens to access and select more options.
5. After choosing the desired token, drag and drop the token into the format line. When the Job Name token is selected the **Job Name** field becomes active. Use this option when customizing the naming of a small number of images at a time.
6. Click **OK** to accept the changes.
7. In the **Sample** field, verify that name is in the desired format.

**Add copyright and a description on import**

Use the Metadata tool to fill in copyright information and a description or caption, if desired. The tool remembers data, so adding copyright information doesn’t have to be re-entered for each import. You can leave both fields blank if you’re unsure how the images will be used as both can be added after import.

**Add adjustments on import**

You can add image adjustments when importing from external media. It is limited to the automatic adjustments found in the main toolbar, but you
can also apply styles and presets which can be extensive. You can also use this to apply certain keywords, if they've been saved previously as a user preset. When referencing images that have been worked on previously in Capture One, the Include Existing Adjustments option should be selected so that any previously made adjustments and settings can be applied. It can be left permanently selected, just in case.

1. In the Adjustments tool, check mark the Auto Adjust option to apply on import the automatic adjustments selected from the Toolbar. (Note this option may slow down the import process.)

2. Presets and/or styles can also be applied to images during import. Select the relevant options from the Styles fly-out menu.

3. Select the Include Existing Adjustments check box if you are importing RAW files that have already been worked on in Capture One. This option imports and applies all adjustments and settings (i.e., ratings, keywords, copyright info, and any other metadata) associated with each image file.

4. Selected adjustments will be applied on import.
Library

IMPORT / IMPORTING IMAGES

The Library Tool enables you to access files located on your local computer or on external drives and networks. The Library Tool is a filtered file explorer that displays catalogs, sessions, albums, projects, groups, folders and supported files.

The Library tool tab in Capture One is where all file navigation and organization takes place. Navigate via the hierarchical tree-view to a folder that contains the image files you wish to edit. Thumbnails of the images within your selected folder will be created and displayed in the Image Browser. You can also watch videos supported by your particular OS. Find out more here.

Capture One applies non-destructive editing because any image adjustments will not affect the actual RAW file – only the Capture One settings file will change. Create a catalog or session to help organize your workflow.

**Albums and Folders**

Use albums and Selects Folder as a key organizing element in a Capture One Session or Catalog.

**Smart Albums**

A Smart Album is a filtered album containing a subset image collection. Discover the benefits.

**Search and Filters**

There are numerous ways to search an image collection to help you find, sort and organize images.

**Star Rate and Color Tag Images**

Use stars ratings and color tags to help organize images.
Use albums and Selects Folder as a key organizing element in a Capture One Session or Catalog.

**Albums**

Album folders are virtual image collections. There are three primary ways to create a new Album:

1. Go to File> New Album.
2. Right click (and select New Album) in Library Tool.
3. Go to the User tab in the Library Tool. Press the + icon and select New Album.

**Add images to an album**

A straightforward way to add images to a folder is to drag and drop (selected) thumbnails from the Browser. Images can also be dragged from a Capture One folder to a file system folder and vice versa, if the operating system supports this action. You cannot drag images or groups of images into a Smart Album; only into a simple or favorite folder.

**Selects folder**

The Selects Folder (previously known as the Move-To folder) is automatically created when a new session is started. It is designed to enable users to quickly and easily move image files.

1. Once an image is selected, press the “Move to Selects” icon on the toolbar and the location of the file will change to the Selects Folder.
2. To quickly move an image to the Selects Folder, right click on a thumbnail in the browser and select Move to Selects Folder. Alternatively, use keyboard shortcut Cmd+J/Ctrl+J (Mac/Windows).

**Selects collection**

It is possible to assign any folder to make it a Selects Collection when you want to quickly transfer images from one folder to another. The Selects Collection function can come in particularly useful when you want to edit and move your best images into a different folder whilst browsing through multiple image collections. When you don’t want to physically move the images, then create an Album or an Album within a Project or Group and nominate the Album as a Selects Collection instead.

1. Create and name a new Catalog.
2. Right click and select Set as Selects Collection to assign a folder, or album.
3. Now browse image collections and click the Selects Folder icon (located in the top left tool bar) whenever you find an image that you want to add to the new folder, or album.

**Learn more**

Catalog functionality includes a Folders tool and numerous ways to organize your image collections. Find more about Catalogs and the following subject matter:
- Folders tool in a Catalog
- Create an Album and Group in a Catalog
- Virtual Organization within a Catalog
Smart Albums

A Smart Album is a filtered album containing a subset image collection. Discover the benefits.

- Introduction
- Create a smart album
- Edit a smart album
- Create a smart album from filtered collection with multiple criteria
- Can I use a smart album in a catalog?

Introduction

A Smart Album only contains the references and adjustments that will be applied to all views of the image. You can search and/or filter within a Smart Album. This will help to narrow down a collection of images to get a smaller subset to work on and accelerate workflow; e.g. Filter all images rated with three or more stars in the Smart Album that need retouching and finalizing.

Smart Albums will contain images located in a Catalog or Session folders (i.e. Session Folders, Session Albums and Session Favorites folders).

Create a smart album

1. Select File>New Smart Album.
2. Name the Smart Album and add the filter criteria. If no filter criteria are selected, then the Smart Album will include all the images in the catalog or session folders (albums and favorite folders).
3. To populate the Smart Album with images, see Edit Smart Album.

Note: Several presets are available for ratings and color tags.

Edit a smart album

1. Right click on a selected Smart Album in the Library Tool and select Edit Smart Album... The Filter Collection dialog box will open and display the criteria that were created earlier.
2. Change one or more criteria. Add more criteria by clicking on the + icon.
3. Press OK. The Smart Album is now updated and will only contain images that match the filter settings.

Create a smart album from filtered collection with multiple criteria

1. Click the area (with three dots) on the right side of the search field. (This area is sometimes highlighted in orange). A Search Collection dialog box will appear.
2. Add custom fields by clicking on the + icon. Choose criteria from the drop down menus.
3. Any customized filter can be saved as a Smart Album by clicking Create Smart Album option at bottom of the dialog box
4. This Smart Album will now be located in the Library Tool with a default name. Give the Smart Album a name.

Can I use a smart album in a catalog?

Yes. Album folders are virtual collections that offer an easy way to organize images from different folders, without having to create duplicate images in the same folder. Smart Albums are populated automatically by images that match the album’s criteria. Capture One comes with a
selection of Smart Albums that are already set up in the library. You can also create your own Smart Albums.
There are numerous ways to search an image collection to help you find, sort and organize images.

Users can apply a simple text filter or use the **Filters Tool** to quickly locate image files that have a colour tag or star rating. Filtered images (in a Catalog, actual folder, Session, album, and Smart Album etc.) are displayed in the **Browser**.

- Filters tool
- Add more filters
- Use text to filter a collection
- Create a custom filter

### Filters tool

The **Library Tool Tab** has a Filters tool that is useful for global image searches or grouping of images. There are a number of ways to use the different filters:

**Filter by Star rating and/or Color tag**

Ensure that you have applied *color tags and star ratings* to an image collection.

1. Go to the Filters tool in the **Library Tool Tab**.
2. Notice that there are numeric indicators that let users see how many images have, for example, a 5-star rating and/or a color tag. (The number next to the relevant color or star in the Filters tool tab represents how many images fulfill that criterion).
3. Click on the number (that is adjacent to the star rating/color tag) to filter all the images with those particular criteria so that they appear in the browser. (The active filter will have an orange dot next to the number).
4. In this example all images that have a 5-Star rating have been filtered. Click on the orange dot to deactivate the search.

Follow this procedure to filter images by other criteria such as *Keyword, Place and Format*. (Find out how to add more search criteria below).

### Add more filters

Add more filter criteria to the Filters tool tab to help refine your image search.

1. Go to the Filters tool in the **Library Tool Tab**.
2. Click the action menu icon (three dots) at the top of the Filters tool.
3. Select Show/Hide Filters... An option box will appear.
4. Check mark the criteria that you want to add to the Filters tool.

### Use text to filter a collection

1. Insert text into the search field at the top of the Browser or in the Filters tool. (These search fields are circled in the example image).
2. The results will change in the browser as you type. Adding multiple words will produce a search with resulting images that contain one or all of the inserted search terms. E.g. Inserting “blue red phase” will produce resulting images that contain either blue or red, or phase in any metadata field or in the filename.

Tip: Press the magnifying glass icon (on the left of the search field) to quickly filter images using a color tag or star rating.

### Create a custom filter

Filter an image collection using the Search Collection dialog box.
1. Click the area (with three dots) on the right side of the search field. (This area is sometimes highlighted in orange). A Search Collection dialog box will appear.

2. Add custom fields by clicking on the + icon. Choose criteria from the drop down menus.

3. Any customized filter can be saved as a Smart Album by clicking Create Smart Album option at the bottom of the dialog box.

An image collection can be filtered by rating, or by combining a rating and a color filter. This will help narrow down a search to find images that contain a specific rating and a certain color tag.

Note: If a rating has been applied, a filter will not take effect until a thumbnail has been deselected (when the white border is removed).
Star Rate and Color Tag Images

RATING / SMART ALBUM / FILTERS /METADATA

Use stars ratings and color tags to help organize images.

Ratings and tags can be altered throughout the editing process. There are several ways to apply ratings and tags to help filter your image collection and make searching for files quick and easy. You can combine a star rating with a color tag or use one exclusively.

Add star ratings and color tags in the viewer
1. Color tags and star ratings can be selected in the bottom right corner of the Viewer.
2. Click on the box icon to select a desired color tag.
3. Press on a dot to star rate an image from 1 to 5.
4. To remove a star rating, press 0 (zero).

Add star ratings and color tags from the browser
1. Select a thumbnail in the Browser. (The thumbnails should be displayed in either the grid or filmstrip view).
2. Go to the ratings bar at the bottom of the thumbnail and click on the box icon to select a desired color tag or a dot to star rate an image from 1 to 5.
3. Alternatively, select the list view. Go to the Rating and Color columns to select a desired tag or star number.
4. To remove a star rating, press 0 (zero).

Add star ratings and color tags in the filters tool
1. Select one or more thumbnails in the Browser.
2. Drag and drop the thumbnail(s) on to the desired star rating or color tag in the Filters tool.
3. To remove a star rating, press 0 (zero).

Sort images using star ratings or color tags
1. Go to Sort field at the top of the Browser and select Rating or Color Tag from the drop down menu.
2. Alternatively, go to the Filters tool (in the Library tool) and click on the desired number in color tag and rating tabs.
3. All images that match the selected rating or tag criteria will be displayed in the Browser.

Add star ratings from your keyboard
1. Select a thumbnail in the Browser.
2. Press numbers 1 to 5 on your keyboard to select a desired star rating.
3. To remove a star rating, press 0 (zero).

Learn more
- Star Ratings and Color Tags are embedded into the metadata of an image. Go to the Metadata Tool Tab to view and alter a rating or tag.
- It is also possible to add Star Ratings and Color Tags via the Capture Pilot app on the iPad.
- Right click on a thumbnail or on the image in the Viewer and select a desired rating or tag from the menu.
- Thumbnails (in Grid and Filmstrip View) have three display and edit options. Go to View > Browser Labels and select one of the three options:
Off – Star ratings and color tags disappear from view and are not editable from the thumbnail.

Edit mode – Star ratings and color tags can be viewed and editable from the thumbnail.

Status mode – Star ratings and color tags can be viewed but not edited from the thumbnail.
File Naming

Choose a customized filename recipe that best fits your needs.

The expanded Token Based naming function enables easy access to create individual naming criteria that can be tailored to your own personal preference. New tokens include access to a range of International Press Telecommunications Council (IPTC) metadata, including rights usage terms and copyright status, as well as some for submitting photos specifically to Getty Images. In addition, EXIF data has been expanded to include Camera and GPS data and tokens for the Catalog/Session (Document) name as well as folder names. All the new Tokens are available to the Naming Tool on export, but they’re also available on import, adding greater flexibility and efficiency.

You can access the Token Based renaming functionality in the following ways:

- Import Images
- Capture Tool tab (Tethered shooting)
- Process Recipe and Batch Rename function
- Export Originals or Export Variants

The Token Based Naming tool is particularly useful when shooting tethered or when importing images from a memory card or an external disk. It is also possible to create an output recipe and specify a Token Based naming convention. See Process Recipe.

Change output naming settings
- Output naming PC
- Name output files when processing images
- Name files when importing images
- Rename multiple files (Batch Rename)
- Rename multiple files using Find and Replace
- Control the counter in Batch Rename
- Name files when capturing
- Create custom naming Presets
- Learn more

Output naming PC

On Windows (PC), the naming tokens are no longer converted into text when dropped on the text box and are displayed much like they are on a Mac.

Name output files when processing images

1. Go to the Output Naming tool in the Output Tool Tab.
2. To remove unwanted Tokens, click on them in the Format text field and press backspace/delete (Mac/Windows). Alternatively, open the Naming Format dialog, by clicking on the Format action icon (…) and delete them from there.
3. Drag and drop new Tokens into the desired order in the Format field of either of the two naming dialogs. Note, some Tokens provide a drop down menu with more options.
4. Press OK to accept the changes.
4. Click OK to accept any changes.
5. Verify that the sample below the Format text box is the desired format.

Note: To add a Job Name, add text in the field and add the Job Name token to the Format field. Adding a Sub Name token adds a suffix to the file name from the Process Recipe tool.

**Name files when importing images**

1. Select File>Import Images... from the menu or click the Import icon.
2. In the Naming tool click the button next to the Format text box to get the Naming dialog box.
3. Select the desired naming choice in the Presets drop down menu. Alternatively, create a new naming format by dragging tokens and/or adding custom text to the Format text box.
4. Click the downward arrow on Tokens to access and select more options.
5. After choosing the desired token, drag and drop the token into the format line.
6. Click OK to accept the changes.
7. Verify that the sample below the Format text box is the desired format.

**Rename multiple files (Batch Rename)**

1. Select Multiple (thumbnail) images in the Browser.
2. Choose File>Batch Rename Images... or ctrl-click (Mac) / right-click (PC) and select Batch Rename... to open the Batch Renaming tool.
3. Text and Tokens is selected by default under the renaming Method option, however, certain image files can be singled out from large batches and renamed using the Find and Replace option (see below for details).
4. Click the [...] button next to the Format text box to get the Naming Format dialog box.
5. Select the desired naming choice in the Presets drop down menu. Alternatively, create a new naming format by dragging tokens and/or adding custom text to the Format text box.
6. Click the downward arrow on Tokens to access and select more options.
7. Click OK to accept the changes.
8. Verify that the sample below the Format text box is the desired format.
9. Click Rename to start renaming all the selected images.

**Rename multiple files using Find and Replace**

Multiple image files can be singled out from large batches and renamed using the Find and Replace option.

1. Select a group of images in the Browser that you want to search within.
2. Choose File>Batch Rename Images... or right click and select Batch Rename... to open the Batch Renaming tool.
3. From the Method text box, select Find and Replace from the drop-down menu.
4. From the Find text box, type the file name to be searched for and then rename the file(s) in the Replace text box.
5. Be sure to verify the proposed renaming format in the Sample field.
6. Click the Rename button to accept the changes and start the renaming.

**Control the counter in Batch Rename**

1. Select the images that you want to rename.
2. Choose File>Batch Rename Images...
3. Click on the action [...] menu.
4. Select Set Batch Rename Counter to set the starting number.
5. Select Set Batch Rename Counter Increment to control the increment of the Counter.
6. Press the Rename button.
Name files when capturing

1. In the Next Capture Naming tool click the button next to the Format text box to get the token name dialog box.
2. Select the desired naming choice in the Presets dropdown menu. Alternatively, create a new naming format by dragging tokens and/or adding custom text to the Format text box.
3. Click the downward arrow on Tokens to access and select more options.
4. Click OK to accept the changes.
5. Verify that the sample below the Format text box is the desired format.

Create custom naming Presets

1. Create a custom format by dragging tokens and/or adding custom text to the Format text box in the Naming dialog box.
2. Select Save Use Preset... in the Presets drop down menu or at the bottom of the Naming Format dialog box.
3. Name the Custom Preset and click OK.

Learn more

Mac users: You can add the file extension in the Batch Renaming. This will change the file from a e.g. .TIF(RAW) from a Phase One digital back to a .IIQ.

To add the file extension, activate the Include File Extension in the Batch Rename preset drop-down menu. Go to the Advanced tab in Process Recipe to add a Sub Name.

Note: Naming options are not exactly the same in e.g. Capture tab and Output tab.
To work with your original image files without altering them in any way, Capture One creates what's called variants of those source files. This section discusses variants and how to copy and delete them.

- Variants
- Creating copies of variants
- Create a copy of the original image
- Create a copy of the adjusted image
- Overview of variant groups
- Open and close variant groups
- Creating multiple copies of variant groups

**Variants**

To understand the concept of variants you need to first see Capture One as a kind of non-destructive rendering engine. This non-destructive approach means edits are never saved to the original file. Capture One reads what we call a source image (RAW, JPEG or TIFF) file and then determines how they should look on-screen, based on some default factory parameters. A small preview file for each of your images is then made and this is what you see in the viewer.

When you adjust an image, the instructions are written to a small BLOB of data called settings. The application in real-time then re-reads the updated settings, and then updates the preview. We call this virtual representation a variant. In effect, what you are looking at on screen is always a virtual representation of what the final file will look like once the image is finally processed or exported. This concept of a variant thus exists as a sort of in-between of the source file and the final file.

Each variant refers by name and format to the source file (wherever they are stored), so you can logically connect them to the previews on screen. There are many benefits to variants: they can be cloned and copied and can even exist in more than one place (in the form of albums). All of these virtual copies can exist as a representation of just one original file. When it comes to exporting the final image, Capture One doesn't make any changes to your source files. Instead, it combines the original image data and adjustments you've made and makes a copy in the chosen format that a pixel editor can read.

**Creating copies of variants**

Although Capture One creates variants when importing and referencing source files, there are times when you want to create copies of your own. For example, when you want to apply different settings or adjustments to an image or apply a style or preset, it is a good idea to make a copy for comparison.

Capture One has two options for creating copies of variants. You can create a New Variant (default adjustments) or a Clone Variant (copy with current adjustments). Whichever you use, Capture One makes another preview in the browser.

It is important to note, you have not duplicated the source file (i.e., RAW, JPEG or TIFF) on the hard disk. Both types of variant are based on the same source file, just with their own settings. This means new or cloned variants are a fraction of the file size of the source file and numerous copies can be made without heavily consuming hard disk capacity.

To signify this idea of one file with multiple copies in the UI, all thumbnails are represented in the browser with one file name bar.
Creating a new variant is useful when you’ve made a series of adjustments without keeping a copy of the original variant. Choosing this option lets you keep the adjusted variant and allows you to start over on a copy of the original. Alternatively, you can use this option when you want to create a copy before applying any adjustments.

1. Select the image variant that you want to create a copy of the original from (typically this will be an image with adjustments and settings already applied. If not, then the original image will still be copied).
2. From the menu, select Image>New Variant (or press F2).
   Alternatively, right click, and select New Variant.
3. A single copy of the image without any adjustments, settings or ratings is made.
4. The new variant is added automatically to a variant group, and numbered with a position (displayed in the browser).

**Create a copy of the adjusted image**

Making a clone of a variant should be used when you’ve made a number of adjustments already and you want to keep that adjusted variant and try some incremental changes. A clone is created so that you can continue applying adjustments.

1. Select the image variant you want to copy (typically this will also be an image with adjustments and settings applied).
2. From the menu, select Image>Clone Variant (or press F3).
   Alternatively, right click, select Clone Variant.
3. A single copy of the image with all the adjustments, settings or ratings is made.
4. The copy is added automatically to a variant group, and numbered with a position (displayed in the browser).

**Overview of variant groups**

When you have created multiple variants from one image, either by making a copy of the original without adjustments applied (i.e., a New Variant) or a copy with adjustments (i.e., Clone Variant), Capture One always keeps the related image variants together in a variant group.

When selecting one of those image variants, for example, to form part of an album, all of those in that group are also selected. In addition, when working on an image from a variant group, that image will be updated in every album and favorite that the variant group appears in. And, when a variant is added to that variant group, that newly created variant will also instantly appear in each album or favorite.

Every time a variant is added to the group, the file name is shared and a number showing its position appears in the top right of the thumbnail in the Browser. The file name is also appended with the number in the Viewer. To save space, the variant group can be collapsed and the variant that’s displayed representing the variant group at position one is called the pick.

All references to a position are made in relation to the pick, but it is NOT to be confused with the primary variant. You can reorder, promote or demote images in a variant group as necessary by dragging, or by selecting Promote/Demote Variant from the menu. That order will also be reflected in every album or favorite. There is an exception to that rule, however. When one of the variants to be reordered is already selected in another album, then that particular variant group will not be updated with the new position.

**Open and close variant groups**

Variant groups can be collapsed, or closed, to save space in the browser. When a variant group is closed, only the pick is visible. When a variant group is open, all of the image variants related to that group are displayed in the browser and you can select any of the individual image variants to display in the viewer.

1. To open/close the variant group, click on the group button located at the top left of the pick’s thumbnail (numbered as position 1), or select the pick and from the main menu select, Image>Expand/Collapse.
2. To open/close all the variant groups in a collection, from the main
Creating multiple copies of variant groups

With the clone variant option, it is easy to create multiple copies of one image with different adjustments applied, to make what’s called a variant group. Capture One allows the associated adjustments and settings of that group to be applied to other individual images to create cloned groups.

For example, if you have created a variant group consisting of the original image variant along with a total of six clones, four depicting incremental changes and including a couple of B&W (mono) options, the adjustments of all six cloned variants can be copied in turn to create another variant group from the next capture.

1. Select and copy the adjustments starting with the first adjusted variant in the group, right-click and from the menu select Edit>Copy Adjustments, or click on the Copy Adjustments button (upwards slanting icon in the toolbar).
2. Start a new selection and select the images in the browser that you want to apply the adjustments to (when returning from step 6, select the same images. Note there is no need to select the same position in the group).
3. Make sure the Edit>Edit All Selected Variants option is enabled (also visible as a button/icon in the toolbar).
4. From the menu, select Image>New Variant (or press F2). This will create a new variant for each the images you have selected.
5. Right-click, select Apply Adjustments, or click on the Apply Adjustments button (downwards slanting arrow icon in the toolbar) to apply the adjustments to the selections.
6. Return to step 1 and repeat until all variants in the variant group have been copied.
Keywords

Capture One Pro provides a simple way to apply keywords to images to help both users and clients categorize, search and find photos.

- Introduction
- Create and apply keywords to images
- Delete keywords from images
- Enter hierarchical keywords
- Rearranging keywords
- Keyword library
- Creating a new keyword library
- Adding keywords to a keyword library
- Editing keywords in the keyword library
- Add keywords to images in the keyword library
- Remove keywords from images in the keyword Library
- Managing keyword libraries
- Additive metadata lists
- Controlling keyword libraries on export

Introduction

Adding keywords is particularly useful in large catalogs but this option is no less important for multiple small catalogs and sessions as well. Keywords may also be important if you’re supplying photo agencies with images, where identification of the subject may be a requirement of submission.

Capture One supports hierarchal keywording and lists that are necessary for efficient organization. Hierarchical keywording makes it easier to find keywords and store them when hierarchies are collapsed. It is also a genuine time saver. Assigning the lowest level child keyword to an image adds all the keywords in the hierarchy.

Keyword data is stored by Capture One in XMP sidecar files by default for RAW and embedded in JPEG and TIFF files when assigned. Keywords applied to RAW files are only embedded when processed files (i.e., variants) are exported. Keyword data will not be embedded when exporting unprocessed RAW files (i.e., originals). Keywords are managed with two tools in the Metadata tool tab:

- Keywords tool
- Keyword Library tool

The Keywords tool interfaces with the selected image(s). Keywords can be added and removed from images using this tool.

The standard Capture One tool tips for local reset, local copy apply, presets and help are available for this tool. See the section on Optimizing Your Workflow for more information.

The Keyword Library tool is used for managing the list (or lists) of keywords in the document. A document can be either a catalog or session. As the Keywords tool adds keywords to images, the document Keyword Library is populated. This forms a keyword list for any and all terms in the current document and is unique for the session or catalog.

Create and apply keywords to images

1. Go to the Keywords tool found by default under the Metadata Tool Tab.
2. Next select the image or images from the browser that you want to add the keyword tags to. Note, keywords cannot be generated in the Keyword tool unless images are selected first.
3. Type the chosen keyword in the field labeled **Enter Keywords...** in the Keywords tool.
4. Press enter/return key to add the keyword(s).
5. To add another keyword tag or set of keywords, repeat from step 3.

**Pro tip:** Adding multiple keywords to an image or images using Keywords tool

- Multiple keywords can be added by separating entries with a comma (,) and then pressing enter/return: e.g Denmark,Vikings,Beer...

**Pro tip:** Adding keywords to multiple images

To add keywords to multiple images either:

- Select all the images required for the keywords (making sure Edit Selected Variants from the main toolbar is selected). Then type the keyword/s using the Keywords tool and press the enter/return key to add them.

Or

- Add keywords to one image then, while still highlighted, select the other images in batch and use the local copy and apply tool to paste the keywords to the others in the selection.

**Pro tip:** Working with keywords across multiple images

- If a selection of images contains keywords and a particular keyword only applies to some of the selection, then a minus sign (-) will appear on the left side of the keyword. Clicking on a keyword with a minus sign (-) will add the keyword to all selected images.

- Capture One has an auto-fill function for all Metadata fields including Keywords. As you start to type, Capture One will suggest keywords from those already added in your list. Click on one to select it, or scroll and click to select from a list, or use the up/down keys, then press enter. Note that the autofill function is not case sensitive.

**Delete keywords from images**

1. Go the Metadata Tool Tab, and select the **Keywords** tool.
2. Select the image(s) to remove the keywords from.
3. In the Keyword tool mouse over the keyword and press the (X) icon that appears on the right side.
4. Repeat to remove additional keywords.

Note: When a keyword in the Keywords tool is only applied to some of the selected images, a minus sign (-) will appear on the left side of the keyword. Pressing (X) will remove the keyword from only those images with that keyword within the selection.

**Pro tip:** To remove all keywords from a variant or batch of variants easily, select the images and use the local reset function on the Keyword tool toolbar.

**Enter hierarchical keywords**

1. Go the Metadata Tool Tab.
2. Select the images that you want to add the keywords to.
3. Select the **Keywords** tool and enter hierarchical keywords in the **Enter Keywords...** field, dividing the keywords using pipe (|) or greater than (>) as separators. For example; Denmark|Viking|Thor... or Denmark>Viking>Thor...
4. Hierarchies can also be added in ascending order using the less than (<) symbol as the separator; Denmark<Viking<Thor... Note neither the space key or hyphen act as a separator.
5. Press enter (PC) / return (Mac) to assign the hierarchical keywords.

To amend an existing hierarchical set of keywords, click on the keyword displayed in the Keywords tool and drag it to the new relevant position in the hierarchy.
Note: Keyword tags entered into the Keyword tool may be saved as a User Preset. This is a quick and easy way to add extensive keyword lists to a series of images, even when importing images into a document (session or catalog). Presets can be selected from the Styles drop-down menu in the Adjustments tool on the import images dialog box. There are no limits to the number of presets that can be saved, and the presets can be stacked allowing multiple lists to be applied.

Pro tip: It is worth spending some time planning and organizing hierarchies. If you have an extensive list of keywords, it may be quicker and more efficient creating hierarchies in the Library tool and then dragging the existing keywords into them.

Removing hierarchical keywords

Hierarchical keywords can be removed from an image by pressing the (X) icon in the keyword in the same way as single keywords. If a parent keyword is removed in a hierarchical keyword, then the child is also removed as it is deemed linked to the parent.

More about hierarchical keywords

Hierarchical keywords are displayed in the Keywords tool UI as a flat list but retain their hierarchical relationship in the Keyword Library. To see the relationship, mouse over the keyword in the Keywords tool to get tool tip showing the full path.

If the same keyword exists in more than one Keyword Library then the keyword label is appended with its child relationship to help distinguish in the UI which list it belongs to. See managing lists for more information on making additional Keyword Library.

Rearranging keywords

Capture One 9 has a unique feature that allows the user to rearrange the keywords in the Keywords tool. Note this feature is only available to single image selections. If a batch is selected (along with the Edit Selected Variants option), then the keywords are presented alphabetically and cannot be manually sorted. As a reminder of this, an icon is displayed to the right of the Enter Keywords field.

1. To rearrange the keywords, click and drag the keywords to their new desired position. This will form the order of keywords when exported or synced to XMP.

Advanced technical note with regard to rearranging hierarchical keywords

Hierarchical keywords can be rearranged in the Keywords tool. Note for the purposes of syncing to XMP or exporting, the Keywords tool will extract and populate the keyword IPTC field as a “flat list” in the order chosen.

If hierarchical keywords are used this in workflow their order will be preserved and represented in an additional XMP “bag”: the lightroom: hierarchicalSubject bag. There will, therefore, be some discrepancies in the order of keywords in this workflow between the two fields if viewing the variant in Lightroom, Bridge or an application that supports this XMP bag.

Keyword library

Every document (session or catalog) in Capture One has a Keyword Library. You can make additional shared Keyword Libraries which will load alongside every document Keyword Library. For more information, see the Creating a Keyword Library section below.

The default keyword library

Every document in Capture One has either a Session Keywords or Catalog Keywords library, depending on your chosen document type. As you add keywords to images in a catalog or session, the default keyword library for the document will automatically populate.

The Keyword Library displays two types of keyword:

- **Active** (highlighted as solid grey) which indicates the word is
Creating a new keyword library

It is sometimes necessary to have a number of libraries, either for a specific purpose, or for controlling vocabulary. Libraries made in addition to the document library are referred to as “Shared”, as once created, any subsequent document opened or created will load these libraries alongside the default document library.

Shared libraries are stored in the application support folder with the extension .cokeywordsDB (see managing Keyword Library).

To create a new shared Keyword Library, click on the contextual menu (...) icon in the Keyword Library tool and choose from the following:

- New (empty library).
- From Keywords text file (a previously exported Keyword Library).
- From a Media Pro Vocabulary File.
- From Capture One Catalog/Session (extracts the Document Keyword Library from the chosen Catalog/Session file).

Adding keywords to a keyword library

If you wish to add a keyword to any available Keyword Library, shared or otherwise, without adding it to an image, click on the (+) icon next to the desired list to add a keyword. The keyword will appear in the list as passive (displayed black with a grey outline).

Editing keywords in the keyword library

To edit a keyword in the Keyword Library, right-click on the keyword and choose Rename…

To add a child keyword (hierarchical) to an existing term, right-click on the keyword and choose Create Keyword Child.

To delete a keyword from the library including any images that they are applied to, right-click on the keyword and choose Delete Selected Keywords…

To delete multiple keywords from a Keyword Library (including any images that they are applied to), hold the shift key when making a sequential selection or hold the cmd (Mac) / ctrl (PC) key for an arbitrary selection, then right click and choose Delete Selected Keywords…

Notes about editing Document and Keyword Libraries

- Editing a keyword in the document Keyword Library will update the images in the document with those keywords.
- Editing keywords in Shared Keyword Libraries will NOT update their respective images.
- Session users: Editing or deleting keywords in the Session Keyword Library will only update those keywords applied to images in directories which are part of the session. These are Favorites or the Session folders (Capture, Output, Selects, Trash).

Add keywords to images in the keyword library

All Keywords listed in the Keyword Library can be added to images. Select the image or images, then click on a keyword from the Keyword
Library to apply it. Keywords added here will be displayed in the Keywords tool.

When applying a keyword child to images, any parents already associated with that child will also be applied.

**Remove keywords from images in the keyword Library**

To remove a keyword from an image, or multiple images, using the Keyword Library, highlight the image, or images, then click on the (X) icon in the relevant keywords in the list.

The relevant keywords will be removed from the Keywords tool while the Keywords Library tool will be updated and display the changes made. Keywords removed from images will still be displayed in the library’s list but the keyword will have changed from active (solid grey) to passive (black with a grey outline).

Any active keywords (i.e., those still applied to the selected images) will be shown in both the Keywords palette and the Keywords Library tool.

**Managing keyword libraries**

Managing the Keyword Library – or indeed multiple Keyword Libraries – is the key to mastering quick keywording.

If a list is required for use in another workstation, or if you wish to export a document Keyword Library as a foundation for a custom Keyword Library you can export the list from the contextual menu option (...) in the specific Keyword Library to a text file (.txt).

This txt format can then be imported on another workstation, shared, or reimported for customization. Upon import of txt file this is converted to a .cokeywordsdb file and stored in the applications support folder.

To import a Keyword Library from another source, click on the (...) icon on the keyword library tool bar and then Create Keyword Library... and then an option from the fly-out menu. Capture One 9 supports import from a variety of sources.

**Supported sources:**
- Keyword TXT file (file generated by exporting an existing Keyword Library)
- Media Pro vocabulary file
- Catalog/session (document Keyword Library from selected Catalog/Session)

**Note:** When importing text files with keywords (keyword lists (e.g., from Lightroom) and Media Pro vocabulary files) the following characters are not allowed in the text file:

| ; < >

By default Shared Keyword Libraries are stored in the application support folder:

Mac: ~/library/application support/capture one/keywords

Win: user\appdata\local\capture one\keywordlibraries

Any Keyword Library saved in these directories will automatically load into created or opened documents.

**Additive metadata lists**

To complement the keyword implementation, the logic of combining keyword presets has changed in Capture One 9 to allow blending of presets in a more predictable sequence.

Tools affected are keywords and IPTC fields, where word lists are supported:
In versions prior to Capture One 9, for example, combining the presets:

A
B
C

And:

A
D
E
F

Would result in B and C being removed in the keyword list.

Capture One 9 now combines the list in a more logical way so that the resulting list would be:

A
B
C
D
E
F

**Controlling keyword libraries on export**

When exporting images, Capture One will include any assigned keywords from shared keyword libraries by default. However, you can select specific keyword libraries to limit keywords assigned to images during export. This is useful when you have a controlled vocabulary for a particular use, for example, when submitting images to a news agency or stock library.

1. From the **Output Tool Tab**, select the appropriate recipe from the **Process Recipes** list, or create a new recipe specifically for the purpose. When the recipe is highlighted in orange, amendments will be saved automatically. (Note that if multiple recipes are to be used for export, the following selection will have to be made for each recipe.)

2. In the **Process Recipe** tool located below the recipes list, select the **Metadata tab**.

3. Click on the Text field under **Include Keywords**, select **From selected keyword libraries**, and choose the relevant library from the list. Only shared libraries can be chosen.

4. When exporting images with the controlled keywords, remember to enable the recipe in the list by selecting the checkbox.
The Metadata tool allows you to insert keywords and specific information in addition to the basic metadata from a camera. Find out more...

- **Introduction**
- Create a metadata preset
- Strip specific metadata from output files
- Manually or automatically add Getty Images metadata fields
- Activate or deselect auto sync sidecar XMP
- Learn more
- Reloading and auto load
- Text completions

### Introduction
Metadata can be very useful when organizing photos or used to simply brand images with some indications of the image type or photo creator. You can set up your own metadata stamps (e.g. copyright, client profiles) and apply these to multiple images. It is also possible to create your own Metadata Presets (a collection of values).

Add metadata by inserting keywords in the Metadata tab. Alternatively, add metadata to images by applying a Style or a Preset. Metadata Presets can be applied as a Style containing a number of presets, or as one preset containing metadata from one metadata category.

### Create a metadata preset
There is no limit to the number of saved metadata presets. It is possible to apply any number of presets to any number of images, referred to as Stacked Presets. See Styles & Presets.

1. Go to the Metadata tab and insert keywords and info into one or more of the metadata categories.
2. Click on the small preset icon and select Save User Preset. The Save Preset window will open. Note, the Save Preset dialog box enables users to uncheck specific metadata details that you want stripped from an image (see below for details on stripping metadata).
3. Uncheck any unwanted metadata values and press the Save button. The Save Dialog will open.
4. Name and save the Preset.
5. You have now created a Metadata Preset.

### Strip specific metadata from output files
1. Go to the Output Tool Tab and click the Metadata tab in the Process Recipe tool.
2. Uncheck the metadata categories you do not want to include in the output file.
3. Your current Process recipe is now updated, containing the checked categories only.

### Manually or automatically add Getty Images metadata fields
1. From the Metadata Tool Tab, go to the Getty Images section.
2. Alternatively, click on the Manage Presets icon and select the Import Preset… option.
3. Now it is possible to select any relevant (.txt etc) file to automatically add metadata info.
Activate or deselect auto sync sidecar XMP

1. Go to Capture One (in the top menu bar) and select Preferences. Click on the Image icon in the Preferences dialog box. Now choose one of the three options from the Auto Sync Sidecar XMP drop down menu (in the Metadata section).

Note: To quickly reload or Sync Metadata, select the Metadata tool and click on the action menu (three dots) icon and choose one of the two (reload or sync) options.

Learn more

Metadata is stored in the Capture One settings file and can be embedded in the output file (e.g. JPG) if desired. You can change the Basic metadata such as the filename, rating, caption and copyright. You can also set Caption and Copyright information when importing photos. This saves time when you need to process a batch of photos or produce a Web Contact Sheet. In some cases, you might want to strip metadata from an output file and this can easily be achieved by creating a Process recipe. If you have metadata related to a raw file in a standard metadata format like XMP (Extensible Metadata Platform) then Capture One will automatically reload the metadata and merge the .XMP sidecar with the metadata already created in Capture One.

Capture One can read and store metadata in the following four formats: Embedded EXIF, Embedded IPTC-IIM, Embedded XMP and .XMP Sidecar file – these four types of metadata will be automatically updated and read.

Reloading and auto load

View any changes made to metadata in an external application (e.g. Media Pro) by pressing Reload in the Metadata tool’s action menu.

You can set Capture One to auto load metadata by checking the Auto load checkbox in Preferences>Image>Metadata. You also can also sync the metadata between the Variant and the XMP sidecar. If no preferred sync option is checked the software will use the sidecar values. Otherwise the embedded Capture One values will be applied.

Text completions

Capture One has a text completion function for all Metadata (text) fields. Capture One remembers text that a user has previously entered for each field in the Metadata Inspector. The text will be saved to User Defaults.

Previously entered text will appear in a popup list when a user is editing field text. Press the return key to select the text.

Go to the action menu (three dots) icon and select Reset Metadata Completions to clear any previously entered text. (Warning: This action cannot be undone).
Sequences (Phase One XF system camera only)

This section covers the new Sequences feature for the Phase One XF system camera and how you can use it to automatically name files and create subfolders, search and group images together from a number of related photos.

- An overview of sequences
- Tokens and dynamic locations
- Metadata
- Creating sequence sub-folders on import
- Naming a sequence on import
- Naming a sequence when tethered
- Batch renaming using sequences
- Searching for sequences
- Selecting sequences
- Creating an album from a sequence
- Creating sequence sub-folders on export
- Naming images on export using sequences
- Exporting sequences to Helicon Focus®
- Process RAW files and export to Helicon Focus
- Export JPEG/TIFF files to Helicon Focus

An overview of sequences

A Sequence is a series of related photos captured using certain features available on the Phase One XF series camera. The Hyperfocal Distance tool and the new Time Lapse, High Dynamic Range (HDR) and Focus Stacking functions introduced with Feature Update #2 all create Sequences automatically.

After you’ve captured a series of images or Sequence using one or more of the new tools, you’ll almost certainly want to view the photos together and customize your workflow around them. Sequences allow you to do that and more.

When you import images from a CompactFlash card or directly with a tethered Phase One XF series camera, Capture One can identify those Sequences by the metadata recorded by the camera at the time of capture. The camera tags the RAW files with the following properties:

- **Sequence ID**: Unique identifier (i.e., IQ back serial number and initial frame number of each sequence).
- **Sequence Type**: Tool in use (e.g., Hyperfocal, HDR, Focus, Time Lapse).
- **Sequence Count**: Frame count shown as position (e.g., position 3 of 7).
- **Sequence Total**: Frame count shown as total (e.g., sequences comprising of 7 images).

Capture One can use this data in a number of ways:

Tokens and dynamic locations

When importing from a CompactFlash card, or when using the XF camera tethered, Capture One can automatically name photos and folders using the Sequence properties. You can use one just one property or any combination of the four in the naming of Sequences. The same tokens can be used for batch re-naming, or for naming on export.

As part of Capture One’s Dynamic Locations feature, they can be used to automatically create named sub-folders for each Sequence, either on import, export or both.

After import, photos will appear in the Browser in order of capture. To differentiate a Sequence from other non-sequence captured photos, a multi-frame icon is displayed in the lower left corner of each image in the Filmstrip and Grid views. In the List view, the Browser shows the
Sequence ID in order of capture.

Metadata
When an image is selected, the sequence count, total type and ID can be determined from the Vendor Specific drop-down section of the Metadata tab under **Sequence ID** and **Sequence Info**. When using the HyperFocal AF mode on a tethered Phase One XF camera system, the HyperFocal MCU value is recorded during capture and is displayed in the Description field under the IPTC - Content section. After checking the multiple images for focus accuracy in the Viewer, you can manually transfer the MCU value from the optimal image to the camera. See the XF owner’s manual for more information on the Hyperfocal distance tool.

Creating sequence sub-folders on import
When importing images from a CompactFlash card from the Phase One XF system camera and one or more Sequence has been captured, Capture One can automatically create and name sub-folders based on the metadata properties of the Sequence.

For example, when you have captured 10 HDR Sequences and then import them using the Dynamic Location Token for Sequence ID, Capture One can automatically create and name a sub folder for each HDR bracket, or Sequence.

1. Click on the **Import** button to open the dialog, and select only the images that are known to form a Sequence or a series of Sequences.
2. In the **Import To** tool, select where to store the imported images from the Store Files fly-out menu.
3. Adjacent to the Sub Folder field, click on the Location Sub Folder Tokens button (…). The Location Sub Folder Tokens dialog opens.
4. Select from the combination of four Sequence Naming tokens (**Sequence Type**, **ID**, **Count** and **Total**). For example, when just the Sequence ID token is used, a sub-folder is named and created for each individual sequence. When the Sequence Type token is placed in front of the Sequence ID with a forward or back slash (Mac/Windows) between them, the individual Sequence sub-folders are enclosed by a folder denoting the Sequence Type (in this case, if only HDR type sequences were captured, the enclosing folder would be HDR with ID subfolders).
5. Click **OK**, and continue with your usual import workflow.

Note: When images are included on the CompactFlash card that aren't part of Sequence, re-open the importer and import images using a more relevant folder naming format.

Naming a sequence on import
When importing images from a CompactFlash card from the Phase One XF system camera and one or more Sequence has been captured, Capture One can automatically name the images based on the metadata properties of the Sequence.

1. Click on the **Import** button to open the dialog, and select only the images that are known to form a Sequence or a series of Sequences.
2. Follow your usual workflow with the Importer.
3. In the **Naming** tool, click on the Naming Format button (….) to the right of the text field. The Naming Format dialog opens.
4. Select from the combination of four Sequence Naming tokens (**Sequence Type**, **ID**, **Count** and **Total**). For example, when all four tokens are used in that order with underscore to separate them, the file name format will look like this: Focus-Stacking_ABC0123_0011732_3_5.IIQ. This series identifies this image as the 3rd in a 5 frame Focus Stack, and details the serial number and unique ID of the Sequence.
5. Verify the name is in the desired format in the **Sample** text field.
6. Click **OK**, and continue with your usual workflow.

Note: When images are included on the CompactFlash card that aren’t part of a Sequence, re-open the importer and import images using a more relevant naming format.
Naming a sequence when tethered

When a Sequence is being captured with a tethered Phase One XF system camera, Capture One can automatically name the images during import based on the metadata properties of the Sequence.

1. Follow your usual workflow when working tethered.
2. In the Next Capture Naming tool, click on the Naming Format button (…) to the right of the text field. The Naming Format dialog opens.
3. Select from the combination of four Sequence Naming tokens (Sequence Type, ID, Count and Total). For example, when all four tokens are used in that order with underscore to separate them, the file name format will look like this: Focus Stacking_ABC0123_0011732_3_5.IIQ. This identifies this image as the 3rd in a 5 frame Focus Stack, and details the serial number and unique ID of the Sequence.
4. Verify the name is in the desired format in the Sample text field.
5. Click OK, and continue with your usual workflow.

Batch renaming using sequences

1. Select the Sequence in the Browser.
2. Choose File>Batch Rename Images…or ctrl-click (Mac) / right-click (PC) and select Batch Rename… to open the Batch Renaming tool.
3. From the Method fly-out menu, confirm the Text and Tokens option is selected (default).
4. Click the (…) button next to the Format text field to open the Naming Format dialog box.
5. Select from the combination of four Sequence Naming tokens (Sequence Type, ID, Count and Total). For example, when all four tokens are used in that order and using underscore to separate them, the file name will look like this: Focus Stacking_ABC0123_0011732_3_5.IIQ. This identifies this image as the 3rd in a 5 frame Focus Stack, and details the serial number and unique ID of the Sequence.
6. Click OK to accept the naming format.
7. Verify the name is in the desired format in the Sample text field.
8. Click Rename to start renaming all the selected images.

Searching for sequences

You can search any collection for image Sequences using the Filters tool to find the Sequence metadata assigned at the time of capture by the Phase One XF camera system. You can search by Sequence Type, ID, Count and Total.

1. In the Library Tool tab, select a collection you want to search.
2. From the Filters tool, click on the action menu (…) and select Show/Hide Filters… A Metadata Filters dialog opens.
3. Select the Sequence type you want to search by (all four types can be added). The relevant search dialogs are added to the Filters tool.
4. In each dialog, Sequence data is shown alongside the number of images that match the search criteria.
5. Select the type of images you’re searching for (e.g., Sequence Type > Hyperfocal) and click on the adjacent numbered radio button. The button is highlighted in orange (when the search is active) and the total number of images are immediately displayed in the Browser.
6. To clear the search, click on the active (orange) radio button, returning it to black. All of the images in the collection are displayed in the Browser once more.

Selecting sequences

Any Sequence can be selected from the Browser and isolated from other non-related images to get an overview and help with the initial organization. Photos are displayed in succession, unless images have been manually rearranged (i.e., the sort order has been changed).

1. Select an image in the browser that you believe is a part of the sequence.
2. Right click, or Ctrl-click to reveal the contextual menu.
3. Select **By Same**, then choose **Sequence ID**.
4. All the images in the Sequence are displayed in the Viewer (and selected in the Browser). (Note that Multi View option must be enabled in the Viewer bar.) During selection, the sort order cannot be altered.
5. To navigate through the Sequence without selecting other non-related images, you can use the optional Select buttons on the main Toolbar, or forward / backward arrow keys on the keyboard.

### Creating an album from a sequence

After a Sequence has been selected you can save the Sequence as an Album. When there are multiple Sequences, you can select an entire import, or collection and create multiple Albums automatically, saving time and effort organizing the sequences into their respective groups.

1. Select an image from a chosen Sequence in the browser, or, to make multiple albums, select all the images in a collection.
2. Right click, or Ctrl-click to reveal the contextual menu.
3. Select **Create Albums From**, and choose **Sequence ID**.
4. Albums are created by Sequence ID in the Library tool (under User Collections in a Catalog, and as Sessions Albums in a Session).
5. Click on the new Album to reveal the Sequence in the Browser.

### Creating sequence sub-folders on export

When exporting images Capture One can automatically create and name sub-folders based on the metadata properties of the Sequence. For example, you have captured 10 separate Focus Stacking Sequences, made some preliminary edits and now want to export the images for merging and rendering. Capture One can process the images and automatically create and name a sub-folder for each Focus Stacking Sequence.

Automatically naming and creating sub-folders on export using Capture One’s Dynamic Locations feature can be achieved on an improvised basis using the Process Recipe tool (using Sequence tokens in the Sub Folder text field). However this is a specialized tool intended to make presets and this particular option is useful when creating sub-folders by file format (using Recipe Name tokens). Best practice when creating Sequence sub-folders is to use the Output Location tool instead.

1. Select the images for export and choose the appropriate recipe or multiple recipes. Note, the Root Folder option in each chosen recipe must defer to the Output Location tool.
2. In the **Output Location** tool, click on the Sub Folder button (…) to the right of the text field. The Location Sub Folder Tokens dialog opens.
3. Select from the combination of four Sequence Naming tokens (**Sequence Type**, **ID**, **Count** and **Total**). For example, when just the Sequence ID token is used, a sub-folder is named and created for each individual Sequence. When the Sequence Type token is placed in front of the Sequence ID with a forward or back slash (Mac/Windows) between them, the individual sequence sub-folders are enclosed by a folder denoting the Sequence type (in this case, if only Focus Stacking type sequences were captured, the enclosing folder would be labeled Focus Stacking and include ID sub-folders).
4. In the **Sample** text field verify the name is in the desired format.
5. Click **OK**, and continue with your usual export workflow.

### Naming images on export using sequences

Naming images on export can be achieved on an improvised basis using the Process Recipe tool (using Sequence tokens in the Sub Name text field and providing a complementary Sub Name token is used in the Output Naming tool). However it is a specialized tool intended to make presets. Best practice is to use the Output Naming tool instead.

1. Select the images for export and choose the appropriate recipe or multiple recipes.
2. In the **Output Naming** tool, click on the Naming Format button (…) to the right of the text field. The Naming Format dialog opens.
3. Select from the combination of four Sequence Naming tokens
(Sequence Type, ID, Count and Total). For example, when all four tokens are used in that order and using underscore to separate them, the file name will look like this: FocusStacking_ABC0123_0011732_3_5.IIQ. This identifies this image as the 3rd in a 5 frame Focus Stack, and details the serial number and unique Sequence ID.

4. Verify the name is in the desired format in the Sample text field. Note, for convenience when repeatedly using the same tokens, you can save the combination as a User Preset (as shown).

5. Click OK, and continue with your usual export workflow.

Exporting sequences to Helicon Focus ®

When capturing image sequences destined for focus stacking you can use Capture One to select the appropriate sequence and then export the images to the dedicated focus stacking application, Helicon Focus ®, by Helicon Soft Ltd. This a third-party utility and a separate license is required. Capture One can either process Phase One RAW files (IIQ 16-bit, IIQ L and IIQ S only) as either JPEG or TIFF and then export those files, or export previously processed JPEG or TIFF files to Helicon Focus. After the files are composited and saved in Helicon Focus, the rendered file is returned to Capture One. Please note Helicon Focus does not support Phase One RAW files, therefore these files must first be processed before adopting the Open With workflow, or as a result of using the Edit With... option.

Process RAW files and export to Helicon Focus

1. Select the image variants (with IIQ file extension) required for stacking. You can do this either individually, or, by selecting one image variant from the appropriate sequence and then by choosing the Select By Same option (right click > Select By Same > Sequence ID. All of the images with the same Sequence ID are selected).

2. Right click a second time and choose Edit With... An Edit Recipe dialog opens.

3. Select the appropriate image format from the Format fly-out menu (e.g., JPEG or TIFF (8/16-bit)).

4. Select from the other options where relevant or leave as default.

5. Click on Open With and select Helicon Focus from the list.

6. Click on Edit Variants to process and export the files to Helicon Focus.

7. Render the files in Helicon Focus (as directed in the developer’s manual) and name and save the file as appropriate.

8. The rendered file will be returned to the originating image folder (e.g., the Selects Session Folder) in Capture One by default and displayed in the browser.

Export JPEG/TIFF files to Helicon Focus

1. Select the previously processed images (with either .jpg or .tif file extension) required for stacking. You can do this either individually, or, by selecting one image from the appropriate sequence of processed images and choosing the Select By Same option (right click > Select By Same > Sequence ID. All of the images with the same Sequence ID are selected).

2. Right click a second time and choose Open With, and select Helicon Focus from the list.

3. Render the files in Helicon Focus (as directed in the developer’s instruction manual) and name and save the file as appropriate.

4. The rendered file will be returned to the originating image folder (e.g., the Selects Session Folder) in Capture One by default and displayed in the browser.
Tethered Shooting

This section describes how to attach a Camera to Capture One. Shoot directly to the computer for instant preview on screen.

**Tethered Shooting - Sessions** 
Shoot directly into Capture One using Sessions; the world’s most advanced tethered capture solution.

**Tethered Shooting - Catalogs** 
Shoot directly into Capture One using Catalogs; the world’s most advanced tethered capture solution.

**Live View**
Accelerate your workflow with Live View for supported medium format and certain Canon, Nikon and Sony cameras.

**Working with an Overlay**
Use the Overlay tool to help capture images for a specific layout or design.
Tethered Shooting - Sessions

Shoot directly into Capture One using Sessions; the world's most advanced tethered capture solution.

Employ the world's most advanced tethered capture solution to shoot directly to the computer and view images instantly in the application. Operate your camera remotely, speed up image composition and focus with Live View (for supported medium format and DSLR camera systems). Let your clients follow the shoot remotely and give feedback with Capture Pilot for the iPad and the web.

For the latest information on compatible cameras, please refer to the Supported Cameras page, or view the release notes for the application.

- Introduction
- Overview to shooting a tethered session using a supported camera
- Video tutorial: Tethered shooting
- Start a tethered session
- Attach a supported camera
- Attach an unsupported camera
- Reconnect the camera
- Name or rename files
- Overview of frame counters
- Add counters
- Set counter value
- Set counter increment
- Decrease counter
- Reset all counters
- Set counters for both tethered use and import using a memory card
- Change where to store captured images
- Create multiple capture folders
- Create capture folders from the Library
- Create capture folders from the Finder or File Explorer
- Select the capture folder from the Next Capture Location tool
- Select the capture folder from a Favorite
- Select the capture folder from the Library
- Delete a session favorite
- Save folder structure as template
- Adjust focus using the camera's AF system
- Take test shots
- Take test shots using liveview
- Test shots in composition mode
- Adjust the camera settings
- lIQ RAW S and lIQ RAW L
- Exposure evaluation
- Set white balance
- Add adjustments automatically from Capture One
- Select ICC profile
- Set orientation of a capture
- Set orientation of a capture (Phase One digital backs only)
- Apply auto alignment (Phase One digital backs only)
- Add metadata to captures
- Add adjustments to captures
- Apply styles or presets
- Capture images
- Activating the Image Area/SensorFlex function for Nikon/Leaf
- Use an overlay when shooting tethered
- Select capture previews shown when tethered
- Shoot from Capture Pilot
- Video tutorial: Setting up Capture Pilot
- Battery status
- Tethered camera support
- Trouble shooting: Digital backs

Introduction
The Capture tool tab is the gateway to tethered shooting with a Phase One digital back or supported DSLR.

When connected to the computer, you can import photos directly into a Session and store them on the hard disk or an external drive, avoiding importing from a memory card.

Capture One allows full control over a compatible camera. You can adjust a wide range of camera settings and parameters, including the exposure and metering modes, exposure compensation, ISO, white balance and release the shutter. Capture One can even activate a camera’s live view function and you can adjust the focusing either remotely, or manually, using the computer’s monitor for composition and to check focus accuracy with an enlarged live preview.

Note, supported cameras require a USB (or FireWire) cable to connect the camera to the computer (check your supported configuration in the camera documentation) for a simple out-of-the-box, “plug and play” experience.

In addition, the Capture tool tab allows you to apply a wide range of image adjustments, and multiple styles including image presets, keywords and IPTC metadata automatically from image to image, as well as name photos and name and create folders on import.

You can also connect to Capture One Pro wirelessly with the Capture Pilot app and an iOS device that lets you present, rate and capture images remotely.

The Capture Pilot tool also has a separate web function that enables you, your Art Director and your colleagues to view, rate and color tag captured images from a web browser on a computer, Android (mobile device) or Windows Phone operating system.

**Overview to shooting a tethered session using a supported camera**

1. Start a new Session.
2. Open the Capture Tool Tab.
3. When a supported camera is connected and powered up (see your camera documentation for supported transfer specification), Capture One will immediately recognize the model and populate both the Camera and Camera Settings tools with the relevant camera menus and settings.
4. From the Camera Settings tool, select the desired camera settings from the appropriate drop-down menu, or using the +/- buttons. For example, ISO, exposure mode (Av/Tv/M or P) and File format. Note the available camera settings depends on the support for the camera model.
5. Press the Capture button, located in the Camera tool.
6. Set the white balance by clicking on the brightest white area with detail in the captured image, using the White Balance picker (eye dropper) tool located in the Camera tool or Cursor tool bar.
7. Check the Next Capture Adjustments tool settings. The Copy from Last choice will copy the settings from the previous capture and will ensure that resulting images attain a similar look within the Session.

Find out more about Naming and Dynamic Locations in Sessions.

**Video tutorial: Tethered shooting**

Watch this video guide to tethered shooting. (Click on the image to the right). Use Capture One Pro as an integrated part of your capture process by shooting tethered, directly into the application. Instantly import and view images as you shoot and adjust your camera exposure settings remotely or apply adjustments and multiple styles during capture.

**Start a tethered session**

Sessions are typically used for tethered capture, due to their portable and autonomous folder structure. However, you can work tethered in a
1. From the main menu, choose File>**New Session**… A New Session dialog will open. When capturing images using an existing Session, ignore this section and instead verify the tool settings starting with the **Name** or **rename files** section, below.

2. In the **Name** text field, add a name for the new session.

3. In the **Location** text field, verify where the captured images will be stored is convenient, or choose a new location by clicking on the (...) icon to the right of the Location text field. (The location can be altered later if necessary, using the Next Capture Location tool.) Note, the camera does NOT save or back up images to the memory card, and does not require a memory card to be installed.

4. In the **Subfolder** text fields, choose between the default names or rename them to suit. If new to working with Sessions, it is recommended to leave these names unaltered.

5. Choose a **Template** if you have one set-up, otherwise leave as Blank. When starting a new tethered session, templates offer a convenient method for adopting a predetermined set of albums, favorites and sub-folders. See the link below for more information on Templates. Note, you can NOT create multiple sub-folders using Capture One’s dynamic locations feature when creating a session, you can only add them if you’ve saved a hierarchy of folders previously as a template.

6. In the **Capture** name text field, the Session name is adopted automatically for naming images. However, you can choose another name now, or change it later, if necessary (see **Next Capture Naming** tool for more information).

7. Click **OK** to save the selections.

Find out about **Templates** and **Dynamic Locations** in Sessions.

---

**Attach a supported camera**

Please refer to the camera’s instruction manual for details on the appropriate connection method. For example, the Sony ILCE-7M2 (Alpha a7 II) has four menu options for USB connection (Auto (default), Mass Storage, MTP and PC Remote). In this instance, the camera should be set to PC Remote.

When the connection has been established all the camera settings that are selected in Capture One are transferred to the camera, and, similarly, the same settings made directly on the camera are transferred to Capture One. Therefore you can choose between operating the camera remotely, or normally with the software running in the background.

1. Connect a **supported camera** to your computer via a FireWire or a USB cable, as appropriate. When successfully connected, the **Camera Settings** and **Camera** tool are populated with settings data from the camera.

2. When a camera or digital back has been disconnected, do not reconnect it until the Camera tool status changes to **No Camera Attached**.

---

**Attach an unsupported camera**

When using an unsupported camera it may still be possible to use Capture One, as long as you have a compatible capture utility for your specific camera model. However, support for Capture One’s tethering tools and features is greatly reduced.

Note access to shared folders required for this option may be restricted when running some third-party capture utilities simultaneously with Capture One, therefore the following guide may not be suitable.

Before connecting a camera model that’s directly supported by Capture One, deselect the appropriate **Provider/Enabled Tethered Support** (Mac/Windows) option in the Preferences first then restart the application. Note a shortcut is provided from the Camera tool’s action menu (…).

1. Open the third-party utility, and create and name a destination folder for the captures as you would normally when using it. Note it may be
possible to select the Capture Folder of the Capture One Session as the destination folder. If so, captured images will then appear in the Session's Capture Folder and no further set-up is required. When access to another folder is required, please follow from step 2.

2. From Capture One’s Library tool, under Sessions Favorites, click on the adjacent (+) button, navigate to the folder and select Add. Alternatively, select the folder from Finder/File Explorer (Mac/Windows), and drag it to the Sessions Favorites. The folder will be added automatically.

3. From Capture One’s main menu, or from the Camera tool’s action menu (…), select Hot Folder Enabled. Capture One will monitor this folder for image files.

4. Capture images using the third-party app and images will now appear in the Capture One Viewer.

Reconnect the camera

In the event of a supported DSLR or digital back being disconnected, do not reconnect it until the Camera Settings tool status changes to No Camera Attached. When the warning continues to be displayed after reconnecting, check the following:

1. From the Camera tool’s action menu (…), select Preferences… . A dialog opens.
2. Select Capture and confirm the appropriate manufacturer is selected under the Providers/Enabled Tethered Support (Mac/Windows) option.
3. Deselect other makes to avoid conflicts.
4. Verify cable lengths meet trade association specifications, or recommendations:
   - **USB 3.0**: 9 Ft/3m recommended maximum for standard A to B cables. (3 Ft/1m recommended maximum for standard A to micro B). Note longer cables may still be usable providing they do not degrade the electrical characteristics of the signal.
   - **USB 2.0**: 16 Ft/5m maximum for standard A to B cables. (6 Ft/2m maximum for standard A to micro-B).
   - **FireWire 800**: 14 Ft/4.5m approx.

   Use of a powered repeater or hub is recommended above those lengths.
5. Change USB ports on the computer. Note some ports are optimized for low power devices that may not be suitable for tethering.
6. When the camera or digital back is in sleep mode, it may be enough to wake the camera, otherwise it may be necessary to power the camera off and then back on again.

See below for more trouble-shooting options.

Name or rename files

When working tethered, captured files are named on import using the Next Capture Naming tool, as the camera bypasses both the memory card and its internal naming system.

When setting up a new session, there is an option to set the image naming from the Capture Name text field (see Start a new tethered session above for more details). Unless changed then, at the time of set up, the session name is used by default. However, you can change it at any time thereafter using the Next Capture Naming tool.

1. Go to the Next Capture Naming tool.
2. In the Name text field, the Session (or Capture) name adopted can be altered simply by typing a new name. For this text to be applied as the file name, the Name token must be used in the Format field. Note, amending the name in Name field does not rename the session.
3. When other naming options are to be used, click on the (…) icon next to the Format text field to reveal the Naming Format dialog.
4. Select one of the presets or create a new naming format by dragging tokens and, if desired, by adding custom text to the Format text field. Note some tokens have additional format options, click on the disclosure triangle to the right of the token to access and select the alternative configuration.
5. Verify the resultant name and format in the Sample field below the
Format text field. This format will be used in naming subsequent files.

Find out more about Naming Files, Creating Naming Presets and Naming a Sequence when Tethered.

Overview of frame counters

The Next Capture Naming tool offers a number of options for counters. With the default Camera Counter token, Capture One keeps track of the specific camera used during tethering. A four digit counter is adopted, starting at zero the first time the camera is used tethered and thereafter increasing by one with each capture. The Camera Counter cannot be reset, and continues regardless of the session in use. Additional counters are also available, and you can switch to using the Import Counter as a Capture Counter when working between a tethered camera and another with a memory card. This allows consistent numbering between them.

Add counters

The default Camera Counter can be appended or replaced with additional counters. Two Capture Counters are available, a 1-6 Digit Counter and a single-digit Counter.

1. From the Next Capture Naming tool, click on the action menu (…), beside the Format text field. The Naming Format dialog opens.
2. Double click on the relevant Counter token, or drag it to the Format text field in the Naming Format dialog. In addition, the 1-6 Digit Counter is included in a number of presets available from the dialog.
3. One or more counters may be used at a time.
4. Click OK to accept the selections.

Set counter value

1. From the Next Capture Naming tool, click on the action menu (…), located at the top right of the dialog.
2. Click on Set Capture Counter. A dialog opens.
3. Set a value to start from (to count down, set a minus (-) value).
4. Click OK to accept the settings.

Set counter increment

1. From the Next Capture Naming tool, click on the action menu (…), located at the top right of the dialog.
2. Click on Set Capture Counter Increment. A dialog opens.
3. Set a value for the desired increment (to count down, minus values can be used).

Decrease counter

The Capture Counter in use can be decreased a frame at a time, if necessary.

1. From the main menu Choose Edit>Counters>Decrement Capture Counter.
2. The counter is decreased by a single frame (i.e., a value of 1), each time this option is selected.
3. When another image is captured duplicating the same counter number, the image will NOT be overwritten but appended with the set increment value instead.

Reset all counters

1. From the Next Capture Naming tool, click on the action menu (…), located at the top right of the dialog.
2. To reset all the counters used, click on Reset Capture Counter, or from the main menu, choose Edit>Counters>Reset [Type] Counter.

3. All counters used, with the exception of the Camera Counter, will be reset.

Note: You can assign shortcuts to the counter options in the Capture One>Edit Keyboard shortcuts… /Edit>Keyboard Shortcuts… (Mac/Windows) menu.

Set counters for both tethered use and import using a memory card

When you know you will be switching between tethered operation and downloading images from a memory card in the same shoot, the Next Capture Naming tool can integrate the Import Counter in the Import Images dialog (i.e., the Importer) with the Capture Counter. This maintains consistent numbering, however, it is recommended that this option is set before starting tethered capture.

1. Start a new tethered session.
2. From the Next Capture Naming tool, click on the action menu (…), located at the top right of the dialog.
3. Select Use Import Counter. (Note, there is no need to switch back to the Capture Counter when working with a tethered camera).
4. Click on the action menu (…) beside the Format text field. The Naming Format dialog opens.
5. Add the 1-6 Digit Counter token, or the three digit Counter token, by double clicking on or dragging the relevant token to the Format field.
6. When it is time to import from a memory card, connect a card reader and card, or click on the Import icon to open the Import Images dialog.
7. In the Naming dialog, adopt the same naming format and counter tokens selected in the Next Capture Naming tool.
8. Imported images will adopt the same naming and numbering format as the tethered camera.

Change where to store captured images

The location of the Capture Folder is chosen when creating a new session (see the section above). When left to the default location, Capture One will store the session files and captured image files in the Pictures folder (Mac/Windows) on the local drive. However, using the Next Capture Location tool, you can change the storage location for future captured images if required for both new and existing sessions at anytime, even during a shoot.

Note when the capture folder is stored on an external drive, that drive must be accessible or on-line at all times in order to continue to work with images stored there after capture (i.e., image variants will NOT be available when the drive is not accessible).

1. Go to the Next Capture Location tool.
2. From the Store Files fly-out menu select Choose Folder.
3. Navigate to the new location and select an existing folder, or choose New Folder (optional) and name it, then select Set as Capture Folder. Future captures will be stored in that folder.
4. The Space Left field indicates the estimated number of captures available (based on the image file size of the last used tethered camera and the capacity of the drive, where the chosen folder was selected or created).

Create multiple capture folders

Multiple capture folders are useful, for example, when you are photographing many different items during the day and want to keep the images separate. The Next Capture Location tool can be used to create multiple capture folders, even during a session. You can even add sub-folders as multiple capture folders if necessary.

1. Follow steps 1 to 3 from Change where to store captured files, immediately above, to create a new capture folder. Repeat as necessary.
2. To add sub-folders, navigate to an existing folder and repeat the process of adding and naming New Folders where necessary.

3. When the folder structure is complete, continue and navigate in the open dialog to your chosen folder and select Set as Capture Folder.

4. When capture folders have been set in this way, they can be quickly selected when required from the Store Files fly-out menu, under Recents.

For more information, see Select the capture folder from the Next Capture Location tool below.

Create capture folders from the Library

In addition to creating multiple capture folders and sub-folders using the Next Capture Location tool, you can also create them from the Capture One Library, using either the System Folders tool or Session Folders. Using the Library instead gives you a good overview of the session folder hierarchy.

1. Navigate to the Library and choose from the following:
   - Go to Session Folders and right click on the current Capture Folder and select Show in Library.
   - Alternatively, go to System Folders, and then navigate to the session folder (or existing capture folder to add sub-folders).

2. Select the session folder (or capture folder), then right click and select New Inside “Session/Capture name” and choose Folder. A New collection name dialog opens.

3. Name the folder, and click OK.

4. To create additional capture folders, repeat from step 2.

5. To set as the Capture Folder, right click on the new folder and select Set as Capture Folder.

Create capture folders from the Finder or File Explorer

If you prefer, you can bypass both the Next Capture Location and the System Folders tools and create capture folders using the Finder (Mac) or File Explorer (Windows) instead.

1. Create a new folder in the location of your choice using the Finder (Mac) or File Explorer (Windows) as normal and name it.

2. Open the session, if not already, navigate to the Library and drag the new folder to the Session Favorites. Repeat as necessary.

3. To set as the Capture Folder, right click on the chosen Session Favorite and select Set as Capture Folder.

Select the capture folder from the Next Capture Location tool

As with creating capture folders there are several methods to select them during the course of the session. When you have previously created and selected one or more new capture folders using the Next Capture Location tool the folders are remembered, so you can switch between them quickly without having a round-trip to the Library.

1. Go to the Next Capture Location tool.

2. From the Store Files fly out menu, simply select the capture folder from the list.

3. When moving from a capture folder with images, a warning dialog opens asking, “Would you like to remember the previous Capture Folder as a Favorite?”. Select “Yes” when you want to view those images later (i.e., from the Library). Note, when “No” is selected, you can still view those images later by navigating to the folder from the System Folders and selecting Add to Favorites.

4. Future captures will be stored in the selected folder and a new browser session is started.

Select the capture folder from a Favorite

As an alternative to the Next Capture Location tool, you can add each new folder as a Session Favorite in the Library and then, when you’re ready, you can nominate it as the Capture Folder.

1. There are several ways to add folders as Session Favorites, choose
From the following:

- From the Library Tool Tab, go to Session Favorites and click on the (+) button. A Finder/File Explorer (Mac/Windows) dialog opens. Navigate to the new folder and select Add/Select Folder (Mac/Windows).
- Select the session folder from the System Folders in the Library (as detailed above), then right click and select Add to Favorites...
- Create or locate the folders in the Finder/File Explorer (Mac/Windows) and drag them to the Sessions Favorites tool.

2. When you want to nominate a Session Favorite as the Capture Folder, select it, then right click and choose Select as Capture Folder from the menu.

3. When moving from a capture folder that's not already saved as a Favorite a warning dialog opens, asking "Would you like to remember the previous Capture Folder as a Favorite?". Select "Yes" when you want to view those images later from the Library. Note, when "No" is selected, you can still view those images later by navigating to the folder from the System Folders and selecting Add to Favorites.

4. When the capture folder is selected, all future captured images are stored there and a new browser session is started.

Select the capture folder from the Library

When the Library has been used to create capture folders, you can select the folders from there using the System Folders tool. Note however, it is quicker and simpler to create a Session Favorite for each capture folder and then select the relevant folder when required (see the section Select the capture folder from a favorite, immediately above).

1. From the Library Tool Tab, choose from one of the following:
   - Go to System Folders, unfold the directory and navigate to the session folder (or existing capture folder if necessary).
   - From the Session Folders and right click on the current Capture Folder and select Show in Library.

2. Select the session folder (or existing capture folder if necessary) then right click and select Set as Capture Folder.

Delete a session favorite

When you no longer require a session favorite, it can be safely removed without erasing the original images.

1. Select the relevant Session Favorite from the list and either, press the minus (-) button, or right-click and select Remove from Favorites... from the menu.

2. The folder is removed from the Favorites, however, the contents (i.e., original images) are not deleted.

Save folder structure as template

When more than one capture folder is required on a regular basis, you can save the folder structure (as well as any created session favorites and albums) as a document Template. This template can then be adopted for each new tethered session.

1. From the main menu, select File>Save as Template… A dialog opens.
2. Give the template a relevant name, and select Save.
3. The template is stored and can be chosen when creating a New Session.

Adjust focus using the camera's AF system

In Capture One’s Live View window, the Camera Focus tool allows autofocus and powered focus control when working tethered with the Phase One XF system camera and certain supported Canon and Nikon cameras. Sony cameras, where supported, are compatible with the autofocus control only.
When Capture One’s Live View function is enabled, you can control focus from either the Camera Focus tool located in the Capture Tool Tab in the main app or from the Capture Tool Tab in the separate Live View dialog. Note however, that when Live View is disabled, focus control using the Camera Focus tool in the main app’s Capture Tool Tab is limited to the Phase One XF system camera (with Firmware Update #3) and certain Sony models (autofocus only).

1. From the main menu select Window>Live View, or from the Capture Tool Tab, click on the Live View (movie camera) icon in the Camera tool to open the Live View window.
2. Select the camera’s AF mode and active AF point as usual, and focus approximately on the subject using a long-press on the AF button in the Camera Focus tool. The image in the Live View window is updated during focusing. An AF indicator light above the button typically replicates the camera’s built-in AF indicator.
3. To fine-tune focus after initiating AF, long press on the appropriate Camera Focus tool’s arrow buttons, while observing the image in Capture One’s Live View Window.
4. Release the arrow button when optimal focus has been achieved. The setting will be locked.

**Take test shots**

Before the session starts in earnest, it is advisable to take some test shots with the camera tethered.

1. Capture an image using one of the following options:
   - Click on the Capture button located in the Camera tool, next to the movie camera icon.
   - Click on the Capture button (Camera icon) in the main Toolbar. When the camera is ready the camera icon will be highlighted (when the camera is asleep, or detached, the icon will be grayed out). You can use this or the following options to continue capture when making image adjustments in Capture One (i.e., when the Capture Tool Tab is no longer open or easily accessible.)
   - Press the shutter button on the camera body (or attached remote release).
   - From the main menu, select Camera>Capture, or use cmd(⌘)+K (Mac), Ctrl+K (Windows).
2. The captured image will be imported into Capture One and the image displayed in the main Viewer.
3. Verify the exposure using the Exposure Evaluation tool. The exposure meter below the histogram provides an estimation of the exposure value of the captured image. This tool can be useful when adopting an ETTR (expose to the right) strategy.
4. Adjust basic camera settings in the Camera tool, or more advanced settings in the Camera Settings tool (settings available are dependent upon the support provided by the camera maker), and capture additional images to verify the adjustments.
5. Switch to composition mode while setting up, if you’re concerned about unnecessary culling and using disk space. **Warning!** Only the last shot is saved in the composition mode. See below for more information.

**Take test shots using liveview**

Capture One Pro’s Live View feature can be used to make test shots, when a supported camera is connected.

1. From the Camera tool, click on the Live View button (movie camera icon).
2. Capture an image using the Remote Release button in the Camera tool, or alternatively, click on the Remote Release (camera icon) in the main Toolbar.
3. The captured image will be imported into Capture One and the image displayed in the main Viewer.
4. Verify the exposure using the Exposure Evaluation tool. The exposure meter below the histogram provides an estimation of the exposure value required. This tool can be useful when adopting an ETTR (expose to the right) strategy.
5. Adjust basic camera settings in the Camera tool, or more advanced settings in the Camera Settings tool (settings available are
dependent upon the support provided by the camera maker), and capture additional images to verify the adjustments.

6. Switch to **composition mode** while setting up, if you’re concerned about unnecessary culling and using disk space. **Warning!** Only the last shot is saved in the composition mode. See below for more information.

Find out more about tethered capture using **Live View**.

**Test shots in composition mode**

This mode allows you to shoot multiple test shots without filling up hard drive space. **Warning!** Each new capture taken in Composition mode overwrites the previous one.

1. Choose Camera>Composition Mode or press the Composition mode icon. Note the Composition mode icon can be added to the toolbar. Go to View>Customize Toolbar…, then drag the Composition Mode icon to the toolbar.

2. The Composition mode is activated as soon as the ⊗ icon is displayed on images in the Viewer.

3. Deselect the Composition mode to keep test shot files.

**Adjust the camera settings**

When a supported camera is connected, the Camera Settings tool allows you to make a number of adjustments to the camera’s settings. The following describes the basic instructions for control of a tethered camera. The range of settings available is dependent on the support for the camera model from the manufacturer. Capture One offers the most comprehensive control over the Phase One XF and IQ3 series digital backs, however a wide range of settings can be accessed on the latest pro-oriented cameras from Canon, Nikon and Sony.

1. In the **Camera Settings** tool, select the desired AE Mode from the fly-out menu.

2. In this example the Manual exposure mode was chosen, which means it is possible to adjust the **Shutter Speed**, **Aperture** and **EV adj.** (Exposure Value adjustment) settings. Click on the the - / + minus icons to make adjustments. A fly-out menu is offered as an option for Aperture, EV adj., and ISO, but compatibility is dependent on the camera model.

3. Click on the fly-outs to alter **WB** (White Balance), **File Format**, **Drive (mode)**, **Metering Mode** and **AF Mode**.

4. The **Camera Settings** tool offers additional functionality depending on the camera model. Click on the disclosure triangles to reveal more settings and then click on the fly-out menus to make selections.

**IIQ RAW S and IIQ RAW L**

Phase One digital back users can choose between storing their tethered captures in two different types of compressed RAW files. (The format for the captures can be set using the Camera tool in the Capture tab).

IIQ RAW stands for Intelligent Image Quality RAW. It is an intelligent way of turning the full 16 bit image data captured by the camera into a compact RAW file format.

The IIQ Large RAW format is unique because it is completely lossless. IIQ RAW Large can be processed into a 16 bit TIFF, even though it is only half the size of a traditional RAW file.

The IIQ Small RAW format is based on the full 16 bit data that is captured by the digital back’s CCD. However, unlike IIQ RAW Large, it is not 100% lossless. Most users will not notice any quality difference between the two file formats especially if the IIQ RAW Small format capture is well exposed and set on a low ISO rating.

**Exposure evaluation**
Located under the Capture Tool Tab, the Exposure Evaluation tool displays a histogram of the latest captured image. Note, with the exception of any white balance correction, the histogram will not be updated after any other adjustments have been made as it refers to the original exposure. However, adjustments will be reflected in other histograms, such as those found in the Levels and Curves tools.

An Exposure meter is located directly below the Exposure Evaluation Histogram. This meter provides an indication of under/overexposure that is based on a center-weighted measurement, and is displayed with a scale denoting ±2 EV. This meter is designed to be easily seen at long viewing distances, and to make estimating the exposure easier when shooting tethered in a studio or on location.

Set white balance
When capturing images you can make a white balance correction on-screen. The correction can be applied to RAW, JPEG and TIFF files.

1. Capture an image using your tethered camera.
2. From Capture Tool Tab, click on the White Balance (eyedropper) icon located in the Camera tool, or from the Cursor Tool Bar.
3. Set the White Balance with the eyedropper by clicking on a neutral gray area of the image in the Viewer. When a neutral gray area cannot be found, click on a bright white area with detail, if there is one.
4. The adjustment is saved immediately. Additional selections can be made until the required result is achieved. Both the Kelvin (i.e., color temperature) and Tint settings are available in the White Balance tool located in the Color Tool Tab, when further adjustment is required.

Add adjustments automatically from Capture One
Keeping track of adjustments made to images can be difficult to monitor when working in the often pressured environment of a tethered shoot. Instead, you can rely on Capture One to assign an ICC profile and certain image adjustments and styles from the application's extensive range of tools made from a few test shots. The option to add adjustments and styles (presets) from Capture One isn't available at the time of creating a new tethered session, instead they must be selected from the Next Capture Adjustments tool.

Select ICC profile
Capture One automatically recognizes the tethered camera and selects the appropriate ICC profile. However some cameras and digital backs, notably those from Phase One, have multiple ICC profiles associated with them. You can use the Next Capture Adjustments tool to override that selection and adopt either a specific ICC profile from the available list or from an earlier capture if necessary. Note this is a specialized function and unless a specific profile is required it should be left to the default setting.

1. Capture an image as detailed above.
2. Navigate to Next Capture Adjustments tool.
3. From the ICC Profile fly-out menu, choose from the following:
   - Default - To override the default selection, simply select the ICC profile from the list. Note the ICC profile can also be specified in the Base Characteristics tool.
   - Copy from Last - select this option to adopt the ICC profile used for the last capture. When switching between profiles during a tethered session, it can be difficult to keep track. After you've decided on the appropriate profile, use this option to select the profile used for the last capture, or use the Copy from Primary option to make a selection from a previous image.
   - Copy from Primary - select this option to adopt the ICC profile used to capture the primary variant (i.e., the thumbnail selected in the browser with a thick white border, as opposed to any others selected that are displayed with a thin white border).
4. The selection is automatically saved and applied.
Set orientation of a capture

Select the appropriate setting from the Next Capture Adjustments tool when a camera is unable to determine the appropriate image orientation using its built-in internal sensor. For example, when the camera is overhead and pointing downwards, you can use this option to override the camera’s setting. This includes Phase One backs that already have their image orientation set by Capture One. (See more below on camera orientation with Phase One backs).

1. Navigate to Next Capture Adjustments tool.
2. From the Orientation fly-out menu choose from the following:
   - Default (camera’s setting)
   - 0°
   - 90°
   - 180°
   - 270°
3. After selecting, the image will be oriented as chosen in the Viewer.
4. When using Live View with supported cameras, the orientation of the preview in Capture One’s Live View window will match that of the Viewer.

Set orientation of a capture (Phase One digital backs only)

When capturing images at angles that are not supported by the digital back’s integrated image orientation sensor, for example when the camera is facing down and rotated at the same time, you can use Capture One to set the orientation of captures in the Viewer. This option can also be used with earlier models that do not feature an integrated orientation sensor.

It is important to emphasize that use of the Orientation setting will not only rotate, but it will also overwrite the orientation information in an image. Hence the orientation will be kept in the image file when it is moved to another computer running Capture One.

1. From the main menu, choose Camera>Orientation.
2. Set the desired rotation.
3. Select Auto to rotate the capture automatically (Phase One IQ, P and P+ series backs and H-backs made for 645-format only).

Apply auto alignment (Phase One digital backs only)

When using a tethered Phase One digital back with an integrated orientation sensor (i.e., Phase One IQ, P and P+ series backs and H-backs made for 645-format only) Capture One can apply automatic rotation and keystone correction.

1. Go to the Capture Tool Tab and check mark the Auto Alignment option in the Next Capture Adjustments tool.

Add metadata to captures

You can set up the tethered session to copy metadata from image-to-image which can be useful, for example, when assigning different keywords, instructions or various rights usage terms to images just prior to capture.

1. Select an image in the session (e.g., the previous capture) and assign the required keywords and IPTC metadata using the tools located under the Metadata Tool Tab.
2. Return to the Capture Tool Tab and go to the Next Capture Adjustments tool. From the Metadata fly-out menu, select from the following options:
   - Defaults - metadata already assigned will NOT be copied to the next capture.
   - Copy from Last - copies all assigned metadata from the last captured image.
   - Copy from Primary - copies all assigned metadata from the selected Primary variant (the selected image with the heavy white border).
   - Copy specific from Last - selecting this option opens a
Metadata only clipboard where Ratings, Color Tags, Keywords and other individual IPTC fields can be selected for copying from the last captured image.

- **Copy specific from Primary** - selecting this option opens a Metadata only clipboard where Ratings, Color Tags, Keywords and other individual IPTC fields can be selected for copying from the selected Primary Variant (the selected image with the heavy white border).

3. The selection is automatically saved and applied to all future captures.

### Add adjustments to captures

The option to add adjustments isn’t available when creating a new tethered session, instead they must be selected from the **Next Capture Adjustments** tool.

1. Capture an image and make any required adjustments or edits.
2. Navigate to **Next Capture Adjustments** tool.
3. From the **All Other** fly-out menu, choose from the following (the ICC profile selected above will be applied in each case):
   - **Defaults** - applies Capture One’s default settings to the next capture (note, any image adjustments made previously will NOT be applied).
   - **Copy from Last** - copies adjustment settings that were applied to the last capture. For example, if you made a white balance correction and increased the saturation, every subsequent image would have the same settings applied. This is particularly useful when setting up and fine-tuning adjustments.
   - **Copy from Primary** - copies adjustments applied to the selected primary variant (i.e., the selected image in the browser with the thick white border), and applies the same adjustments to the next capture. This is similar to Copy from Last but should be used when the image has multiple adjustments and no longer requires further editing. When the image is in need of further fine-tuning, adopt Copy from Last.
   - **Copy specific from Last** - selecting this option opens the Next Capture Adjustments clipboard where you can edit this to copy specific adjustments from the last capture.
   - **Copy specific from Primary** - like Copy specific from Last, you can use this to copy specific adjustments applied to the selected Primary variant.
   - **Copy from Clipboard** - this option applies all the adjustments copied to the Next Capture Adjustments Clipboard from the last captured image or from the selected Primary variant to the next captured image. You can use this option like the others applying all the adjustments, or you can use this selectively, when deciding to apply more specialized adjustments to images, for example, curves, local adjustments and sharpening.

4. The selection is automatically saved and the relevant settings applied to all future captures.

### Apply styles or presets

In the same way that image adjustments can be added, Styles and Presets can be applied to captures.

1. From the **Next Capture Adjustments** tool.
2. Go to the Styles fly-out menu, choose from the following:
   - **None** (default)
   - **Stack Styles**
   - **User Styles**
   - **Built-in Styles**
   - **User Presets**
   - **Built-in Presets**

3. The selection is automatically saved and the relevant settings applied to all future captures.

### Capture images
When working tethered, Capture One offers a number of options to release the camera shutter.

1. Capture an image using one of the following options:
   - Click on the **Capture** button located in the **Camera** tool, next to the movie camera icon.
   - Click on the **Camera** icon in the main **Toolbar**. When a camera is tethered and powered, the camera icon will be lit (when the camera is asleep, or detached, the icon will be grayed out). You can use this setting or the following options to continue capture when making image adjustments in Capture One (i.e., when the Capture Tool tab is no longer open or accessible.)
   - Press the shutter button on the camera body (or attached remote release).
   - From the main menu, select Camera> Capture, or use cmd(⌘)+K (Mac), Ctrl+K (Windows).

2. The captured image will be imported into Capture One, and the image displayed in the main Viewer.

### Activating the Image Area/SensorFlex function for Nikon/Leaf

The Image Area and SensorFlex options feature a number of cropping choices for Leaf Aptus II-12 and II-10 digital backs and Nikon DSLRs. Please note that any selection will crop the sensor and information recorded outside the crop cannot be recovered.

1. Go to the **Camera Settings** tool.
2. Click on the disclosure triangle and unfold the first **Photo Shooting/Digital Back** sub menu for Nikon/Leaf cameras.
3. Select an option from the **Image Area** drop down menu.

### Use an overlay when shooting tethered

To aid composition when working tethered you can apply an overlay to a live preview or captured image. The overlay tool is compatible with popular file formats that support transparency, such as PSD, DNG, TIFF, GIF and PDF. In addition, Windows users can add BMP to that list.

1. Start a tethered session. (Choose File>New Session...)
2. Set up the camera for tethered photography.
3. Initiate Live View (select Window>Live View), or navigate to the **Details Tool Tab**, where appropriate.
4. From the **Overlay** tool, insert a draft file into the overlay window by pressing the File browse (…) icon to select a relevant file, or simply drag and drop a file into the specified area.
5. Select the **Composition mode** option to shoot a test shot.
6. Adjust the draft file and/or the test shot to match each other accordingly.
7. To remove the overlay, click on the action menu (...), and select **Clear Overlay**.

Find out more about the **Overlay tool** here.

### Select capture previews shown when tethered

Capture One has four different modes to control how previews are updated and displayed in the Viewer during tethered capture.

1. From the main menu, select Camera>Auto Select New Capture…, and choose from the following:
   - **Never** - will show the chosen primary variant. The viewer is not-updated with new captures.
   - **Immediately** - displays a quickly rendered preview while the adjustments are applied. Select this option if working quickly, for example, during a fast-paced fashion shoot.
   - **When ready** - displays a high quality preview with the adjustments applied. Select this option, for example, when capturing still life, landscapes and architecture. Note this option is generally slower due to the processing required. If the capture rate is high it can be difficult to keep track of individual images, where the subject could be moving rapidly.
   - **Auto Pause** - pauses the preview of the selected variant to...
allow inspection, for example, to check focus accuracy. Files
can continue to be captured, but the image preview in the
main Viewer isn’t updated until **Immediately** or **When ready** is
selected.

2. The selection is automatically saved and applied.

**Shoot from Capture Pilot**

1. From the **Capture Pilot** tool, select the **Basic** tab, if not already
selected.
2. The **Capture** folder is selected by default, however when you have
used new capture folders, click on the **Folder** fly-out menu and select
the relevant Capture Folder from the list.
3. Click on **Start Image Server**.
4. Open the Capture Pilot app on your iOS device, and select the
Session name displayed under **Local Servers**. Previously captured
images from the capture folder will be displayed.
5. Press the **Camera** icon in the bottom left corner of Capture Pilot
display on your iOS device.
6. A floating window will appear on screen. Swipe the on-
screen aperture, shutter, ISO or EV dials to make adjustments.
7. Depending on the camera model, certain parameters, such as File
type, Exposure Program and White Balance can be selected from the
display. Select the parameter and choose from the menu.
8. Press the Shutter button to trigger the shutter and expose an image.
   Files are saved to a designated Capture One folder.

Discover more about **Capture Pilot**.

**Video tutorial: Setting up Capture Pilot**

Let Adrian Weinbrecht explain how to connect Capture One and Capture
Pilot.

**Battery status**

Capture One can display the remaining battery power of tethered
cameras in the **Camera** tool and as an option in the tool bar, giving you a
warning in the event of low power (please see below for a list of
supported cameras).

1. The Battery Status tool is not displayed on the toolbar by default, and
so must be added using the customize tool bar option.
2. Go to **View>Customize Toolbar….** (or mouse over the toolbar, then
right-click>customize toolbar…) then drag the Battery Status icon to
the toolbar.
3. Clicking on the icon will display the remaining power as a percentage.
   Support varies on the camera attached:
   - **DSLR supported models** - body power
   - **Phase One IQ, P, P+ and Leaf digital backs** - back power only.
   - **Phase One IQ3 systems** - back, XF body and shared power
     (when enabled).

**Tethered camera support**

The scope of tethered support will vary depending on the digital back or
camera connected. Live View may not be supported for all cameras. For
the latest information on compatibility, please refer to the **Supported
Cameras** page.

When using an unsupported camera it may still be possible to use
Capture One. Please see the **Attach an unsupported camera** section for
more details.
**Trouble shooting: Digital backs**

Advice for digital back users:

- Ensure that your system can supply at least 10W power via FireWire to a **Phase One** digital back. (This is more than most laptops can supply). Alternatively, activate the Force Battery setting on the back. Use the 4.5m Phase One FireWire cable.

- Ensure that your system can supply at least 12W power via FireWire to a **Leaf** or **Mamiya DM** digital back. (This is more than most laptops can supply). Use a Leaf or Mamiya FireWire cable.

- Do not open the shutter on the camera prior to opening the Live View window. Doing so will generate errors on the digital back after closing the Live View window. The recommended procedure for using Live View is to first open the Live View window, then open the shutter on the camera, use Live View as desired, when done, close the shutter on the camera, and close the Live View window.

- For Leaf Backs and Mamiya DM systems, the camera body must be selected in preferences before connecting the back.

- For Leaf Backs and Mamiya DM systems, in the case of a communication error during firmware upload, please wait 10 minutes before disconnecting the FireWire cable.

- Leaf Aptus II 8 only works with black and white live view.
Tethered Shooting - Catalogs

Tethered Shooting // Library // File Naming

Shoot directly into Capture One using Catalogs; the world’s most advanced tethered capture solution.

Employ the world’s most advanced tethered capture solution to shoot directly to the computer and view images instantly in the application. Operate your camera remotely, speed up image composition and focus with Live View (for supported medium format and DSLR camera systems). Let your clients follow the shoot remotely and give feedback with Capture Pilot for the iPad and the web.

For the latest information on compatible cameras, please refer to the Supported Cameras page, or view the release notes for the application.

- Introduction
- Overview to shooting tethered using a supported camera
- Create a new tethered catalog
- Attach a supported camera
- Attach an unsupported camera
- Reconnect the camera
- Name or rename files
- Overview of frame counters
- Add counters
- Set counter value
- Set counter increment
- Decrease counter
- Reset all counters
- Set counters for both tethered use and import using a memory card
- Change where to store captured images
- Create multiple capture folders
- Select the capture folder from the Next Capture Location tool
- Save folder structure as template
- Adjust focus using the camera’s AF system
- Take test shots
- Take test shots using liveview
- Test shots in composition mode
- Adjust the camera settings
- IIQ RAW S and IIQ RAW L
- Exposure evaluation
- Set white balance
- Add adjustments automatically from Capture One
- Select ICC profile
- Set orientation of a capture
- Set orientation of a capture (Phase One digital backs only)
- Apply auto alignment (Phase One digital backs only)
- Add metadata to captures
- Add adjustments to captures
- Apply styles or presets
- Capture images
- Activating the Image Area/SensorFlex function for Nikon/Leaf
- Use an overlay when shooting tethered
- Select capture previews shown when tethered
- Shoot from Capture Pilot
- Video tutorial: Setting up Capture Pilot
- Battery status
- Tethered camera support
- Trouble shooting: Digital backs

Introduction

The Capture tool tab is the gateway to tethered shooting with a Phase One digital back or supported DSLR.

When connected to the computer, you can import photos directly into a Catalog and store them on the hard disk or an external drive, avoiding importing from a memory card.
Capture One allows full control over a compatible camera. You can adjust a wide range of camera settings and parameters, including the exposure and metering modes, exposure compensation, ISO, white balance and release the shutter. Capture One can even activate a camera’s live view function and you can adjust the focusing either remotely, or manually, using the computer’s monitor for composition and to check focus accuracy with an enlarged live preview.

Note, supported cameras require a USB (or FireWire) cable to connect the camera to the computer (check your supported configuration in the camera documentation) for a simple out-of-the-box, “plug and play” experience.

In addition, the Capture tool tab allows you to apply a wide range of image adjustments, and multiple styles including image presets, keywords and IPTC metadata automatically from image to image, as well as name photos and name and create folders on import.

You can also connect to Capture One Pro wirelessly with the Capture Pilot app and an iOS device that lets you present, rate and capture images remotely.

The Capture Pilot tool also has a separate web function that enables you, your Art Director and your colleagues to view, rate and color tag captured images from a web browser on a computer, Android (mobile device) or Windows Phone operating system.

Overview to shooting tethered using a supported camera

1. Start a new Catalog.
2. Open the Capture Tool Tab.
3. When a supported camera is connected and powered up (see your camera documentation for supported transfer specification), Capture One will immediately recognize the model and populate both the Camera and Camera Settings tools with the relevant camera menus and settings.
4. From the Camera Settings tool, select the desired camera settings from the appropriate drop-down menu, or using the +/- buttons. For example, ISO, exposure mode (AvTvM or P) and File format. Note the available camera settings depends on the support for the camera model.
5. Press the Capture button, located in the Camera tool.
6. Set the white balance by clicking on the brightest white area with detail in the captured image, using the White Balance picker (eye dropper) tool located in the Camera tool or Cursor tool bar.
7. Check the Next Capture Adjustments tool settings. The Copy from Last choice will copy the settings from the previous capture and will ensure that resulting images attain a similar look.

Find out more about Templates and Dynamic Locations in Catalogs.

Create a new tethered catalog

While sessions are typically used for tethered capture, catalogs are also well suited. You can easily share the files between colleagues and clients with either management system.

1. From the main menu, choose File> New Catalog… a New Catalog dialog will open. When capturing images using an existing Catalog, ignore this section, connect a camera and verify the tool settings detailed in the Name or rename files section, below.
2. In the Name text field, add a name for the new catalog.
3. In the Location text field, verify where the catalog and captured images will be stored is convenient, or choose a new location by clicking on the (...) icon to the right of the Location field. Note as the catalog is a database file, for optimum performance it should be located on a high-speed HDD, or an SSD. For convenience when working offline, the drive must be local, however, catalogs can be saved to an external drive or a network drive when necessary.
4. When creating a new catalog for tethered capture, image files are managed and stored INSIDE the catalog by default. After the catalog has been created, you can choose to reference the images later using the Next Capture Location tool. For more details, see the section Change where to store captures, below. Note, the camera...
does NOT save, or back up, images to the memory card, and in fact does not require a memory card to be installed.

5. Choose a Template if you have one set-up, otherwise leave as Blank.
   When setting up a new tethered catalog, templates offer a convenient method for adopting a predetermined set of albums, favorites and sub-folders. See the link below for more information on Templates.
   Note, you can’t create multiple sub-folders using Capture One’s dynamic locations feature when creating a catalog, you can only add them if you’ve saved a hierarchy of folders previously as a template.

6. Click OK to save the selections.

Attach a supported camera

Please refer to the camera’s instruction manual for details on the appropriate connection method. For example, the Sony ILCE-7M2 (Alpha a7 II) has four menu options for USB connection (Auto (default), Mass Storage, MTP and PC Remote). In this instance, the camera should be set to PC Remote.

When the connection has been established all the camera settings that are selected in Capture One are transferred to the camera, and, similarly, the same settings made directly on the camera are transferred to Capture One. Therefore you can choose between operating the camera remotely, or normally with the software running in the background.

1. Connect a supported camera to your computer via a FireWire or a USB cable, as appropriate. When successfully connected, the Camera Settings and Camera tool are populated with settings data from the camera.

2. When a camera or digital back has been disconnected, do not reconnect it until the Camera tool status changes to No Camera Attached.

Attach an unsupported camera

When using an unsupported camera it may still be possible to use Capture One, as long as you have a compatible capture utility for your specific camera model. However, support for Capture One’s tethering tools and features is greatly reduced.

Note access to shared folders required for this option may be restricted when running some third-party capture utilities simultaneously with Capture One, therefore the following guide may not be suitable.

Before connecting a camera model that’s directly supported by Capture One, first deselect the appropriate Provider/Enabled Tethered Support (Mac/Windows) option in the Preferences, then restart the application.

Note a shortcut is provided from the Camera tool’s action menu (…).

1. Open the third-party utility, and create and name a destination folder for the captures as you would normally when using it.

2. From Capture One’s Library tool, under Folders, click on the adjacent (+) button, navigate to the folder created in step 1 and select Add.

3. From Capture One’s main menu, or from the Camera tool’s action menu (…), click on Select Hot Folder… and choose the folder created in step 1.

4. From the main menu, or from the Camera tool’s menu again, select Hot Folder Enabled. Capture One will monitor this folder for image files.

5. Capture images using the third-party app. Images will now appear in the Capture One Viewer.

Reconnect the camera

In the event of a supported DSLR or digital back being disconnected, do not reconnect it until the Camera Settings tool status changes to No Camera Attached. When the warning continues to be displayed after reconnecting, check the following:

1. From the Camera tool’s action menu (…), select Preferences…. A dialog opens.
2. Select **Capture** and confirm the appropriate manufacturer is selected under the **Providers/Enabled Tethered Support** (Mac/Windows) option.

3. Deselect other makes to avoid conflicts.

4. Verify cable lengths meet trade association specifications, or recommendations:
   - **USB 3.0**: 9 Ft/3m recommended maximum for standard A to B cables. (3 Ft/1m recommended maximum for standard A to micro B). Note longer cables may still be usable providing they do not degrade the electrical characteristics of the signal.
   - **USB 2.0**: 16 Ft/5m maximum for standard A to B cables. (6 Ft/2m maximum for standard A to micro-B).
   - **FireWire 800**: 14 Ft/4.5m approx.
   - Use of a powered repeater or hub is recommended above those lengths.

5. Change USB ports on the computer. Note some ports are optimized for low power devices that may not be suitable for tethering.

6. When the camera or digital back is in sleep mode, it may be enough to wake the camera, otherwise it may be necessary to power the camera off and then back on again.

**Name or rename files**

When working tethered, captured files are named on import using the **Next Capture Naming** tool, as the camera bypasses both the memory card and its internal naming system.

Capture One appends captured files with the catalog name by default and, as a result, the Next Capture Naming tool’s **Name** text field is automatically populated with the name. This is applied to the captured file, in turn, by the Name token located in the Format field, along with a four digit Camera Counter token. This default token format allows a simple and consistent naming structure, however Capture One offers a wide range of alternative naming and counter options.

In addition, Phase One XF system camera users can use sequence tokens to name images based on the type of Sequence during tethered capture.

1. Go to the **Next Capture Naming** tool.
2. In the **Name** text field, the adopted catalog name can be altered simply by typing a new name. For this text to be applied as the file name, the **Name** token must be used in the **Format** field. Note, amending the name in Name field does not rename the catalog.
3. When other naming options are to be used, click on the (…) icon next to the **Format** text field to reveal the **Naming Format** dialog.
4. Select one of the presets or create a new naming format by dragging tokens and, if desired, by adding custom text to the Format text field. Note some tokens have additional format options, click on the disclosure triangle to the right of the token to access and select the alternative configuration.
5. Verify the resultant name and format in the **Sample** field below the **Format** text field. This format will be used in naming subsequent files.
6. Click **OK** to accept the changes.

Find out more about **Naming Files**, **Creating Naming Presets** and **Naming a Sequence when Tethered**.

**Overview of frame counters**

The **Next Capture Naming** tool offers a number of options for counters. With the default **Camera Counter** token, Capture One keeps track of the specific camera used during tethering. A four digit counter is adopted, starting at zero the first time the camera is used tethered and thereafter increasing by one with each capture. The Camera Counter cannot be reset, and continues regardless of the session in use. Additional counters are also available, and you can switch to using the Import Counter as a Capture Counter when working between a tethered camera and another with a memory card. This allows consistent numbering between them.
Add counters

The default Camera Counter can be appended or replaced with additional counters. Two Capture Counters are available, a 1-6 Digit Counter and a single-digit Counter.

1. From the Next Capture Naming tool, click on the action menu (…), beside the Format text field. The Naming Format dialog opens.
2. Double click on the relevant Counter token, or drag it to the Format text field in the Naming Format dialog. In addition, the 1-6 Digit Counter is included in a number of presets available from the dialog.
3. One or more counters may be used at a time.
4. Click OK to accept the selections.

Set counter value

1. From the Next Capture Naming tool, click on the action menu (…), located at the top right of the dialog.
2. Click on Set Capture Counter. A dialog opens.
3. Set a value to start from (to count down, set a minus (-) value).
4. Click OK to accept the settings.

Set counter increment

1. From the Next Capture Naming tool, click on the action menu (…), located at the top right of the dialog.
2. Click on Set Capture Counter Increment. A dialog opens.
3. Set a value for the desired increment (to count down, minus values can be used).

Decrease counter

The Capture Counter in use can be decreased a frame at a time, if necessary.

1. From the main menu, Choose Edit>Counters>Decrement Capture Counter.
2. The counter is decreased by a single frame (i.e., a value of 1), each time this option is selected.
3. When another image is captured duplicating the same counter number, the image will NOT be overwritten but appended with the set increment value instead.

Reset all counters

1. From the Next Capture Naming tool, click on the action menu (…), located at the top right of the dialog.
2. To reset all the counters used, click on Reset Capture Counter. or from the main menu, choose Edit>Counters>Reset [Type] Counter.
3. All counters used, with the exception of the Camera Counter, will be reset.

Note: You can assign shortcuts to the counter options in the Capture One>Edit Keyboard shortcuts... /Edit>Keyboard Shortcuts... (Mac/Windows) menu.

Set counters for both tethered use and import using a memory card

When you know you will be switching between tethered operation and downloading images from a memory card in the same shoot, the Next Capture Naming tool can integrate the Import Counter in the Import Images dialog (i.e., the Importer) with the Capture Counter. This maintains consistent numbering between files, however, it is recommended that this option is set before starting tethered capture.

1. Start a new tethered catalog.
2. From the Next Capture Naming tool, click on the action menu (...), located at the top right of the dialog.
3. Select Use Import Counter. (Note, there is no need to switch back to the Capture Counter when working with a tethered camera).
4. Click on the action menu (...) beside the Format text field. The Naming Format dialog opens.
5. Add the 1-6 Digit Counter token, or the three digit Counter token, by double clicking on or dragging the relevant token to the Format field.
6. When it is time to import from a memory card, connect a card reader and card, or click on the Import icon to open the Import Images dialog.
7. In the Naming dialog, adopt the same naming format and counter tokens selected in the Next Capture Naming tool.
8. Imported images will adopt the same naming and numbering format as the tethered camera.

Change where to store captured images

When creating a new catalog for tethered capture for the first time and left to the default settings, Capture One stores the image files INSIDE the catalog in the Pictures folder (Mac/Windows) on the local drive.

However, using the Next Capture Location tool, you can select a Capture Folder outside of the catalog as the storage location for captured images, if required, for both new and existing catalogs at anytime, even during a shoot. Note, when creating a new catalog the previously chosen storage choice will be recalled. Therefore, it’s important to verify both the location of the catalog during creation, AND then confirm the location of the images in the Store Files field of the Next Capture Location tool.

1. Go to the Next Capture Location tool.
2. From the Store Files fly-out menu, select from the following:
   - Inside Catalog - selecting this option will leave the captured files inside the catalog (i.e., the images are "managed"). After selecting this option, follow the guide from step 4.
   - Choose Folder - this option allows you to separate the catalog and store files in a separate folder (i.e., the images are "referenced").
3. When selecting the Choose Folder option, navigate to the new location and select an existing folder, or choose New Folder (optional) and name it, then select Set as Capture Folder. Future captures will be stored in that folder.
4. Catalogs have a Collection option displayed in the Next Capture Location tool. Choose from the following options:
   - Recent Captures Only (default) - select if you do NOT want to use this option to group imported images into an existing Capture Collection (i.e., a designated User Collection).
   - Capture Collection - select this option to add imported images to the current Capture Collection (i.e., a "virtual" album previously setup as a Capture Collection, denoted by a small camera icon.)
5. The Space Left field indicates the estimated number of captures available (based on the image file size of the last used tethered camera) and the capacity of the drive, where the chosen folder was selected or created.

Create multiple capture folders

Multiple capture folders are useful, for example, when you are photographing many different items during the day and want to keep the images separate. The Next Capture Location tool can be used to create multiple capture folders, even during a shoot. You can even add sub-folders as multiple capture folders if necessary.

1. To create a new capture folder, choose from the following:
   - Follow steps 1 to 3 from Change where to store captured files, immediately above. Repeat as necessary.
   - Create and name a new folder in the Finder/File Explorer (Mac/Windows).
   - From the Library, go to Folders and click on the (+) icon, or right click on Catalog and select Add Folder... from the menu.
2. To add sub-folders, navigate to an existing folder and repeat the
Process of adding and naming New Folders where necessary.

3. When the folder structure is complete, return to the Next Capture Location tool and from the Store Files fly-out select Choose Folder...

4. Navigate to your new folder and select Set as Capture Folder.

5. Capture folders may be now be selected from the Store Files fly-out menu when required. For more information, see Select the capture folder from the Next Capture Location tool below.

Select the capture folder from the Next Capture Location tool

When you have previously created one or more new capture folders using the Next Capture Location tool the folders are remembered, so you can switch between them quickly without having a round-trip to the Library.

1. Go to the Next Capture Location tool.
2. From the Store Files fly-out menu, simply select the capture folder from the list.
3. Future captures will be stored in the selected folder and (unlike a session) the browser session continues to display all the previous captures from the various capture folders.

Save folder structure as template

When more than one capture folder is required on a regular basis, you can save the folder structure as well as any created User Collections (i.e., albums, smart albums, projects, or groups) as a document Template. This template can then be adopted for each new tethered catalog.

1. From the main menu, select File>Save as Template… A dialog opens.
2. Give the template a relevant name, and select Save.
3. The template is stored and can be chosen when creating a New Catalog.

Adjust focus using the camera’s AF system

In Capture One’s Live View window, the Camera Focus tool allows autofocus and powered focus control when working tethered with the Phase One XF system camera and certain supported Canon and Nikon cameras. Sony cameras, where supported, are compatible with the autofocus control only.

When Capture One’s Live View function is enabled, you can control focus from either the Camera Focus tool located in the Capture Tool Tab in the main app or from the Capture Tool Tab in the separate Live View dialog. Note however, that when Live View is disabled, focus control using the Camera Focus tool in the main app’s Capture Tool Tab is limited to the Phase One XF system camera (with Firmware Update #3) and certain Sony models (autofocus only).

1. From the main menu select Window>Live View, or from the Capture Tool Tab, click on the Live View (movie camera) icon in the Camera tool to open the Live View window.
2. Select the camera’s AF mode and active AF point as usual, and focus approximately on the subject using a long-press on the AF button in the Camera Focus tool. The image in the Live View window is updated during focusing. An AF indicator light above the button typically replicates the camera’s built-in AF indicator.
3. To fine-tune focus after initiating AF, long press on the appropriate Camera Focus tool’s arrow buttons, while observing the image in Capture One’s Live View Window.
4. Release the arrow button when optimal focus has been achieved. The setting will be locked.

Take test shots

Before the session starts in earnest, it is advisable to take some test shots with the camera tethered.

1. Capture an image using one of the following options:
- Click on the **Capture** button located in the **Camera** tool, next to the movie camera icon.
- Click on the Capture button (**Camera** icon) in the main **Toolbar**. When the camera is ready the camera icon will be highlighted (when the camera is asleep, or detached, the icon will be grayed out). You can use this or the following options to continue capture when making image adjustments in Capture One (i.e., when the Capture Tool Tab is no longer open or easily accessible.)
- Press the shutter button on the camera body (or attached remote release).
- From the main menu, select Camera>Capture, or use cmd(⌘)+K (Mac), Ctrl+K (Windows).

2. The captured image will be imported into Capture One and the image displayed in the main Viewer.
3. Verify the exposure using the **Exposure Evaluation** tool. The exposure meter below the histogram provides an estimation of the exposure value of the captured image. This tool can be useful when adopting an ETTR (expose to the right) strategy.
4. Adjust basic camera settings in the **Camera** tool, or more advanced settings in the **Camera Settings** tool (settings available are dependent upon the support provided by the camera maker), and capture additional images to verify the adjustments.
5. Switch to composition mode while setting up, if you’re concerned about unnecessary culling and using disk space. **Warning!** Only the last shot is saved in the composition mode. See below for more information.

**Take test shots using liveview**

Capture One Pro’s Live View feature can be used to make test shots, when a supported camera is connected.

1. From the **Camera** tool, click on the **Live View** button (movie camera icon).
2. Capture an image using the **Remote Release** button in the **Camera** tool, or alternatively, click on the Remote Release (camera icon) in the main **Toolbar**.
3. The captured image will be imported into Capture One and the image displayed in the main Viewer.
4. Verify the exposure using the **Exposure Evaluation** tool. The exposure meter below the histogram provides an estimation of the exposure value required. This tool can be useful when adopting an ETTR (expose to the right) strategy.
5. Adjust basic camera settings in the **Camera** tool, or more advanced settings in the **Camera Settings** tool (settings available are dependent upon the support provided by the camera maker), and capture additional images to verify the adjustments.
6. Switch to the composition mode while setting up, if you’re concerned about unnecessary image culling and using disk space. **Warning!** Only the last shot is saved in the composition mode. See below for more information.

Find out more about tethered capture using **Live View**.

**Test shots in composition mode**

This mode allows you to shoot multiple test shots without filling up hard drive space. **Warning!** Each new capture taken in Composition mode overwrites the previous one.

1. Choose Camera>Composition Mode or press the Composition mode icon. Note the Composition mode icon can be added to the toolbar. Go to View>Custome Toolbar…, then drag the Composition Mode icon to the toolbar.
2. The Composition mode is activated as soon as the icon is displayed on images in the Viewer.
3. Deselect the Composition mode to keep test shot files.

**Adjust the camera settings**
When a supported camera is connected, the Camera Settings tool allows you to make a number of adjustments to the camera’s settings. The following describes the basic instructions for control of a tethered camera. The range of settings available is dependent on the support for the camera model from the manufacturer. Capture One offers the most comprehensive control over the Phase One XF and IQ3 series digital backs, however a wide range of settings can be accessed on the latest pro-oriented cameras from Canon, Nikon and Sony.

1. In the Camera Settings tool, select the desired AE Mode from the fly-out menu.
2. In this example the Manual exposure mode was chosen, which means it is possible to adjust the Shutter Speed, Aperture and EV adj. (Exposure Value adjustment) settings. Click on the the - / + minus icons to make adjustments. A fly-out menu is offered as an option for Aperture, EV adj., and ISO, but compatibility is dependent on the camera model.
3. Click on the fly-out menus to alter WB (White Balance), File Format, Drive (mode), Metering Mode and AF Mode.
4. The Camera Settings tool offers additional functionality depending on the camera model. Click on the disclosure triangles to reveal more settings and then click on the fly-out menus to make selections.

IIQ RAW S and IIQ RAW L

Phase One digital back users can choose between storing their tethered captures in two different types of compressed RAW files. (The format for the captures can be set using the Camera tool in the Capture tab).

IIQ RAW stands for Intelligent Image Quality RAW. It is an intelligent way of turning the full 16 bit image data captured by the camera into a compact RAW file format.

The IIQ Large RAW format is unique because it is completely lossless. IIQ RAW Large can be processed into a 16 bit TIFF, even though it is only half the size of a traditional RAW file.

The IIQ Small RAW format is based on the full 16 bit data that is captured by the digital back’s CCD. However, unlike IIQ RAW Large, it is not 100% lossless. Most users will not notice any quality difference between the two file formats especially if the IIQ RAW Small format capture is well exposed and set on a low ISO rating.

Exposure evaluation

Located under the Capture Tool Tab, the Exposure Evaluation tool displays a histogram of the latest captured image. Note, with the exception of any white balance correction, the histogram will not be updated after any other adjustments have been made as it refers to the original exposure. However, adjustments will be reflected in other histograms, such as those found in the Levels and Curves tools.

An Exposure meter is located directly below the Exposure Evaluation Histogram. This meter provides an indication of under/overexposure that is based on a center-weighted measurement, and is displayed with a scale denoting ±2 EV. This meter is designed to be easily seen at long viewing distances, and to make estimating the exposure easier when shooting tethered in a studio or on location.

Set white balance

When capturing images you can make a white balance correction on-screen. The correction can be applied to RAW, JPEG and TIFF files.

1. Capture an image using your tethered camera.
2. From Capture Tool Tab, click on the White Balance (eyedropper) icon located in the Camera tool, or from the Cursor Tool Bar.
3. Set the White Balance with the eyedropper by clicking on a neutral gray area of the image in the Viewer. When a neutral gray area cannot be found, click on a bright white area with detail, if there is one.
4. The adjustment is saved immediately. Additional selections can be made until the required result is achieved. Both the Kelvin (i.e., color temperature) and Tint settings are available in the White Balance
**Add adjustments automatically from Capture One**

Keeping track of adjustments made to images can be difficult to monitor when working in the often pressured environment of a tethered shoot. Instead, you can rely on Capture One to assign an ICC profile and certain image adjustments and styles from the application’s extensive range of tools made from a few test shots. The option to add adjustments and styles (presets) from Capture One isn't available at the time of creating a new tethered catalog, instead they must be selected afterwards from the **Next Capture Adjustments** tool.

**Select ICC profile**

Capture One automatically recognizes the tethered camera and selects the appropriate ICC profile. However some cameras and digital backs, notably those from Phase One, have multiple ICC profiles associated with them. You can use the Next Capture Adjustments tool to override that selection and adopt either a specific ICC profile from the available list or from an earlier capture if necessary. Note this is a specialized function and unless a specific profile is required it should be left to the default setting.

1. Capture an image as detailed above.
2. Navigate to **Next Capture Adjustments** tool.
3. From the **ICC Profile** fly-out menu, choose from the following:
   - **Default** - To override the default selection, simply select the ICC profile from the list. Note the ICC profile can also be specified in the Base Characteristics tool.
   - **Copy from Last** - select this option to adopt the ICC profile used for the last capture. When switching between profiles during a tethered session, it can be difficult to keep track. After you’ve decided on the appropriate profile, use this option to select the profile used for the last capture, or use the **Copy from Primary** option to make a selection from a previous image.
   - **Copy from Primary** - select this option to adopt the ICC profile used to capture the primary variant (i.e., the thumbnail selected in the browser with a thick white border, as opposed to any others selected that are displayed with a thin white border).
4. The selection is automatically saved and applied.

**Set orientation of a capture**

Select the appropriate setting from the **Next Capture Adjustments** tool when a camera is unable to determine the appropriate image orientation using its built-in internal sensor. For example, when the camera is overhead and pointing downwards, you can use this option to override the camera’s setting. This includes Phase One backs that already have their image orientation set by Capture One. (See more below on camera orientation with Phase One backs).

1. Navigate to **Next Capture Adjustments** tool.
2. From the **Orientation** fly-out menu choose from the following:
   - **Default** (camera’s setting)
   - **0°**
   - **90°**
   - **180°**
   - **270°**
3. After selecting, the image will be oriented as chosen in the Viewer.
4. When using **Live View** with supported cameras, the orientation of the preview in Capture One's Live View window will match that of the Viewer.

**Set orientation of a capture (Phase One digital backs only)**

When capturing images at angles that are not supported by the digital back’s integrated image orientation sensor, for example when the camera is facing down and rotated at the same time, you can use
Capture One to set the orientation of captures in the Viewer. This option can also be used with earlier models that do not feature an integrated orientation sensor.

It is important to emphasize that use of the Orientation setting will not only rotate, but it will also overwrite the orientation information in an image. Hence the orientation will be kept in the image file when it is moved to another computer running Capture One.

1. From the main menu, choose Camera>Orientation.
2. Set the desired rotation.
3. Select Auto to rotate the capture automatically (Phase One IQ, P and P+ series backs and H-backs made for 645-format only).

**Apply auto alignment (Phase One digital backs only)**

When using a tethered Phase One digital back with an integrated orientation sensor (i.e., Phase One IQ, P and P+ series backs and H-backs made for 645-format only) Capture One can apply automatic rotation and keystone correction.

1. Go to the Capture Tool Tab and check mark **Auto Alignment** option in the Next Capture Adjustments tool when shooting tethered.

**Add metadata to captures**

You can set up the tethered catalog to copy metadata from image-to-image which can be useful, for example, when assigning different keywords, instructions or various rights usage terms to images just prior to capture.

1. Select an image in the catalog (e.g., the previous capture) and assign the required keywords and IPTC metadata using the tools located under the Metadata Tool Tab.
2. Return to the Capture Tool Tab and go to the **Next Capture Adjustments** tool.
3. From the Metadata fly-out menu, select from the following options:
   - **Defaults** - metadata already assigned will NOT be copied to the next capture.
   - **Copy from Last** - copies all assigned metadata from the last captured image.
   - **Copy from Primary** - copies all assigned metadata from the selected Primary variant (the selected image with the heavy white border).
   - **Copy specific from Last** - selecting this option opens a Metadata only clipboard where Ratings, Color Tags, Keywords and other individual IPTC fields can be selected for copying from the last captured image.
   - **Copy specific from Primary** - selecting this option opens a Metadata only clipboard where Ratings, Color Tags, Keywords and other individual IPTC fields can be selected for copying from the selected Primary Variant (the selected image with the heavy white border).
4. The selection is automatically saved and applied to all future captures.

**Add adjustments to captures**

The option to add adjustments isn’t available when creating a new tethered catalog, instead they must be selected from the **Next Capture Adjustments** tool.

1. Capture an image and make any required adjustments or edits.
2. Navigate to **Next Capture Adjustments** tool.
3. From the **All Other** fly-out menu, choose from the following (the ICC profile selected above will be applied in each case):
   - **Defaults** - applies Capture One’s default settings to the next capture (note, any image adjustments made previously will NOT be applied).
   - **Copy from Last** - copies adjustment settings that were applied to the last capture. For example, if you made a white balance correction and increased the saturation, every subsequent image would have the same settings applied. This
is particularly useful when setting up and fine-tuning adjustments.

- **Copy from Primary (default)** - copies adjustments applied to the selected primary variant (i.e., the selected image in the browser with the thick white border), and applies the same adjustments to the next capture. This is similar to Copy from Last but should be used when the image has multiple adjustments and no longer requires further editing. When the image is in need of further fine-tuning, adopt Copy from Last.

- **Copy specific from Last...** - selecting this option opens the Next Capture Adjustments clipboard where you can edit this to copy specific adjustments from the last capture.

- **Copy specific from Primary...** - like Copy specific from Last..., you can use this to copy specific adjustments applied to the selected Primary variant.

- **Copy from Clipboard** - this option applies all the adjustments copied to the Next Capture Adjustments Clipboard from the last captured image or from the selected Primary variant to the next captured image. You can use this option like the others applying all the adjustments, or you can use this selectively, when deciding to apply more specialized adjustments to images, for example, curves, local adjustments and sharpening.

4. The selection is automatically saved and the relevant settings applied to all future captures.

**Apply styles or presets**

In the same way that image adjustments can be added, Styles and Presets can be applied to captures.

1. From the Next Capture Adjustments tool.
2. Go to the Styles fly-out menu, choose from the following:
   - None (default)
   - Stack Styles
   - User Styles
   - Built-in Styles
   - User Presets
   - Built-in Presets
3. The selection is automatically saved and the relevant settings applied to all future captures.

**Capture images**

When working tethered, Capture One offers a number of options to release the camera shutter.

1. Capture an image using one of the following options:
   - Click on the **Capture** button located in the **Camera** tool, next to the movie camera icon.
   - Click on the **Camera** icon in the main ToolBar. When a camera is tethered and powered, the camera icon will be lit (when the camera is asleep, or detached, the icon will be grayed out).
   - You can use this setting or the following options to continue capture when making image adjustments in Capture One (i.e., when the Capture Tool tab is no longer open or accessible.)
   - Press the shutter button on the camera body (or attached remote release).
   - From the main menu, select Camera>Capture, or use cmd(⌘)+K (Mac), Ctrl+K (Windows).
2. The captured image will be imported into Capture One, and the image displayed in the main Viewer.

**Activating the Image Area/SensorFlex function for Nikon/Leaf**

The Image Area and SensorFlex options feature a number of cropping choices for Leaf Aptus II-12 and II-10 digital backs and Nikon DSLRs. Please note that any selection will crop the sensor and information recorded outside the crop cannot be recovered.

1. Go to the **Camera Settings** tool.
2. Click on the disclosure triangle and unfold the first Photo Shooting/Digital Back sub menu for Nikon/Leaf cameras.
3. Select an option from the Image Area drop down menu.

Use an overlay when shooting tethered

To aid composition when working tethered you can apply an overlay to a live preview or captured image. The overlay tool is compatible with popular file formats that support transparency, such as PSD, DNG, TIFF, GIF and PDF. In addition, Windows users can add BMP to that list.

1. Start a tethered catalog. (Choose File>New Catalog...).
2. Set up the camera for tethered photography.
3. Initiate Live View (select Window>Live View), or navigate to the Details Tool Tab, where appropriate.
4. From the Overlay tool, insert a draft file into the overlay window by pressing the File browse (…) icon to select a relevant file, or simply drag and drop a file into the specified area.
5. Select the Composition mode option to shoot a test shot.
6. Adjust the draft file and/or the test shot to match each other accordingly.
7. To remove the overlay, click on the action menu (…), and select Clear Overlay.

Find out more about the Overlay tool here.

Select capture previews shown when tethered

Capture One has four different modes to control how previews are updated and displayed in the Viewer during tethered capture.

1. From the main menu, select Camera>Auto Select New Capture…, and choose from the following:
   - Never - will show the chosen primary variant. The viewer is not-updated with new captures.
   - Immediately - displays a quickly rendered preview while the adjustments are applied. Select this option if working quickly, for example, during a fast-paced fashion shoot.
   - When ready - displays a high quality preview with the adjustments applied. Select this option, for example, when capturing still life, landscapes and architecture. Note this option is generally slower due to the processing required. If the capture rate is high it can be difficult to keep track of individual images, where the subject could be moving rapidly.
   - Auto Pause - pauses the preview of the selected variant to allow inspection, for example, to check focus accuracy. Files can continue to be captured, but the image preview in the main Viewer isn’t updated until Immediately or When ready is selected.
2. The selection is automatically saved and applied.

Shoot from Capture Pilot

1. From the Capture Pilot tool, select the Basic tab, if not already selected.
2. The Capture folder is selected by default, however when you have used new capture folders, click on the Folder fly-out menu and select the relevant Capture Folder from the list.
3. Click on Start Image Server.
4. Open the Capture Pilot app on your iOS device, and select the Session name displayed under Local Servers. Previously captured images from the capture folder will be displayed.
5. Press the Camera icon in the bottom left corner of Capture Pilot display on your iOS device.
6. A floating window will appear on screen. Swipe the on-
screen aperture, shutter, ISO or EV dials to make adjustments.

7. Depending on the camera model, certain parameters, such as File type, Exposure Program and White Balance can be selected from the display. Select the parameter and choose from the menu.

8. Press the Shutter button to trigger the shutter and expose an image. Files are saved to a designated Capture One folder.

Discover more about Capture Pilot.

Video tutorial: Setting up Capture Pilot

Let Adrian Weinbrecht explain how to connect Capture One and Capture Pilot.

Battery status

Capture One can display the remaining battery power of tethered cameras in the Camera tool and as an option in the tool bar, giving you a warning in the event of low power (please see below for a list of supported cameras).

1. The Battery Status tool is not displayed on the toolbar by default, and so must be added using the customize tool bar option.
2. Go to View>Customize Toolbar… (or mouse over the toolbar, then right-click>customize toolbar…) then drag the Battery Status icon to the toolbar.
3. Clicking on the icon will display the remaining power as a percentage. Support varies on the camera attached:
   - DSLR supported models - body power.
   - Phase One IQ, P, P+ and Leaf digital backs - back power only.
   - Phase One IQ3 systems - back, XF body and shared power (when enabled).

Tethered camera support

The scope of tethered support will vary depending on the digital back or camera connected. Live View may not be supported for all cameras. For the latest information on compatibility, please refer to the Supported Cameras page.

When using an unsupported camera it may still be possible to use Capture One. Please see the Attach an unsupported camera section for more details.

Trouble shooting: Digital backs

Advice for digital back users:

- Ensure that your system can supply at least 10W power via FireWire to a Phase One digital back. (This is more than most laptops can supply). Alternatively, activate the Force Battery setting on the back. Use the 4.5m Phase One FireWire cable.
- Ensure that your system can supply at least 12W power via FireWire to a Leaf or Mamiya DM digital back. (This is more than most laptops can supply). Use a Leaf or Mamiya FireWire cable.
- Do not open the shutter on the camera prior to opening the Live View window. Doing so will generate errors on the digital back after closing the Live View window. The recommended procedure for using Live View is to first open the Live View window, then open the shutter on the camera, use Live View as desired, when done, close the shutter on the camera, and close the Live View window.
- For Leaf Backs and Mamiya DM systems, the camera body must be selected in preferences before connecting the back.
- For Leaf Backs and Mamiya DM systems, in the case of communication error during firmware upload, please wait 10 minutes before disconnecting the FireWire cable.
Leaf Aptus II 8 only works with black and white live view.
Live View Pro

Accelerate your workflow with Live View for supported medium format and certain Canon, Nikon and Sony cameras.

- Overview of live view interface
- Live view interface: Toolbar
- Live view interface: Cursor tools
- Live view interface: Tool Tabs
- Capture using live view
- Adjust focus using the camera’s AF system
- Fine tune focus manually (Phase One XF/645DF+ system cameras only)
- Use an Overlay with Live View
- Live View: Digital back support
- Live View: Camera support

Overview of live view interface

When a compatible camera is connected (using USB or FireWire), starting Capture One Pro’s Live View feature opens a dedicated window that’s separate from the main application. The window consists of a high-quality viewer (displaying the live view image) and a mix of tools from the main application, along with several dedicated tools to help accelerate your workflow. As a result, the camera can be controlled independently of the main application. The new window can be used in front of the main application or moved (and resized) to a second monitor if desired. In addition to the window’s viewer, the Live View window consists of three main user interface elements; the Toolbar, Cursor Tools, and Tool Tabs.

Live view interface: Toolbar

(See Play, Turn Overlay On, Alignment Function, RGB Preferences, DOF/EPV, and Customize icons circled from left to right).

- **Play**: Start Live View if paused.
- **Turn Overlay On**: Turns Overlay on or off independently of the check mark in the overlay function.
- **Alignment Function**: This function turns the Alignment tool on/off.
- **RGB**: Choose a live view image in color or mono. A mono image may appear grainier compared to a color image.
- **DOF/EPV**: Use this to stop down the lens to the taking aperture on supported Canon EOS cameras only. With certain Nikon DSLR bodies, use the EPV option instead (Capture One automatically switches between the two).
- **Preferences**: Shortcut to preferences. Live View pause settings can be altered from the Capture tab.
- **Customize**: Press this icon to customize the Live View user interface.

Live view interface: Cursor tools

(See Hand Cursor Tool, Zoom Cursor Tool and White Balance Cursor Tool icons circled from left to right).

- **Hand Cursor Tool**: This tool functions as a standard hand cursor tool. Zoom to 100% by double clicking and move the crop if desired.
- **Zoom Cursor Tool**: This tool functions as a standard zoom cursor tool. Zoom in by clicking on a specific part of an image. Press alt and click on an image to zoom out.
- **White Balance Cursor Tool**: When White Balance appears incorrect, it is possible to set a new White Balance with this tool by clicking on a gray area in the Live View window. This new White Balance setting only applies to the Live View window
- **Focus Meter Tool**: Initiate the Focus Meter tool using this icon. Note, the tool is not shown in the Toolbar by default.
- **Pause Live Preview**: Adjust focus while viewing the focus window. When the focus has been suitably adjusted, press the pause button.

Live view interface: Tool Tabs

The availability of certain tools and functions are dependent on the
attached camera model. When tools or options are grayed out it means that particular feature or function is not currently supported.

**Live View Navigator**

- **Refresh**: Refresh the navigation window according to the live view image.
- **Frame Rate**: Shows the actual frame rate of the Live View window. With certain models you can select the frame rate that offers the most convenient image for composition and focusing. Note this option is dependent on the camera model in use.

**Live View Controls**

- **Orientation**: Orient the live view image to match that of the camera.
- **Lightness**: Adjust the lightness slider if the live view image seems too dark or too bright.
- **Quality**: Adjusts the live view image quality. Higher quality levels will produce a slower rate to update the image.
- **Start/Pause Live View**: Adjust focus while observing the effect in the viewer. When the focus has been suitably adjusted, press the pause button.
- **DOF/EPV**: Use this to stop down the lens to the taking aperture on supported Canon EOS cameras only. With certain Nikon DSLR bodies, use the EPV option instead (Capture One automatically switches between the two). Depending on the model, the EPV feature typically disables auto-gain and simulates the expected exposure result with the current settings.

**Camera Focus**

Long press on the arrow buttons to remotely adjust focus. Long-press the central AF button to initiate autofocus. An AF indicator light above the button typically replicates the camera’s built-in AF indicator. Note, this tool is only compatible with the Phase One XF system camera and certain supported Canon, Nikon and Sony cameras. See below for more information.

**Live View Info**

Orientation data from attached Phase One back.

**Live View Focus Meter**

A visual aid to achieve optimal focus when manually adjusting the focus ring of a lens. Note, this feature is only compatible with Phase One XF/645DF+ cameras and IQ3/2 series backs. See below for more information.

**Overlay**

An overlay can help guide image composition. See below for more information.

**Capture using live view**

Live View is created to work in a studio environment and is fully integrated into Capture One Pro. However, the live view image can be overexposed beyond the parameters of the adjustment sliders if Live View is used outdoors or if a camera is pointing directly towards a light source.

1. Open Capture One Pro and start a tethered session or catalog (e.g., choose File> New Session...).
2. Connect a compatible camera via FireWire or USB. (Capture One will automatically recognize the camera or digital back).
3. Activate live view by pressing the movie camera icon in the Camera tool, or choose Window> Live View. The Live View window will open.
4. From the Live View Tool Tab (movie camera icon), if not already selected, go to the Live View Controls tool and, if necessary, from the Orientation tool, adjust the orientation of the live view image to match the orientation of the camera.
5. Adjust Lightness and Quality as desired to set brightness and sharpness of the live view image. To further assist with image assessment, click on the RGB icon in the main Tool bar, to switch between a color or a monochrome live view image. (This does not
6. To adjust the camera settings, select the Capture Tool Tab (camera icon), located top left beneath the the main toolbar of the Live View window.

7. From the Camera Settings or Camera tools, set the aperture and shutter speed. Set the shutter to BULB or TIME function with a medium format/digital back. (The live view image will be displayed as soon as the shutter is opened).

8. Set white balance using the White Balance picker. (Note WB is only to aid live view only.)

9. From the Overlay tool add a suitable file to, for example, capture a comparison image, or to help composition in accordance with a specific layout.

10. Adjust the composition and set the focus distance (adjust using the camera’s AF system in conjunction with the Camera Focus control buttons, or manually with the Focus Meter, where supported).

11. Press the capture button located in the Camera tool. With certain medium format cameras/digital backs, the Live View window must be closed before setting the correct shutter speed to expose an image.

**Adjust focus using the camera’s AF system**

In Capture One’s Live View window, the Camera Focus tool allows autofocus and powered focus control when working tethered with the Phase One XF system camera and certain supported Canon and Nikon cameras. Sony cameras, where supported, are compatible with the autofocus control only.

In addition to an AF activation button, the Camera Focus tool’s powered focus control buttons allow fine-tuning of the point of focus. The separate buttons adopt the camera's AF system to focus the lens in steps. Six buttons control focus forward and backwards the single arrow button for ultra-fine adjustment, double arrow button for fine adjustment, and the triple arrow button for larger adjustments.

When Capture One's Live View function is enabled, you can control focus from either the Camera Focus tool located in the Capture Tool Tab in the main app or from the Capture Tool Tab in the separate Live View dialog. Note however, that when Live View is disabled, focus control using the Camera Focus tool in the main app’s Capture Tool Tab is limited to the Phase One XF system camera (with Firmware Update #3) and certain Sony models (autofocus only).

1. From the main menu select Window>Live View, or from the Capture Tool Tab, click on the Live View (movie camera) icon in the Camera tool to open the Live View window.

2. Select the camera’s AF mode and active AF point as usual, and focus approximately on the subject using a long-press on the AF button in the Camera Focus tool. The image in the Live View window is updated during focusing. An AF indicator light above the button typically replicates the camera’s built-in AF indicator.

3. To fine-tune focus after initiating AF, long press on the appropriate Camera Focus tool’s arrow buttons, while observing the image in Capture One’s Live View Window.

4. Release the arrow button when optimal focus has been achieved. The setting will be locked.

**Fine tune focus manually (Phase One XF/645DF+ system cameras only)**

The Focus Meter tool can be used to achieve optimal focus when manually focusing with the Phase One XF/645DF+ cameras in combination with IQ3/2 series backs. It is not compatible with any other combination of camera body or digital back. Note a high-quality FireWire/USB 3.0 cable is essential for reliable operation.

1. Click on the Live View (movie camera) icon in the Camera tool to open the Live View window.

2. Focus approximately on the subject using the focus ring of the lens.

3. Activate the Focus Meter tool by clicking on the Focus Meter icon in the Live View Focus Meter tool, or from Tool bar.
4. To set a focus area, click on the subject in the Live View window’s viewer. To check focus simultaneously at different points within the frame, up to three focus areas can be set. Attempting to set a fourth will prompt a message to close or move one of the existing focus areas.

5. Adjust the position of the focus area on the subject by either, clicking inside the focus area and dragging, or by clicking and dragging focus area’s top-bar.

6. For improved accuracy, focus areas may be resized to fit the subject precisely by grabbing the frame at the side, bottom or corner. (To delete a focus area, click on the X icon in the top right corner.)

7. Each focus area has an individual focus meter, which appears in the left tool bar. Like other tools, this can be removed from the tool bar, repositioned and resized for convenience.

8. Slowly turn the focus ring while observing the meter carefully. The main (white colored) meter peaks at, or occasionally close to, optimal focus, leaving an orange-colored marker at the high point. Located in the main meter’s frame, a secondary orange-colored fine-focus meter is used to verify the measurement. Please avoid zooming in or out, resizing, moving a focus point or covering the lens at this stage, as the Focus Meter will be reset.

9. Continue to adjust the focusing ring with care, until the secondary fine-focus meter reaches its maximum point. When optimal focus is achieved, the outer orange fine focus meter encloses the main white bar, which then changes color to orange. Note, under certain (i.e. low-contrast) conditions, the main bar will not change color; however, best-possible focus is achieved when both bars no longer continue to rise.

10. If both bars fall, the point of maximum focus has passed. Please return to step 8 and repeat.

**Use an Overlay with Live View**

1. Start a tethered session or catalog. (Choose File>New Session..., or File>New Catalog...).

2. Set up the camera for tethered photography.

3. Start **Live View**.

4. Insert a draft file into the **Overlay** window by pressing the browse icon to select a relevant file or simply drag and drop a file into the specified area.

5. Adjust the subject according to the layout or composition of the chosen draft file. Alternatively, adjust the position of the draft file to your subject.

**Live View: Digital back support**

The following Phase One digital backs support Live View out-of-the-box:

- P 20+, P 21+, P 25+, P 30+, P 45+, P 40+, P 65+
- IQ140, IQ160, IQ180, IQ1 100MP
- IQ250, IQ260, IQ280
- IQ3 50MP, IQ3 60MP, IQ3 80MP, IQ3 100MP

The Live View functionality can be purchased for the following digital backs as a hardware upgrade:

- P 21, P 30, P 45

Live View may provide limited options for LEAF or Mamiya digital backs.

**Live View: Camera support**

**Camera body support**

The following camera bodies support Live View functionality: Phase One 645DF/DF+, Phase One 645 AF, Hasselblad H series, Hasselblad V series, Mamiya 645AFD and 645AFD II, Mamiya RZ67 Pro II and Pro IID and Contax 645. Focus adjustment in the Live View Controls Tool is not supported by the Phase One DF/DF+ models.

Technical cameras (4x5): Arca Swiss, Cambo 4x5, Rollei Xact, Linhof M679/4x5, Toyo, Sinar, Plaubel and Horseman

Wide angle: Horseman SWD, Cambo Wide DS and a range of adapters
with 35 mm support

DSLR: Live View is compatible with a range of Nikon, Canon and Sony cameras. For a list of the currently supported models, please visit the Phase One website.

Shutter Settings

Technical and wide angle cameras: Use the camera on Full Open or in Stopped Down mode (with the shutter set on the preferred f-stop).

Medium format cameras: Open shutter and keep it in B or T mode depending on choice of camera system.

- Hasselblad H: T-mode
- Hasselblad V: B-mode
- Phase One/Mamiya 645: B-mode
- Mamiya RZ67 Pro II and Pro IID: T-mode
- Contax 645: B-mode
Introduction

The Overlay tool is an advanced composition aid and is commonly used when shooting tethered. This function is often used to shoot an image that will match a specific layout. For example, an image could be captured for a magazine cover where space needs to be left for a masthead and headline copy.

Use an overlay

1. Go to the Overlay tool in the Capture Tool Tab.
2. Drag and drop an image file (with the magazine headlines and copy) into the Overlay box that states "Drop image here".
3. Alternatively, select an image using the File option below.
4. Check mark the Show box.
5. Alter the Opacity, Scale and placement sliders as needed.

Workflow basics

It is best practice to use a .PSD file for an overlay with a transparent background layer. This will ensure that the magazine masthead and headlines (seen in the examples above) can be seen clearly over the image.

The Move Overlay Pan tool (circled) is a quick way to adjust the position of the overlay file. Select the tool (it will turn orange once active), go to the Viewer, then click and drag the file into an appropriate position.
Capture Pilot (TM) Pro

Available as a free download from the Apple App store, Capture Pilot lets you present, rate and capture photos on an iPad, iPhone and iPod touch directly from Capture One Pro software.

Remote capture and adjustment of exposure controls on certain Phase One, Mamiya, Leaf, Canon and Nikon models when tethered to a Mac or Windows computer running Capture One Pro is also possible with optional Capture Control, while wireless control and geotagging is offered with Phase One IQ2-series system cameras.

- Using Capture Pilot with Capture One Pro
- Wireless functionality
- Video tutorial: Setting up Capture Pilot
- Connect your iPad, iPhone or iPod touch to Capture One
- Video tutorial: Capture Pilot
- Browse images in a folder on iPad, iPhone or iPod touch
- Browse images using the controls (iOS device)
- Add Color tag and Star ratings (iOS device)
- Change the Exposure settings and shoot directly from Capture Pilot (iOS device)
- Learn more
- What is the Capture Pilot web function?
- Connect to a web browser
- Browse images using the controls in a web browser
- Web viewing modes: Fullscreen
- Web viewing mode: Capture Pilot classic
- Add Color tag and Star ratings from a web browser

Using Capture Pilot with Capture One Pro

The Capture Pilot tool is located (by default) at the bottom of the Capture Tool Tab. It works in conjunction with the Capture Pilot app on an iOS device. The Capture Pilot app lets you present, rate and capture image files on an iPad, iPod touch and iPhone.

The Capture Pilot tool also has a web function that lets you view, rate and color tag captured images from a web browser on a computer, Android (mobile device) or Windows Phone operating system.

Wireless functionality

Use your iPad, iPhone and iPod touch to wirelessly view, zoom and pan high-res DSLR and medium format RAW, JPEG and TIFF images while you shoot. You can also add star and color ratings, adjust the exposure settings and trigger your camera’s shutter.

Before you start: Download Capture Pilot from the Apple App Store. Capture Pilot requires local network Wi-Fi. Ensure your computer and iPad are connected to the same network.

Alternative Connection (Mac)
If you do not have a wireless network setup or you are on location it is possible to setup a connection without an access point by using Internet Sharing.

1. Go to Systems Preferences > Sharing and highlight the Internet Sharing option.
2. Highlight the Internet Sharing option (but don’t check mark yet) and select the Ethernet option in Share your connection from the drop down menu.
3. In the To computers using box check mark Airport.
4. Click on the AirPort Options button (below the box) and check mark the Enable encryption and add a Password if desired.
5. Remember to check mark the Internet Sharing option and press Start.
6. Next click on the Settings (icon) on your iPad/iPhone/iPod touch and select Wi-Fi.
7. Now choose the applicable Network and type in your password.

Video tutorial: Setting up Capture Pilot

This video will demonstrate how you setup Capture Pilot by creating a computer to computer network with a MacBook and an iPad.

Connect your iPad, iPhone or iPod touch to Capture One

1. Open Capture Pilot at the bottom of the Capture Tool Tab in Capture One Pro.
2. Add a Server Name and choose a Folder from the drop down menu that you want to appear on your iPad/iPhone/iPod touch.
3. Type in the password if applicable.
4. Now open the Capture Pilot app on your iPad/iPhone/iPod touch.
5. Select your named Server from the Server List.

Capture Pilot can connect to multiple running Capture One Pro Servers if these are within WI-FI range. (E.g. you can view images on multiple computers by changing Server in the iPad/iPhone/iPod Server List).

Video tutorial: Capture Pilot

Learn about Capture Pilot in this video tutorial. (Click on the image to the right). You can use Capture One Pro with Capture Pilot to wirelessly and remotely view, zoom, rate, tag, and pan high resolution DSLR and medium format RAW, JPEG and TIFF images while you shoot.

Browse images in a folder on iPad, iPhone or iPod touch

1. Tap any thumbnail to view a full screen image.
2. Zoom in and out of the image by pinching the screen and navigate around to inspect close-up detail up to 200%.
3. Touch-scroll to the next image.

Browse images using the controls (iOS device)

1. Click the forward arrow to inspect next image or backward to inspect previous image.
2. When shooting tethered, press pause to highlight it in orange, to hold the current image on screen. Press the pause icon again (so that it looks white) to automatically see images appear on the screen as they are being captured.
3. Images that are edited in Capture One Pro will automatically display any amendments in Capture Pilot. (E.g. An image that has been converted to Black and White in Capture One Pro will also be displayed as Black and White on an iPad).

Add Color tag and Star ratings (iOS device)

1. Go to Capture One and select the Capture Tool Tab, go to the Capture Pilot tool and select the Mobile tab.
2. Check mark or deselect the Rate images and/or Color tag images option boxes to activate or disable this function.
3. Press the Star icon in the bottom toolbar of the Capture Pilot display on an iPad/iPod touch/iPhone. A window will appear on the screen.
where color and star ratings can be applied.

**Change the Exposure settings and shoot directly from Capture Pilot (iOS device) Pro**

1. Press the Camera icon in the bottom left corner of Capture Pilot display on an iPad/iPod Touch/iPhone.
2. A floating window will appear on screen. Long press the aperture, shutter or ISO numbers to access a menu list of alternative settings. Exposure settings can also be altered by swiping the (virtual) dial, which is located next to the numeric settings.
3. Press the Shutter button to trigger the shutter and expose an image. Files are saved to a designated Capture One folder.

**Learn more**
- Click the Back icon in the top left corner (of an iOS device) to go to the previous view. (e.g. Thumbnail view or Server list).
- Press the Histogram Icon in the toolbar at the bottom of the screen (on an iOS device) to view or remove a floating/movable Histogram.
- Thumbnail size can be adjusted in Capture Pilot (on an iOS device) by pressing the S, M and L letters in the bottom right corner of the screen on a connected iPad/iPhone/iPod Touch.

Note: The Capture Pilot Mobile Tab (in Capture One Pro) enables users to set a port number if you have a special WI-FI setup.

**What is the Capture Pilot web function?**

The web browser function offers an additional means of viewing and rating images for photographers or clients. This new function means anyone can access Capture Pilot as long as they have a web browser enabled device. This avoids the 'monitor huddle' of multiple people. It could also enable viewing of shooting sessions from remote locations, via the Internet.

**Connect to a web browser**

1. Open Capture Pilot at the bottom of the Capture Tool Tab in Capture One Pro.
2. Select the Basic tab and press Start Image Server*. Ensure Mobile and Web are selected in the Publish To drop down menu.
3. Select the Web tab, choose a theme from the drop down menu.
4. Deselect the Rate Images and Color Tag Images to disable this function, if desired.
5. Select the Basic tab and click on the mail icon. (See circled) An email with a link can now be sent to a recipient.

N.B. The web browser feature is designed to work on a local network.

*There will be an alert the first time the web server is started that will require the user's system password.

**Browse images using the controls in a web browser**

Capture Pilot Classic mode: Click on any thumbnail to view a full screen image. Select the forward arrow (see circled in the top screen shot) to inspect the next image or backward to inspect previous images.
Full-screen Mode: Click on the arrow (see circled in the bottom screen shot) to inspect the next image. To inspect previous images, move your (mouse) cursor to the other side of the image and a backward arrow will appear.

Web viewing modes: Fullscreen

The web browser function offers two primary modes: Full-screen and Capture Pilot Classic.

Full-screen mode will display a single image in its entirety. Click on the image to display the color tag and star rating as well as a film strip of thumbnails at the bottom of the screen.

Web viewing mode: Capture Pilot classic

Capture Pilot Classic is, in essence, a contact sheet of thumbnail images. Newly captured images will appear as soon as they are shot when shooting tethered. Thumbnail size can be adjusted by pressing the S, M and L letters in the top left corner of the screen.

Add Color tag and Star ratings from a web browser

1. Go to Capture One and select the Capture Tool Tab, go to the Capture Pilot tool and select the Web tab.
2. Check mark or deselect the Rate images and/or Color tag images option boxes to activate this function.
3. Click on a thumbnail in the web browser so that it is displayed in full screen. A window will appear on the screen where color and star ratings can be applied.
Remote Shooting with Capture-Pilot

In addition to browsing and rating images served by Capture One Pro via a computer, the Capture Pilot iOS app offers wireless remote control, image browsing and geotagging with Phase One IQ2 and A-series system cameras using Wi-Fi. Wireless streaming of live view is also possible in conjunction with the Phase One IQ250 and the Alpa A250 models. By adopting the Alpa smart device holder, an iOS device can be directly mounted to the A250 camera and used as an electronic viewfinder.

With Phase One IQ2 based system cameras you can capture images, validate exposure, focus and composition and adjust ISO, exposure compensation, shutter speed and aperture value wirelessly from your iOS device. Camera Control is automatically enabled when a Phase One IQ2 digital back is connected to Capture Pilot and is optionally available as an-app purchase for other camera models (please be sure to check compatibility first). Only the aforementioned cameras can be operated directly using an iOS device, however, certain other camera models from Phase One, Leaf, Canon and Nikon can still be controlled remotely, providing they’re tethered to a Mac or Windows computer running Capture One Pro (version 6.2 or later).

Please note Camera Control has limited functionality with the A-series models due to their manual, mechanical features.

**Key Features with Phase One IQ2 system cameras**

- Access cameras wirelessly, either over a local network connection, or directly using the camera’s ad-hoc mode.
- Remotely adjust aperture, shutter, ISO, and exposure compensation values.
- Stream live view images and adjust and update white balance (IQ250 only).
- Remotely release the shutter.
- Remotely confirm focus, composition and exposure of captured images.
- Record location data and geotag your images, either in real-time wirelessly, or later when connecting the camera to your iOS device after a shoot.

**Key Features with A-series system cameras**

- Access cameras wirelessly using the camera’s ad-hoc mode (local network connection is also an option).
- Stream live view images (A-250 only).
- Remotely confirm focus, composition and exposure of captured images.
- Confirm current selection of A-lens.
- Record location data and geotag your images, either in real-time wirelessly, or later when connecting the camera to your iOS device after a shoot.

**Key Features with supported Phase One, Leaf, Canon and Nikon models (tethered to computer running Capture One Pro)**

- Access tethered cameras wirelessly, either over a local network connection, or directly using the computer’s ad-hoc mode.
- Remotely adjust aperture, shutter, ISO, and exposure compensation values.
- Remotely release the shutter.
- Remotely adjust and update white balance, and confirm focus, composition and exposure of captured images.

Note: Images residing on the iOS device are previews of images on the camera’s CF card and are not full size files.

- Setup a direct (ad-hoc) connection with Phase One IQ2 based system camera
- Setup a local network connection with Phase One IQ2 series system camera
- Live View using a Phase One IQ250 digital back
- Shoot remotely from Capture Pilot (Camera Control) with Phase One 645DF+ and IQ2-series back
- Setup a direct (ad-hoc) connection with an Alpa A-series system camera
- Use Capture Pilot as a virtual viewfinder with Alpa A250
- Browse images in Capture Pilot
- View Histogram and exposure data
- Add Color tag and Star ratings
- Adjust White Balance
- Geotagging with Capture Pilot app and IQ2-series camera
- Enable access to location data
- Geotagging during capture
- Geotagging after capture
- Adjust Polling interval
- Temporarily disable/enable geotagging
- Save battery power

**Setup a direct (ad-hoc) connection with Phase One IQ2 based system camera**

Phase One IQ2 system cameras can be operated remotely by an iOS device running Capture Pilot, all without the need to be tethered to a computer and is especially useful on location.

1. From the IQ2 series back, select Menu > WiFi > Mode > Ad-hoc, and return to the top level of the menu.
2. On the iOS device, launch the Settings app and select Settings> Wi-Fi > Choose a Network... This will initiate a scan for the network details. Please wait for the scan to be completed, and for the network name PhaseOne[serial number] to appear under the Choose a Network setting.
3. Select the PhaseOne[serial number] network name to make the server connection. Wait for the name to populate the Wi-Fi setting, complete with checkmark and signal strength indicator.
4. Exit the Settings app of the iOS device.
5. Launch the Capture Pilot app.
6. Select the appropriate network name PhaseOne[serial number] from the Server List page, displayed under Local Servers.
7. Capture a test image using the shutter release or Camera Control in Capture Pilot. An image will be rapidly displayed in the Capture Pilot browser if the connection was successful.

Notes
- Depending on the IQ2 back’s permissions settings, two server names (Capture Pilot and Camera Control) may be displayed on the Server List page with the same PhaseOne[serial number] network name.
- The option to capture is available from both the Pilot and Control servers, but the latter mode excludes all browsing and previewing options.
- Only one iOS device may access a server at a time, however dual servers allow independent access. For example, a photographer can remotely control the camera using one iOS device while a client browses the captured images on another iOS device.
- You can confirm the network details, signal strength and quality from the WiFi Status option of the IQ2 series back, located on the same page of the WiFi menu (Menu > WiFi > WiFi Status).
- If the IQ2 series back automatically chooses the most appropriate channel but if interference is causing slow network connections, the user can select a channel manually. From the IQ2 series back, select Menu > WiFi > Mode > Off > Settings > Adhoc Channel > 1, 2, 3, 4… etc.

Setup a local network connection with Phase One IQ2 series system camera
When working in a studio it is possible to connect a Phase One IQ2-series camera wirelessly to an iOS device running Capture Pilot via a router. This will extend the range from approximately 8m/25ft for an adhoc connection to around a maximum of 30m/100ft.
1. From the IQ2 series back, select Menu > WiFi > Mode > On > Select Network, and return to the top level of the menu.
2. If the local network is secured and this is the first attempt to join it, you will be prompted to enter the appropriate username and password (please contact the network’s webmaster for the details).
3. If the network has been joined previously, the login details are remembered and the network will be joined automatically once selected.
4. The IQ2 series back will display a graphic when attempting to establish the connection, and then another to confirm when successful.
5. Open the Wi-Fi settings from the iOS device Settings app and connect to the network.
6. Launch the Capture Pilot app and select the appropriate network name PhaseOne [serial number] from the Server List page, displayed under Local Servers.
7. Capture a test image using the shutter release or Camera Control from Capture Pilot.

Notes
- Depending on the IQ2 back’s permissions settings, two server names (Capture Pilot and Camera Control) may be displayed on the Server List page with the same PhaseOne[serial number] network name.
- The option to capture is available from both the Pilot and Control servers, but the latter mode excludes all browsing and previewing options.
- Only one iOS device may access a server at a time, however dual servers allow independent access. For example, a photographer can remotely control the camera using one iOS device while a client browses the captured images on another iOS device.
- You can confirm the network details, signal strength and quality from the WiFi Status option of the IQ2 series back, located on the same page of the WiFi menu (Menu > WiFi > WiFi Status).
- If the IQ2 series back automatically chooses the most appropriate channel but if interference is causing slow network connections, the user can select a channel manually. From the IQ2 series back, select Menu > WiFi > Mode > Off > Settings > Adhoc Channel > 1, 2, 3, 4… etc.

Live View using a Phase One IQ250 digital back
Wireless Live View is offered via Wi-Fi with an IQ250 back using the Capture Pilot app and iOS device.
1. Establish an ad-hoc connection between iOS device and Phase One IQ2 series digital back.
2. Start Live View from the contextual menu on the IQ250 back. (See IQ2 User Guide for more information). On the Phase One 645DF+ with IQ250 series back, the camera automatically opens the shutter for live view to begin. If the IQ2 back is attached to any other camera, the shutter must be opened manually.
3. Open the Capture Pilot app on your iOS device.
4. Select the appropriate network name PhaseOne[serial number] from the Server List page, displayed under Local Servers.
5. Tap on the movie icon at the bottom toolbar of the Capture Pilot app (on an iOS device). The live view image is displayed from the camera. Choose between Low or High Quality (low or high refresh rates), depending on your needs. Tap LQ/HQ to switch between the settings.
6. To check focus and composition, zoom in and out of the image by pinching the screen. You can inspect detail up to 200%. Drag your finger across the screen to navigate around the image.
7. To capture an image, exit live view. The shutter will be closed automatically on the 645DF+. On all other cameras, the shutter must be closed manually.
8. Start Camera Control…
Shoot remotely from Capture Pilot (Camera Control) with Phase One 645DF+ and IQ2-series back

The Camera Control option is automatically available in Capture Pilot when connected to a Phase One 645DF+ camera with IQ2 series digital back. The Alpa A-series system cameras do not support remote operation. For a nominal fee, Camera Control is available as an in-app purchase for certain supported Phase One, Leaf, Canon and Nikon models. Supported cameras can only be operated wirelessly from Capture Pilot if tethered to a computer running Capture One Pro.

1. Press the Camera icon in the bottom left corner of Capture Pilot display on an iOS device.
2. A floating window will appear on screen. Long press the aperture, shutter or ISO values to access a menu list of alternative settings. Exposure settings can also be altered by swiping the (virtual) dial, which is located next to the numeric settings.
3. Press the Shutter button to trigger the shutter and expose an image.

Notes:
- Wireless operation is only available with Phase One IQ2-series system cameras.
- If the camera is tethered, files are saved to a designated Capture One folder.
- Raw files are not stored on the iOS device.

Setup a direct (ad-hoc) connection with an Alpa A-series system camera

With the Alpa A-series system cameras, the Capture Pilot app allows the user to remotely check the current selection of A-lens and confirm focus, composition and exposure of captured images. In addition, the Alpa A250 allows wireless previewing of images for composition and checking focus on an iOS device. By using the new Alpa smart device holder, an iOS device can be mounted directly on the camera and used as an electronic viewfinder.

1. From the IQ2 series back, select Menu > WiFi > Mode > Ad-hoc, and return to the top level of the menu.
2. On the iOS device, launch the Settings app and select Settings > WiFi > Choose a Network… which will initiate a scan for the network details. Please wait for the scan to be completed, and for the network name PhaseOne[serial number] to appear under the Choose Network setting.
3. Select the network name in the menu of the iOS device to make the server connection and wait for the name to populate the WiFi setting, complete with checkmark and signal strength indicator.
4. Exit the Settings app of the iOS device.
5. Start the Capture Pilot app.
6. Select the appropriate network name PhaseOne[serial number] from the Server List page, displayed under Local Servers.
7. Make a test shot to verify the server connection; an image will be rapidly displayed in the Capture Pilot browser if the connection was successful.

Notes:
- If battery power in the IQ2 Series back is very low a connection may not be easily attained.
- The IQ2 series back automatically chooses the most appropriate channel but if interference is causing slow network connections, the user can select a channel manually. Select Menu > WiFi > Mode > Off > Settings > Adhoc Channel>1,2,3,4… etc.
- Camera Control option in Capture Pilot is not supported by the A-series models due to the manual, mechanical features of the camera.

Tip: You can confirm the network details, signal strength and quality from the WiFi Status option of the IQ2 series back, located on the same page of the WiFi menu (Menu > WiFi > WiFi Status).

Use Capture Pilot as a virtual viewfinder with Alpa A250

1. Establish an ad-hoc connection between iOS device and A250 digital back.
2. Open the shutter, and start Live View from the contextual menu on the A250 back. (See IQ2 User Guide for more information).
3. Start the Capture Pilot app.
4. Select the appropriate network name PhaseOne [serial number] from the Server List page, displayed under Local Servers.
5. Click on the Movie camera icon to display a full-screen live view image. Tap LQ/HQ (low or high refresh rates) to switch between the settings.
6. Capture an image using the A250 camera’s mechanical shutter release.
7. Tap any thumbnail to view a full screen image. Tap the Histogram icon to view exposure details.
8. Tap the Histogram window to confirm the A-series lens details.
9. To check focus and composition, zoom in and out of the image by pinching the screen. You can inspect detail up to 200%. Drag your finger across the screen to navigate around the image.
10. Touch-scroll to the next image.
11. Tap the Movie icon in Capture Pilot to return to Live View.

Browse images in Capture Pilot

1. Establish a network connection between iOS device and Phase One IQ2 series digital back / Alpa A-series camera (or tethered computer running Capture One Pro, if working with certain supported cameras).
2. Select the primary Capture Pilot server.
3. Capture an image using Camera Control (automatically activated with IQ2-series back, or in-app purchase for certain supported cameras).
4. Tap any thumbnail to view a full screen image.
5. Zoom in and out of the image by pinching the screen and navigate around to inspect close-up detail up to 200%.
6. Touch-scroll to the next image, or navigate using the forward or backward arrow at the bottom of the screen.
7. Press the Pause icon to temporarily hold the image for assessment (useful if working in collaboration with a photographer capturing images on the secondary Control server).

Notes:
- Click the Back icon in the top left corner (of an iOS device) to go to the previous view (e.g. Thumbnail view or Server list).
- Thumbnail size can be adjusted by pressing the S, M and L letters in the bottom right corner of the screen on a connected iOS device.

View Histogram and exposure data
1. Press the Histogram icon in the toolbar at the bottom of the screen (on an iOS device) to view or remove a floating/movable Histogram.
2. In addition to the brightness range, exposure information data (where supported) is also displayed.

Add Color tag and Star ratings
1. Tap any thumbnail to view a full screen image.
2. Press the Star icon at the bottom toolbar of the Capture Pilot display on an iOS device. A window will appear on the screen where color and star ratings can be applied.

Adjust White Balance
You can adjust and update white balance on captured images wirelessly using your iOS device and Phase One IQ2-series system camera or when working tethered with other supported camera systems.
1. Tap any thumbnail to view a full screen image.
2. Press the eye-dropper icon in bottom toolbar of the Capture Pilot display on an iOS device. A circular sight with cross-hairs will appear on the screen.
3. Drag and drop the sight on an area that you know should be white, or a neutral grey. The sight is active (and turns orange) when dragged.
4. The correction is applied when your finger is lifted from the screen.

Note:
- If streaming live view images from the Phase One IQ250, the white balance correction made in Capture Pilot is automatically updated on the camera prior to capture.

Geotagging with Capture Pilot app and IQ2-series camera
Introduction
Capture Pilot can append images with location data from an IOS device at the time of capture and even synchronize the data at regular intervals for convenience on location. Geotagging is performed wirelessly in the ad-hoc mode with Wi-Fi enabled Phase One IQ2 series system cameras. Only IQ2 series digital backs support geotagging with Capture Pilot.

There's no need to be connected to Capture Pilot to tag files with location data. However, the app must be running in the background during capture and the option to tag files must be enabled on the IQ2-series back.

Enable access to location data
After installing the Capture Pilot app, a window will open asking you to grant access to location data. If access is granted, the geotagging feature will be enabled.

To enable or disable access location data
1. Open the iOS device Settings app and select Capture Pilot from the list.
2. Go to Allow Capture Pilot to Access in the menu to confirm access to the location data (even when running in the background). A check mark will be displayed next to the Always option. To disable access, select Never.

Note: In iOS 8.1, this access may also be granted or declined directly from the Capture Pilot app settings page.

Geotagging during capture
1. From the IQ2-series main menu, confirm or select WiFi > Settings > Capture Pilot > Capture Pilot Permissions> Geotag captures > On.
2. Next, confirm or select Geotag CF card > On (also located under Capture Pilot Permissions), if not working tethered to a computer.
3. Establish an ad-hoc connection between iOS device and Phase One IQ2 series digital back.
4. Launch Capture Pilot and confirm geotagging is enabled (the compass needle icon, located top-right is colored orange when enabled). Images captured will be automatically tagged with location data.

Geotagging after capture
Capture Pilot can append images with location data from an iOS device and synchronize the data at regular intervals for convenience on location. Both the iOS device and IQ2-series back must be set to the same time (and time-zone) to achieve accurate results.
1. From the IQ2-series main menu, select WiFi > Settings > Capture Pilot > Capture Pilot Permissions> Geotag captures > On.
2. Next, select Geotag CF card > On (also located under Capture Pilot Permissions), if not working tethered to a computer.
3. Establish an ad-hoc connection between iOS device and Phase One IQ2 series digital back.
4. Launch Capture Pilot and confirm geotagging is enabled (the compass needle icon, located top-right is colored orange). Be sure the Capture Pilot app is running in the background during capture.
5. After shooting, connect the IQ2-series back wirelessly to the iOS device and Capture Pilot will append files on the CF card (if multiple cards have been used, insert cards into the camera in succession).
6. A confirmation dialog will be displayed on the IQ2 back when it has finished tagging the files.

Note: The time on both devices should be set as accurately possible.

Adjust Polling interval
Capture Pilot logs location data every 60 seconds by default. This can be overridden if necessary.

1. Launch the Settings app on the iOS device.
2. Select Capture Pilot > Geo Tagging > Location > Polling Interval and select the interval as required.

Tip: Use a longer interval if you’re not expected to change location to a great extent.

Temporarily disable/enable geotagging
Geotagging is enabled by default and operation can be confirmed when the compass needle icon (top-right) in Capture Pilot is colored orange.

To temporarily disable/enable the feature
1. Open Capture Pilot app on your iOS device.
2. To temporarily disable the feature, tap the icon (it will change color from orange to white).
3. Tap again to enable the feature.

Save battery power
Data logging may be turned off after a set period of time to conserve battery power of your iOS device.

1. Open the iOS device Settings app and select Capture Pilot from the list.
2. Confirm access to the location data is enabled (see above).
3. Go to Geo Tagging in the menu and select Turn Geo Tagging Off and then chose the appropriate time period from the options (after an hour / 3 hours / 8 hours / at the end of the day).
4. Select Capture Pilot in the settings (top) to return to the main menu and confirm the change.
5. Open Capture Pilot app, and make sure the geotagging option is in operation (the compass needle icon located top-right in Capture Pilot is colored orange).

Battery power can also be saved when the application is inactive.

1. Return to the iOS device Settings app.
2. Go to Geo Tagging > Location > Save Battery in Background > On.

Note: When the application is inactive the reliability of the location data will be reduced.
Editing Photos

This section describes all the tools used in the creative process from adjustments to watermarking.

**RAW and other File Formats**
Find out how Capture One works with RAW files and previously processed formats including TIFF and JPEG.

**Lens Correction and Composition**
Use the Lens Tool Tab to address a number of unwanted issues commonly associated with lens distortion and use tools to alter the layout by cropping, rotating and applying keystone correction.

**Working with Colors**
Capture One provides a number of tools to adjust colors. The tools are designed to support your workflow when handling specific issues like saturation, white balance or skin tone.

**Exposure and contrast**
Use the Capture One Exposure Tool Tab to adjust exposure, contrast, brightness, saturation, levels and clarity.

**Details**
The Details Tool Tab includes tools for sharpening, noise reduction, adding film grain, and both moiré and spot removal.

**Local Adjustments**
The Local Adjustments Tool Tab allows you to create layers and work on targeted areas of an image.

**Styles and Presets**
Find out how to create and apply Styles and Presets.

**Global Auto Adjustments**
Global Auto adjustments can correct six parameters including the White Balance, High Dynamic Range, Levels and Rotation.

**External Editing**
Complementary editing with third-party software, such as Adobe Photoshop, is available using either the Edit With… or Open With… commands.
RAW and other File Formats

Find out how Capture One works with RAW files and previously processed formats including TIFF and JPEG.

- Capture One and RAW
- JPEG and TIFF

Capture One and RAW

Raw data is generated when light is received by the photodiodes on a sensor. Depending on the intensity of the light a stronger or weaker signal is generated. This data is read off and stored as unprocessed data on the memory card.

A RAW file contains more than one set of data. A DSLR file contains calibrated raw data plus the file header. A digital back file contains the actual raw data, calibration data for the digital back files and the file header information.

The file header is kept separate from the image data in digital back RAW files. The file header contains what is described as metadata; data about data. Metadata is information recorded by the camera at the time of capture and consists of the following:

- Image Thumbnail (usually a TIFF, but sometimes a JPEG)
- Time/Date
- ISO
- Exposure information
- White Balance (that the image was shot at)
- Contrast curve
- Recorded pixel size
- Camera data (shutter speed/aperture/focal length etc)

More than 100 pieces of data are stored together.

The White Balance determines how the file will look when Capture One creates the preview. The ISO, exposure data and camera model information are used to calculate the noise reduction used by Capture One.

Capture One de-mosaics the RAW-file information from the Bayer filter mounted onto the sensor to produce image files with three colors per pixel. This process uses an extremely sophisticated and patented algorithm.

The in-camera ISO and White Balance settings are applied to the image together with the formula developed for Capture One when the preview is created and displayed in the Viewer, in what is called a variant. Once the variant file has been produced, nearly all the variables can be changed such as Contrast Curves, Sharpening and Color Balance.

One of the really big advantages with RAW files is the ability to change the white balance after the image has been captured – this is often not possible with lossy formats like JPEG. The adjustments made to the image in Capture One are applied to the preview and added to a settings file. No changes are made to the raw data at any time.

Once the process button is pressed, raw data is processed using the settings file. At this point the true pixel-based image is formed and output to specific dimensions.

JPEG and TIFF

Many DSLR and smaller digital cameras can create a JPEG at very high quality. These files can generally be further adjusted and improved in Capture One. Capture One supports viewing and editing of JPEG (RGB)
and TIFF (RGB) files. Like RAW files, Capture One produces a preview and settings file, collectively called a variant, for each JPEG and TIFF file and works on those instead. However, it might not be possible to edit files in Capture One if you have JPEGs or TIFFs rendered in CMYK or Grayscale.

JPEG and TIFF are files that have already been processed to a certain level, either by a camera’s internal software or in conversion software such as Capture One. When Capture One locates a file, the White Balance (WB) setting is determined by the camera that captured the image or by the conversion software that originally created the file. The White Balance setting can be adjusted, but only to a limited extent. Note, a JPEG and TIFF file usually has a significantly smaller dynamic range compared to RAW capture. This might result in burned out or darkened areas when the auto White Balance is applied or if the White Balance Picker tool is used to set White Balance.
0  Lens Correction and Composition

LENSE CORRECTION / LCC / GENERIC LENS PROFILE / VIGNETTING

Use the Lens Tool Tab to address a number of unwanted issues commonly associated with lens distortion and use tools to alter the layout by cropping, rotating and applying keystone correction.

**Lens Correction**
Capture One has numerous tools to deal with lens distortion, including automatic detection and correction using lens profiles.

**Lens Cast Calibration**
Create a Lens Cast Calibration (LCC) profile if a specific lens model is not supported in the Lens Correction tool.

**Rotation & Flip**
Learn how to flip, rotate and even straighten a horizon in an image.

**Crop Tool**
The Crop tool enables freehand and fixed ratio crop options. It is even possible to crop outside the image area.

**Keystone Correction**
Find out how to alleviate perspective distortion using keystone correction.
Lens Correction

Capture One has numerous tools to deal with lens distortion, including automatic detection and correction using lens profiles.

- Overview of correction profiles
- Apply a specific lens profile
- Apply a generic lens profile
- About chromatic aberration and purple fringing
- Batch chromatic aberration correction
- Remove purple fringing
- Diffraction correction
- Distortion correction
- Correct soft corners
- Reduce light falloff
- Lens correction: Movement

Overview of correction profiles

The Lens Correction tool includes predefined corrections or profiles for many popular lenses from major lens manufacturers. The profiles include corrections for distortion, chromatic aberration, diffraction, and both sharpness and light fall-off.

In addition to lens specific profiles, the Generic or Generic Pincushion Distortion profiles available in the Lens Correction tool address the most detrimental issues related to any simple spherical lens. Complex distortion however, can only be fully corrected with the lens specific profiles. Where possible the lens type will be automatically selected in the Profile menu. A selection of the most suitable lens correction profiles can be found under the Recommended Lenses heading, or you can manually select a lens correction profile from the available list.

If a specific lens model is not supported in the Lens Correction tool, you can create a Lens Cast Calibration (LCC) profile to correct a number of issues. For more details, see the section on Create a LCC profile.

Apply a specific lens profile

When the lens model has not been detected, follow the steps below to locate the profile manually or to select a profile for a similar lens. To manually apply correction, follow the steps under the Apply a generic lens profile section, below.

1. Go to the Lens Tool Tab and select the Lens Correction tool.
2. Select an image from the browser and choose a specific lens from the Profile drop down menu. (A selection of the most suitable lens correction profiles can be found under the Recommended Lenses heading or select one from the available list).
3. Once a lens is selected, a check mark will appear in the Chromatic Aberration check-box and Capture One will automatically apply the correction based on the lens profile.
4. If the image still shows some chromatic aberration, click the Analyze (...) button to the right to start Capture One’s built-in analysis and correction algorithms. This will nearly always result in improved correction of chromatic aberration, as the adjustment is based on the actual lens (and image sensor) used during capture.

Apply a generic lens profile

When a lens is not recognized by Capture One, you can either select a profile for a similar lens from the list that will apply corrections automatically (see above), or correct the lens using the following steps.
1. Go to the [Lens Tool Tab](#) and select the [Lens Correction](#) tool.

2. Select an image from the [browser](#) and choose the [Generic](#) option from the [Profile](#) drop down menu. (All sliders in the tool are reset; there are no default settings for a generic lens).

3. Check mark the option boxes, as desired.

4. Select the [Chromatic Aberration](#) option to start chromatic aberration analysis and correction on the selected image. Multiple images can be corrected, by selecting the Edit All Selected Variants option from the Edit menu or Toolbar.

5. Click on the Analyze (…) button to restart the process, if necessary.

6. Adjust the Distortion, Sharpness Falloff and Light Falloff sliders to the desired settings. See below for more details.

### About chromatic aberration and purple fringing

Chromatic aberration occurs because light of different wavelengths takes different paths through the lens that may not be in focus on the sensor. As most light is a mix of several wavelengths, the lens will focus the colors differently and create color fringes on edges of high contrast areas.

Since chromatic aberration results from colors that have shifted, a white or light color on a dark background will have colors on either side. The most common effects are seen as red/cyan and blue/yellow fringes but others are possible. One of the more unsightly is green/purple but this should not be confused with purple fringing.

Steel, chrome and other metallic products often give rise to extreme contrast that can generate purple fringing. Purple fringing is, like chromatic aberration, an artifact that occurs because a lens interacts differently with light of varying wavelengths. Unlike chromatic aberration, purple fringing will not usually show fringes of different colors. Purple fringing is mostly visible on the edges of very high contrast image areas, such as metallic products or branches on a tree against a bright sky.

Purple fringing is often seen on images that also show chromatic aberration. Wide-angle lenses are more likely to show this artifact.

### Batch chromatic aberration correction

Capture One’s chromatic aberration analysis function can be used to remove troublesome fringing from multiple images, not just single photos. This option will override chromatic aberration correction from a lens profile and, as each individual image itself is analyzed, often results in improved correction.

1. Go to the [Lens Tool Tab](#) and select the [Lens Correction](#) tool.

2. Select multiple images from the browser.

3. Press the Analyze (…) button to start the correction process.

### Remove purple fringing

Capture One features a specifically designed tool to remove purple fringing. It includes a familiar slider allowing control over the intensity, as well as the usual options to save the resulting setting to the adjustments clipboard or as a preset. Both allow the setting to be applied to multiple images. Although the Purple Fringing tool is offered as a standalone control for global corrections, purple fringing removal can also be applied locally, using an adjustments layer. As a result, the Purple Fringing tool can be found under both the Lens Tool Tab as well as the Local Adjustments Tool Tab.

1. Go the [Lens Tool Tab](#) or [Local Adjustment Tool Tab](#) as necessary, and select the [Purple Fringing](#) tool.

2. Zoom to at least 100% in an area displaying a fringe with a purple hue along a high contrast edge. Note the inclusion of complementary cyan, magenta or yellow-green fringes usually indicates chromatic aberration.

3. To reduce the intensity of the purple fringing, drag the slider to the right. If the fringing is severe it may not be possible to remove it.
4. The setting can be copied and applied to other image files as a Style or Preset, if required.

**Diffraction correction**

Diffraction effects lower the resolution of lenses at small apertures. Selecting this option helps mitigate the effect using a sophisticated deconvolution algorithm to sharpen the image and restore some of the fine detail that was lost during capture. The feature is not enabled automatically, it is processor intensive and when the time comes to export images it can extend processing times. Enabling this tool and the application of Sharpness Falloff correction can be considered the first stage in capture sharpening.

1. Go to the **Lens Tool Tab** and select the Lens Correction tool.
2. Select an image or multiple images from the browser.
3. Check mark the **Diffraction Correction** check box to apply the process.

**Distortion correction**

Capture One’s Distortion slider is used to correct both barrel and pincushion distortion, depending on the lens profile selected. The slider functionality automatically changes to suit the type of distortion. This is particularly convenient when the profile contains data for both barrel and pincushion distortion such as that found with zoom lenses. However, when there is no suitable profile available (i.e., when the Generic profile is adopted), the user must switch this functionality manually between barrel and pincushion distortion accordingly. When the Generic profile is selected, Capture One’s distortion slider corrects barrel distortion. (Note complex, or waveform distortion can only be corrected by a lens specific profile.)

**Manual correction of pincushion distortion.**

1. Navigate to the **Lens Correction** tool.
2. From the **Profile** fly-out, select **Generic pincushion distortion** profile.
3. Adjust the **Distortion** slider while observing the effect on the image against the displayed grid in the main viewer.
4. To switch the slider function back to barrel distortion correction, reselect the **Generic** profile. (Note when the corrected image remains selected, reselecting the Generic profile will remove any applied pincushion correction.)

**Correct soft corners**

Soft corners can occur for many reasons and commonly transpire when a wide-angle lens is used. Soft corners are often seen as a desired retro-focus effect. However, with the Sharpness Falloff tool, Capture One can help correct this effect if it is unwanted.

1. Select a variant using the camera and lens combination.
2. In the **Lens Correction** panel, check the profile for your lens has been be selected automatically, otherwise from the drop-down menu, search for a similar model or use the generic profile instead.
3. Adjust the **Sharpness Falloff** slider for that profile to 100% to fully correct this issue (if there is one).
4. Alternatively, experiment with the image at 100% to get an appropriate setting. Higher values than 100% are possible and increase the effect of the correction.
5. The setting can be saved as a component of a Lens Correction User Preset and applied to multiple images.

**Reduce light falloff**

Light falloff arises because an image is exposed more at the center of the frame than at the corners. The distance from the lens to the sensor is longer at the edges than it is at the center and, therefore, less light can get through the lens at oblique angles. This effect is most common with wide-angle lenses that are used with a wide-open aperture.

1. If you have a profile for your lens, set the amount to 100% to get a completely flat and even looking image.
2. Alternatively, use a generic profile and manually set the desired amount with care. Higher values than 100% are possible and increase the effect of the correction.
3. The setting can be saved as component of a User Preset and applied to multiple images.

**Lens correction: Movement**

1. If you are using a lens or camera system that can have movements applied, go to the **Movement tab** in the Lens Correction tool.
2. If the Focal Length and Aperture can be detected, the values will automatically be shown in the corresponding fields. Otherwise
3. Enter the shift data for the x and y axis. Changing the shift parameters will have a positive benefit on the distortion and light falloff corrections in particular.
Lens Cast Calibration

Create a Lens Cast Calibration (LCC) profile if a specific lens model is not supported in the Lens Correction tool.

- LCC test shot
- Create and apply a LCC profile
- Save a LCC as preset
- Import LCCs
- LCC options
- Workflow basics

LCC test shot

Either photograph a LCC (Lens Cast Calibration plate) to create a test shot for an up-to-date LCC profile of a particular lens. To get an exact profile and optimal correction, the LCC test shot should be created with the same lens and shutter setting as the intended corrected images. Tilt and Shift adjustments on a camera must also match for best results.

Alternatively, use a similar LCC test shot if you keep a library of previously captured LCC images. (Phase One does not recommend selecting the Dust Removal check box with this generic approach to lens correction).

Create and apply a LCC profile

1. Import and select the LCC image from the browser. (I.e. the image captured with the white Lens Cast Calibration plate).
2. Go to the Lens Tool Tab. Select the Lens Correction tool and press the Create LCC button.
3. Check mark the Wide Angle Lens with Movements box if you are using a technical camera with a wide-angle lens and some degree of movement.
4. Check the Include Dust Removal Information to create a map to automatically remove dust. Selecting this option will increase processing time. It also results in larger file sizes than profiles without dust removal data. Only select this option if essential.
5. Press Create.
6. Capture One will now analyze the image and create the LCC profile. (When completed, the check box Color Cast is selected. The color differences across the image should now be even).
7. The thumbnail will be labeled with LCC to help you keep track of your captures.
8. To Apply the LCC to one or more images (that were captured with the same camera) simply select them both in the thumbnail browser, right click, and choose Apply LCC.

Tip: Right click on a thumbnail in the browser and select Create LCC...

Save a LCC as preset

1. Click on the Manage Preset icon at the top of the LCC tool.
2. Select Save User Preset... from the drop down menu.
3. A dialog box will open. Name and save the Preset.

Import LCCs

A LCC library from Capture One 6 can be imported and converted into presets.
1. Go to the **Lens Tool Tab** and open the LCC tool.
2. Click on the action menu icon and select **Import LCC library from Capture One 6**.
3. A dialog box will appear. Press OK.

**LCC options**

1. Go to the **Lens Tool Tab** and open the LCC tool.
2. Click on the action menu icon and select **Apply LCC Options...**
3. Check mark the **Uniform Light** option box and adjust the slider as desired.
4. Press OK. Now when you apply the LCC, this new Uniform Light setting will override the existing setting.

**Workflow basics**

- Apply LCCs in bulk by selecting a batch of images that include LCCs. You can also analyze your LCCs in bulk.
- If you have multiple LCCs, Capture One detects whether an LCC should be applied to images following the LCC or before it.
- If you are a photographer who creates an LCC for every frame, you no longer need to add an LCC to your library before applying it.
Rotation & Flip

ROTATION / CROP / KEYSTONE

Learn how to flip, rotate and even straighten a horizon in an image.

- Straighten lines
- Straighten or rotate multiple images
- Rotate freehand
- Flip an image

Straighten lines

1. Go to the Lens Tool Tab.
2. Go to the Rotation & Flip tool and select the Straighten icon or select the Straighten option from the Cursor tool menu bar.
3. Go to the Viewer and mark-up a horizontal or vertical line in need of correction. (E.g. Click on a point at one end of a horizon then click on the other end).
4. The image will automatically be corrected when the mouse-button is released.
5. Use the Angle slider to fine-tune the straightening. (Hover your mouse over the slider and change the setting with your scroll wheel if desired).

Straighten or rotate multiple images

1. Select the image (thumbnail) that you want to copy the crop from in the browser. (The thumbnail will have a thick white border).
2. Press the Edit Select Variants icon.
3. Now select the image thumbnails that you want to apply the crop to. (The thumbnail(s) will have a thin white border in the browser).
4. Go to the Rotation & Flip tool and press the small double-ended arrow icon (see circled).
5. A dialog box will appear. Check mark any necessary actions. (E.g. Rotation and Orientation).
6. Press Apply at the bottom of the dialog box. The adjustment will be applied to the selected images.

Rotate freehand

1. Go to the Lens Tool Tab.
2. Go to the Rotation & Flip tool and alter the orientation by adjusting the Angle slider. (Hover your mouse over the slider and change the setting with your scroll wheel if desired).
3. Perpendicular correction can be achieved using the Left or Right buttons.
4. Alternatively, long press the Straighten (R) icon and select the Rotate Freehand option from the menu.
5. Once Rotate Freehand is selected, go to the Viewer and click and drag the image to the desired angle.

Flip an image

1. Go to the Lens Tool Tab.
2. Go to the Rotation & Flip tool and select either Horizontal or Vertical from the Flip drop down menu.
3. The image will be instantly flipped over to the chosen option.
CROP TOOL

Introduction

With the introduction of Capture One 10, the Crop tool was moved. It is now located in the Lens Tool Tab, however, a shortcut remains in the Cursor Tool Bar. Images can be cropped using an unconstrained or fixed ratio. To apply the crop after selection, simply switch to another cursor tool, such as the Pan or Select tool. Click the Reset adjustments button to revert to the un-cropped image. (See circled icon).

Holding the shift key while applying a crop will ignore any previous crop. Placing the cursor close to the corner of the crop allows you to rotate the image while cropping, making it easier to compose your images.

Crop an image

1. Go to the Lens Tool Tab, or long-press the crop tool in the Cursor Tool Bar.
2. From the drop down menu, select the aspect ratio required or use the Unconstrained ratio, as desired. Note, the Original option maintains the aspect ratio of the initial capture.
3. Drag a crop frame in the Viewer. Depending on your preference settings there will be a semi-transparent mask over the area that is being cropped.
4. The orange numbers on the sides indicate the size of the cropped image.
5. To see the applied crop in its final form, select another cursor tool.

Add a custom aspect ratio

1. Go to the Lens Tool Tab, or long-press the crop tool in the Cursor Tool Bar.
2. Choose Add Aspect Ratio from the Ratio drop down menu.
3. Add a name and the ratio dimensions needed in the dialog box.

Copy and apply a crop to one or more images

1. Select the image that you want to copy the adjustment from in the browser. (The thumbnail will have a thick white border).
2. Now select the image thumbnails that you want to apply the adjustment to. (The thumbnail(s) will have a thin white border in the browser).
3. Make sure the Edit All Selected Variants is selected in the toolbar, or from the Edit menu.
4. Press the small double-ended arrow icon (see circled). A dialog box
will appear.
5. Press Apply at the bottom of the dialog box. The adjustment will be applied to the selected images.

**Crop outside the image area**

1. Go to the Lens Tool Tab.
2. In the Crop tool, check mark the Crop Outside Image option.
3. Now it is possible to adjust the crop area outside the image area (e.g., when used with the Keystone correction tool).
4. When another tool is selected the new crop is shown in the Viewer.

**Grids and Guides**

As an aid to composition, multiple grids and guides can be displayed when cropping but they are also available on demand at other times. Be sure the settings have been applied in the Preferences (Crop) pane first: grids and guides may be displayed upon dragging only when cropping, or displayed permanently after the Show Grid and Guides option is selected from the main menu. Note, grids and guides can be selected independently in the Preferences pane.

**Add a grid or guide**

1. Make sure the relevant settings for the Grid (During Drag Only, or When Grids and Guides On) are applied first in the Preferences (Crop) pane. Any number up to 59 equally spaced vertical and horizontal lines can be chosen.
2. If guide lines are required when cropping, select that option from the same Preferences pane, or simply select View > Show Grid and Guides from the main menu.
3. Whenever guides are needed after cropping, or for composition at other times, select View> Show Grid and Guides from the main menu. Note, the grid may be used instead, if a fixed pattern is required.
4. Multiple guides may be added from the main menu, select View> Add Guide. Guides may be dragged into position using either the Pan (h) or Select (v) cursor tools. To prevent accidental movement of the guide, select View> Lock Guide from the main menu.
5. If all of the guides displayed are no longer required, select View> Clear Guides, or if a single guide line needs removing, click and drag the line parallel to the edge of the frame.
6. To remove a guide (or a grid) temporarily, select View> Hide Grid and Guides from the main menu. Select the Show Grids and Guides option to restore them.

**Workflow basics**

- Adjust a crop by dragging the edges of the preview inwards (the cursor will turn into a two-way arrow) until the desired crop has been achieved.
- Click within the crop boundary (where the cursor will turn into a cross) and drag the selection to move the entire selected cropped area.
- Rotate the crop to suit by grabbing just outside the corners of the crop frame (the cursor will change to a curved arrow).
- The original image with the cropping mask is shown in the thumbnails.
- Reselect the Crop tool at any time to readjust the crop settings.
- The crop masking can be changed in Preferences. Go to Capture One> Preferences and select the Crop option to change the opacity and brightness of the mask being used.
- Click the Reset Crop adjustments button to undo a crop and revert to the original un-cropped image.
 Keystone Correction

KEYSTONE / CROP / ROTATION / LENS CORRECTION

Find out how to alleviate perspective distortion using keystone correction.

- Introduction
- Apply keystone correction manually
- Auto keystone correction tool
- Apply horizontal or vertical correction
- Apply automatic vertical and horizontal keystone correction
- Hide distorted edges
- Auto rotate for IQ-series digital back

Introduction

It is not always possible to get the best angle on a subject and eliminate all distortion. Architecture photographers often have to correct perspective distortion of tall buildings. Capture One Pro gives you the ability to apply keystone correction. You can quickly correct any perspective distortion by using the vertical and horizontal sliders or use the cursor markers to pinpoint lines that should be parallel.

The Keystone function can be operated manually by adjusting individual sliders or, when using an Phase One IQ-series digital back, you can use the Auto option. The Auto Keystone Correction icons can be selected beneath the sliders or in the cursor tools. Choose between the automatic vertical, horizontal or full correction.

To apply the settings to multiple images that need the same correction, you can use the local Copy/Apply functions.

Apply keystone correction manually

1. Go to the Lens Tool Tab.
2. In the Keystone tool, adjust the Vertical or Horizontal sliders.
3. Adjust the Amount slider.
4. Fine-tune Aspect if necessary.

Auto keystone correction tool

There are three auto Keystone correction tools, denoted by the following icons, from left to right: Keystone Vertical, Keystone Horizontal and Keystone. (See circled.) The active icon will turn orange. The auto keystone correction tool can be selected using the keyboard shortcut k.

Apply horizontal or vertical correction

1. Go to the Lens Tool Tab.
2. In the Keystone tool, select the Keystone Horizontal or the Keystone Vertical icon.
3. Set the four points to mark up the vertical or horizontal lines that need to be aligned.
4. Press the Apply button (located in the center of the image in the Viewer).
5. Adjust the Amount and Aspect sliders as desired.
**Apply automatic vertical and horizontal keystone correction**

1. Go to the Lens Tool Tab.
2. In the Keystone tool, select the Keystone icon.
3. Set the four points to mark up the vertical or horizontal lines that need to be aligned.
4. Press the Apply button (located in the center of the image in the Viewer).

**Hide distorted edges**

There may be occasions when you need to hide the distorted edges after applying a keystone correction. In rare situations you might need to crop outside the image. For further information, see the section To Crop Outside Image Area.

1. Go to Lens Tool Tab.
2. Check mark the Hide Distorted Areas option in the Lens Correction tool.
3. Distorted edges will now be automatically clipped.

**Auto rotate for IQ-series digital back**

The IQ-series digital backs have an integrated motion sensor that automatically logs the angle of a captured image.

1. Press the A icon in the Keystone tool to correct an image so that the horizontal angle is square to the ground. If, for example, an image has been captured looking up at a tall building with any perspective distortion, then the A (Auto) function will also correct any converging verticals.
2. Applying a Keystone setting will also adjust the rotation of an image. If you want to undo the Keystone setting and the rotation, remember to press the undo icon for both individual adjustments.
Working with Colors

Capture One provides a number of tools to adjust colors. The tools are designed to support your workflow when handling specific issues like saturation, white balance or skin tone.

**Base Characteristics**
Use the Capture One Base Characteristics tool to define the camera’s default reproduction of both color and tonal range.

**White Balance**
Use the Capture One White Balance tool to establish perfect natural colors and neutral grays.

**Color Balance**
The redesigned Color Balance tool gives you the opportunity to fine-tune image tones more easily, and offers individual control over the shadow, mid-tone and highlight areas of the image.

**Color Editor**
The Color Editor enables you to select and adjust a narrow color range without affecting other colors in an image.

**Black & White**
The Black & White tool enables users to convert images into razor sharp monotone photos.

**Display RGB values**
Capture One can display multiple RGB readouts at various points in a photo.

**Migrating the Database**
Catalogs or sessions produced by earlier versions of Capture One must be updated to use the latest database model.

**Processing Engine**
The processing method or engine determines the way in which a RAW file is demosaiced, color managed and presented on screen. Changes in engines can dramatically improve how the image is presented. The tools and their adjustments in Capture One can therefore produce different results depending on how they interface with the engines.
Base Characteristics

Use the Capture One Base Characteristics tool to define the camera’s default reproduction of both color and tonal range.

- Introduction
- Change default settings
- Upgrade processing engine

Introduction

Capture One automatically selects the recommended default ICC color profile and appropriate Tone Curve setting for all image files from recognized camera models. These settings define the overall look for the camera or digital back. Note the Auto Curve option is set by default. It does not apply an Auto Curves adjustment. Instead, this feature automatically selects the appropriate film curve characteristics based on the selected ICC color profile, usually the Film Standard where offered.

The Film Standard curve has been designed to give a similar look to transparency film, with deep blacks and bright mid-tones and highlights. Film Extra Shadow offers similar tone characteristics, with less contrast in the shadows. Film Contrast has higher contrast than Film Standard, with deeper shadows and brighter highlights. The Linear option has reduced contrast overall and is intended to offer maximum control of tone mapping using the Curves Tool.

Certain camera models also have additional ICC color profiles for different light sources, as well as extra Tone Curve options including Film Standard V2, Portrait and Linear Scientific.

It is possible to reassign these settings and to save the result as a user-defined default setting. Once selected, the new default profile and tone curve setting will be automatically applied to every subsequent file from that specific camera model. This procedure is recommended for advanced users only.

Change default settings

1. Go to the Color Tool Tab.
2. In the Base Characteristics tool, change the ICC profile to a different recommended profile or to a favored camera profile from a different make and model.
3. Go to the Curve drop down menu and select a different preferred option.
4. To save this as a user-defined setting, click on the action menu icon and select the Save as Default for the relevant camera model option at the top of the Base Characteristics tool.
5. This default setting will now be applied to every subsequent file from this specific camera make and model.

Upgrade processing engine

Images processed in an earlier version of Capture One can be upgraded to take advantage of the latest image quality advances. Previous adjustments will be permanently upgraded and you will not be able to use the reset or undo options to return to them immediately. However, you can switch between processing engines, if you wish to reapply adjustments to those image files again to get the same result. Please see the section on selecting the Processing Engine for more details.

1. Go to the Color Tool Tab.
2. Select the image(s) to be upgraded from the browser. If multiple images are chosen, make sure the Edit Selected Variants option in the tool bar is selected.
3. In the Base Characteristics tool, click on the Upgrade button.
4. After making the selection, the Upgrade button will no longer be displayed.
**White Balance**

**WHITE BALANCE / COLOR BALANCE / BLACK AND WHITE / SKIN TONE**

Use the Capture One White Balance tool to establish perfect natural colors and neutral grays.

- **Introduction**
- **Mode, Kelvin and Tint**
- **Set a custom white balance**
- **Set skin tone white balance**
- **Set user defined skin tone**
- **Set white balance automatically**
- **Set white balance ‘as shot in camera’**

**Introduction**

The White Balance tool is located within the Color Tool Tab. The tool features two tabs. The Grey tab enables users to adjust the Mode, Kelvin value and Tint. The Skin Tone tab offers an array of options to help attain precise results when shooting portraiture.

**Mode, Kelvin and Tint**

The Mode drop down menu provides a list of different White Balance presets. (E.g. Daylight, Tungsten, and Fluorescent). The menu has a Camera Custom as well as an As Shot choice, which refers to the White Balance used by a camera when the image is shot. Advanced users may prefer to create their own White Balance settings or choose alternative options.

The Kelvin slider changes the color temperature of an image within the range 800 to 14000 degrees Kelvin. Move the slider to the right to achieve a warmer (yellow) hue and to the left for a cooler (blue) appearance.

Adjust the Tint slider to fine-tune the green/magenta balance. The scale on the slider represents the actual Kelvin value, which is subject to slight variations from camera to camera.

**Set a custom white balance**

1. Go to the Color Tool Tab.
2. In White Balance tool choose the Grey tab.
3. Use the picker (see circled) to set the White Balance.
4. Set White Balance from a grey card or a color neutral area.
5. Copy and apply this setting to other images.

Find out more about setting the white balance when shooting tethered.

**Set skin tone white balance**

1. Go to the Color Tool Tab.
2. Choose the Skin Tone tab in the White Balance tool.
3. Choose the appropriate option in the Skin tone in the drop down menu.
4. Alternatively, use the Skin tone picker to define the skin tone color.
5. Copy and apply this setting to other images.
**Set user defined skin tone**

1. Go to the Color Tool Tab.
2. Ensure that **White Balance** and **Color Balance** are set accurately.
3. Choose the **Skin Tone** tab in the White Balance tool.
4. Check mark the **Pick to create new** option.
5. Use the Skin tone picker to define the new skin tone color.
6. Name the newly defined Skin Tone.
7. The new skin tone will be stored in the Skin Tones application folder and can be copied to other workstations from this location.
8. The user defined Skin Tone can now be selected or deleted from the Skin tone drop down menu.

**Set white balance automatically**

1. Go to the Color Tool Tab.
2. Select the image(s) that you want to adjust from the Browser.
3. Press **Auto Adjust (A)** on the top of the **White Balance** tool.

**Set white balance 'as shot in camera'**

1. Go to the Color Tool Tab.
2. Select the image(s) that you want to adjust from the Browser.
3. From the **Mode** drop down menu select **Shot**.
The redesigned Color Balance tool gives you the opportunity to fine-tune image tones more easily, and offers individual control over the shadow, mid-tone and highlight areas of the image.

- Introduction
- Adjust the color balance globally
- Adjust color balance in the shadow, mid-tone or highlight areas
- Reset the color balance
- Save as a preset
- Manage presets

Introduction
The Color Balance tool enables users to get precise control of colors, hue and saturation within an image. The tool includes a Master color wheel that replicates the original tool in functionality and then options with separate color wheels for Shadow, Mid-tone and Highlight areas.

The 3-Way option displays all three Shadow, Mid-tone and Highlight color wheels for convenience, while separate, larger color wheels may be displayed independently. If space allows, the individual larger color wheels can be displayed simultaneously by triplicating the tool in the Toolbar, and each can be removed to float anywhere within the workspace, or even on a second monitor. When floating, the tool can be resized and can even retain a slightly enlarged size when replaced in the Toolbar.

Adjustments using these tools are highly localized, for example, adjustments made to highlight areas will affect mid-tones slightly but will not alter the shadows. In addition, the three new wheels have adjustment sliders for saturation and lightness. The latter slider is used for tinting (lightening) and shading (darkening) hues in the selected color range. Adjustment of Lightness maintains both hue and saturation, while lightening the highlights maintains fine gradations with a gentle roll-off. Although the saturation slider duplicates one of the functions of the color wheel, it has been provided so that it can be adjusted independently of the hue. This allows greater precision and prevents inadvertent hue changes during adjustment.

An accurate white balance should be set before you get started. Then color adjustments can be applied to create the desired mood for an image. Like other settings in Capture One, these changes can be saved as a Preset and applied to additional images.

Adjust the color balance globally
In this mode, the tool replicates the previous color balance tool and is compatible with settings made in Capture One 5.0 and later. Note, as a result the lightness slider is deliberately disabled.

1. Go to the Color Tool Tab and locate the Color Balance tool.
2. Click on the Master tab and drag the pointer (the circular orange icon located in the center by default) around Master Color Wheel to set the desired color hue. Moving the pointer away from the center increases saturation.
3. Fine-tune the hue by clicking and dragging the tab on the wheel, and click and drag the slider tab to the left of the wheel to adjust the saturation (the color wheel pointer will be updated automatically).

Adjust color balance in the shadow, mid-tone or highlight areas
Setting the color balance in the shadows, mid-tones and highlights can be achieved using either the individual color wheels in the 3-Way tool, or
the single wheels displayed separately under their respective tabs. Functionally, they’re the same tools, and adjusting one color wheel in the 3-Way tool will update the corresponding, separate wheel. The smaller 3-Way color wheels are offered for convenience, however the much larger individual color wheels permit greater precision. Note, fine-tuning of saturation and hue can be achieved using either the keyboard arrows, mouse scroll wheel, or by holding the shift key while dragging the circular pointer in the color wheel.

1. Go to the Color Tool Tab and navigate to the Color Balance tool.
2. Click on the 3-Way tab to display all three color wheels, or the separate Shadow, Mid-tone or Highlight tab to display the individual yet larger color wheels and drag the pointer (the circular orange icon located in the center by default) around the appropriate wheel to set the desired color hue. Moving the pointer away from the center increases saturation.
3. Fine-tune the hue by clicking and dragging the tab on the wheel, and click and drag the slider tab to the left of the wheel to adjust the saturation (the color wheel pointer will be updated automatically).
4. Click and drag the tab on Lightness slider downwards to darken the image, or upwards to lighten.

**Reset the color balance**

- Click on the reset button (curved arrow icon) to remove the adjustments across all the color wheels (Master, 3 Way, Shadow, Mid-tone and Highlight). A warning dialog will be displayed if two or more variants are selected.
- Press the Option (Alt) key and click on the reset button to temporarily switch between the adjusted color and the unmodified setting.
- Cmd-click to reset the selected tab only. Note, the 3-Way tool will be updated to reflect the reset color wheel, however, this shortcut cannot be applied from the 3-Way tab without resetting all the color wheels.
- Double-clicking inside the color wheel resets hue and saturation, while double-clicking on the lightness slider resets that tool.

**Save as a preset**

1. Move the pointer around the Color Wheel to alter the color balance of an image. Fine-tune the Color Wheel selection using the Hue, Saturation and Lightness sliders (as detailed above).
2. Go to the Manage Presets icon to save a Color Balance for later use.

Find out more about Presets.

**Manage presets**

Color presets are a quick and simple way to apply a color-style or look, however, they are relative to the image they are applied to, not absolute. This means that applying a Preset after setting the White Balance may produce unexpected results.

1. Select the Manage Presets menu and access some useful controls and options:
   - Access a saved preset, or delete it if unwanted.
   - Select one of the built-in presets to instantly warm up or cool down the appearance of an image.
The Color Editor enables you to select and adjust a narrow color range without affecting other colors in an image.

- Introduction
- Adjust the color range (Basic)
- Adjust individual colors (Advanced)
- Adjust all but one color
- Save color scheme as ICC profile
- Save color scheme as preset
- Adjusting skin tones

Introduction

Located under the Color Tool tab, the Color Editor is available in three modes: Basic, Advanced and Skin Tone with each mode accessed from the tabs in the tool. All three modes adopt an easy to use Color Picker tool, allowing you to target the color you want to correct. In addition, a 2-D color wheel provides visual feedback with confirmation of the chosen color and a narrow range of related colors.

Using sliders, all three modes allow editing of the selected colors within the HSL (Hue, Saturation and Lightness) color model. Hue (rotation) adjusts color, while Saturation determines the intensity, or purity of the hue. The Lightness slider alters the brightness of the selected color range. A fourth parameter, Smoothness, adjusts the transition between the selected color range and related colors, ensuring that colors get a natural look with smooth transitions between them.

Indicated by a wire frame, the selection, or slice, can be adjusted to make the color range more or less targeted, depending on the desired effect. Handles are incorporated for adjustment and the palette can be dragged away from the dock and expanded for even greater precision and control.

Created for standard editing tasks, the Color Editor’s Basic mode permits a maximum of up to only one color edit in each segment (red, green, blue, cyan, magenta, yellow). The Advanced mode provides a much more specialized tool, permitting up to 30 individual colors to be corrected per image. It also has more control over the color and saturation range.

Through the addition of Uniformity sliders, the Skin Tone mode offers more tools to even out, or homogenize, color, and is useful for correcting unwanted color variation, particularly when images have had strong global contrast and high saturation adjustments applied, or when simply correcting patchy skin tones or uneven application of make-up.

To prevent adjustment of similar colors elsewhere in the image, a local adjustment layer can be made using Capture One’s masking tool. Find out more information on Local Adjustments.

Adjust the color range (Basic)

Select the color range for adjustment using either the Color Picker tool or by clicking on the range, or slice, in the 2-D color wheel. Up to 6 individual color corrections can be made. Note you can select individual color ranges from the menu below the sliders instead, or choose the global (small, multi-colored wheel) option when wanting to adjust all the colors at once. After selecting the range, the color is adjusted using the sliders. The Saturation slider is created to adjust up to 80% in both directions.

1. Go to the Color Tool Tab.
2. Choose the Basic tab in the Color Editor tool.
3. Click on the Color Picker (see circled) and select a color from the image in the Viewer that is in need of correction. The targeted color
range is displayed on the 2-D color wheel.

4. Check mark View selected color range (see circled) to isolate the selected color range by automatically desaturating all other colors in the Viewer.

5. The color wheel’s active selection is adjustable. Click and drag the two handles (located on the outer edge of the color slice) to narrow or widen the color range.

6. Adjust the Smoothness slider as desired. The range of shading extending beyond the active perimeter of the selection denotes how smooth the transition will be between colors. The wider the range, the smoother the transition.

7. Adjust the Hue rotation, Saturation and Lightness sliders as desired. The color(s) will be adjusted instantly in the Viewer. The correction adjustment can also be assessed in the “before and after” panel swatches at the bottom of the dialog.

---

Adjust individual colors (Advanced) 

The Advanced mode works in a similar way to that of the Basic mode, however, the color picker’s selection range is more targeted and up to 30 individual color range corrections may be made. This mode also offers greater control over the target selection. Note the selection is shown as the wire frame in the 2-D color wheel, along with direction arrows to guide adjustment.

1. Go to the Color Tool Tab.
2. Choose the Advanced tab in the Color Editor tool.
3. Use the Color Picker (see circled) to select a color from the image in the Viewer that is in need of correction.
4. Check mark View selected color range (see circled) range to automatically desaturate all non-selected colors in the Viewer and preview the color range to be adjusted.
5. Pull and push the outer handles to alter the selection range. Fine tune the hue pick point using the inner handle, if necessary.
6. Adjust the chosen color individually using the Smoothness, Hue rotation, Saturation and Lightness sliders. The color will be adjusted instantly in the Viewer. The adjustment can also be assessed in the “before and after” panel swatches at the bottom of the dialog.
7. Add more adjustments by making additional selections with the color picker or by pressing the (+) icon.
8. To delete a color edit, first highlight the selection in the list and press the (-) icon.
9. To view the effect of an individual edit, highlight the selection in the list and then toggle the check mark on and off.

---

Adjust all but one color 

The Color Editor’s Advanced mode can be used to adjust all of the colors in the image except one, using the Invert Slice option. This can be useful when, for example, you want to preserve skin tones and need to adjust the color of everything else in the image.

1. Go to the Color Tool Tab.
2. Choose the Advanced tab in the Color Editor tool.
3. Use the Color Picker to select a color from the image in the Viewer that is in need of correction.
4. Check mark View Selected Color range to automatically desaturate all the other colors in the Viewer.
5. Pull and push the border handles to alter the adjustable area.
6. Adjust the Smoothness slider.
7. Press the Invert Slice icon. (See circled).
8. Adjust the chosen color(s) using the Hue rotation, Saturation and Lightness sliders. The color(s) will be adjusted instantly in the Viewer.
9. Add more adjustments by pressing the + icon.

---

Save color scheme as ICC profile
You can use the Color Editor tool to create custom ICC profiles for any camera model, and they can be applied to future editing sessions, like presets. ICC profiles created in Capture One can also be transferred to third party applications. This ensures consistent color as the new profile can be adopted throughout the entire workflow.

1. Adjust all colors, as desired.
2. Press the presets icon and choose Save as ICC Profile...
3. Name the new ICC profile. The new ICC profile is now stored in the Profiles folder.
4. Add the new ICC profile to other images from the Base Characteristics tool in the ICC Profile drop down menu. The ICC profile is found in the Other section.

Save color scheme as preset

Color edits made with the Basic, Advanced and Skin Tone modes can be saved as a preset and applied to other images.

1. Adjust all colors, as desired.
2. Press the Manage Presets icon and choose Save User Preset...
3. Check mark the desired preset adjustments and press Save.
4. Name the new Color Preset profile. The new Color Preset is now stored in the Color Editor folder based in the Capture One Presets folder.
5. Access and apply the new Color Preset to other images from the Manage Presets menu. (The new Color Preset can be found under the User Presets heading).

Adjusting skin tones

Like the Basic and Advanced modes, the Color Editor's Skin Tone mode is both intuitive and easy to use. It is also extremely powerful and can be used to make skin tones look brighter, natural and more pleasing but it can also be used to balance patchy areas of skin or the uneven application of make-up.

While the HSL amount sliders in the Skin Tone mode can be used in the same way as the other Color Editor tools, its real power lies in the uniformity sliders. However, the concept behind the uniformity tool works slightly differently to the other modes.

As with the Basic and Advanced color editor workflow, the color to be corrected must be defined to base the adjustments on. Unlike the usual workflow, however, you should aim to pick the color you wish to keep and expand the range using the wire frame to include hues which appear to be unwanted (e.g., for Caucasian skin, pick a neutral tone, and expand the range to the reds and yellows).

The uniformity tool uses this color pick in the hue selection as a reference. As the sliders are moved to the right, the colors in the range encompassed by the wire frame are adjusted towards the reference point, creating a more uniform color. A rough local adjustment mask on the skin tone area can be used to prevent the uniformity adjustment from affecting other areas of the image with the same color.

In addition to the 2-D color wheel’s built-in Hue slider, Saturation and Lightness sliders, located left and right respectively, can be used to fine tune the reference point (e.g., to warm, or to cool down, the skin tone). Note that the hue and saturation range automatically adjust to compensate for the repositioning of the respective reference point.

Note also that while the Skin Tone mode has been optimized for skin tones, it can be used for editing any color.

1. Go to the Color Tool Tab.
2. Choose the Skin Tone tab in the Color Editor tool.
3. Use the Color Picker to select a color from the image in the Viewer that is in need of correction. (It may help by enlarging an area of the face/skin to a 100% image view).
4. Adjust the Smoothness slider as necessary. Adjustment ensures that selectively changed colors get a natural look with smooth transitions.
5. Refine the color range selection in the 2-D color wheel by clicking and dragging the individual components of the wire frame. A smaller
selection range is more targeted, however working in larger areas of color will avoid giving an image an unnatural appearance. Note when removed from the dock the Color Editor is scalable for improved precision.

6. Refine the color pick, or reference point, using the 2-D color wheel’s Hue, Saturation and Lightness sliders, if necessary. Note the wheel’s Hue slider is built-in and adjusted using the center handle.

7. Adjust the chosen color(s) using the **Hue, Saturation, Lightness Amount** and **Uniformity** sliders. Dragging the Uniformity sliders to the right adjusts the Hue, Saturation and Lightness in the selection range closer to that of the picked color. The color(s) will be adjusted instantly in the Viewer.
The Black & White tool enables users to convert images into razor sharp monotone photos.

- Introduction
- Video tutorial: Black and White
- Adjust black and white tones in a color image file
- Create a split tone image
- Learn more

**Introduction**

The Black & White tool can be used to give portraits a classic dramatic look or help create deep contrasts in nature and landscape imagery. It can be found in the Color Tool Tab. If it has been removed or you would prefer it to be located in another tool tab, simply right click on the Tool Tabs tool bar and select Add Tool>Black & White. Alternatively, you can add a dedicated Black and White Tool Tab that features all the essential tools together to make producing black and white images even easier.

**Video tutorial: Black and White**

Learn about Black and White conversion in this video tutorial. (Click on the image to the right). Capture One Pro enables you to easily convert your images to black & white with powerful sliders that let you precisely adjust the color channels and create split toning effects when you convert to grayscale.

**Adjust black and white tones in a color image file**

1. Select the intended image for black and white conversion from the Browser.
2. Go to the Black & White tool in the Color Tool Tab.
3. Check mark the Enable Black & White box.
4. Adjust the color sliders. Use the Red slider to alter all tones mapped to red in the original image and so on.

**Create a split tone image**

1. Select the intended split tone image from the Browser.
2. Go to the Black & White tool in the Color Tool Tab.
3. Select the Split Tones tab.
4. Check mark the Enable Black & White box.
5. Adjust the Hue/Saturation slider color values for the Highlights and Shadows as desired.

**Learn more**

- Add a specific Black and White Tool Tab. Right click on the Tool Tabs bar and select Add Tool>Black & White. (See image left). This Tool Tab puts all the essential tools in one place to make monotone conversions and image adjustments quick and easy.
- When a desirable look is achieved, save it as a User Preset, in the manage presets menu.
Display RGB values

Capture One can display multiple RGB readouts at various points in a photo.

- Set multiple readouts
- View and delete multiple readouts
- Lean more

Set multiple readouts

1. Select the intended image thumbnail from the Browser.
2. Choose the Readout picker from the Cursor tools.
3. Click anywhere in the image in the Viewer to set the readout points.

View and delete multiple readouts

1. Select the intended image thumbnail from the Browser.
2. Choose the Readout picker from the Cursor tools.
3. Click anywhere in the image in the Viewer to set the readout points.
4. Select Always Show Color Readouts from the (picker) Cursor tool drop down menu. Readouts will now remain on screen even when another tool is selected.
5. Select Delete Color Readout from the (picker) Cursor tool drop down menu. Now click on any Readouts that you want to remove.
6. Alternatively, position the readout cursor tool above the readout and press ALT and click to delete it. Hold down shift while deleting a readout, will remove all readouts at once.

Lean more

- Click and drag any readout to move its position.
- Hide readouts by changing to any other cursor tools unless Always Show Color Readouts is selected from the (picker) cursor tool drop down menu.
- Readouts are shown with the appropriate channel values depending on what proof profile is selected.
Migrating the Database

Catalogs or sessions produced by earlier versions of Capture One must be updated to use the latest database model.

- **Upgrade earlier catalog or session**

**Upgrade earlier catalog or session**

1. Choose from one of the following to open an earlier version of a document:
   - From the main menu, choose **File>Open...**, and navigate to the relevant document (i.e., with the .cocatlog or .cosession extension) and double click on the file.
   - From the main menu, choose **File>Open Recent...** and select the relevant session or document from the list. Note this menu shows only recently opened documents, and may have been cleared.
   - From the Finder (Mac), or using Windows Explorer (PC), navigate to the relevant document (i.e., with the .cocatlog or .cosession extension) and double click on the file

2. Opening the document will display a warning dialog to Upgrade, or Cancel. Note, only the database is upgraded, the variants are NOT altered and the previous settings and adjustments are preserved from the earlier version of Capture One.

3. Click on **Upgrade**.
Processing Engine

The processing method or engine determines the way in which a RAW file is demosaiced, color managed and presented on screen. Changes in engines can dramatically improve how the image is presented. The tools and their adjustments in Capture One can therefore produce different results depending on how they interface with the engines.

- Introduction
- Upgrade variants
- Change the processing engine

Introduction

The latest version of Capture One uses a revised process method that offers several image quality enhancements. Image variants that were edited and processed in older versions may therefore have a different appearance when upgraded to the latest version's processing engine. Switch to the older process version if you need to reprocess image variants to achieve the same result for output. Access to previous versions of the processing engine is available from the global preferences dialog, see below.

Upgrade variants

Upgrading variants using the latest Capture One processing engine in the updated documents is optional but doing so provides improved image quality and access to the latest tools. Once updated, the settings cannot be reversed, however, individual variants may still be processed using previous versions of Capture One tools and processing engine, available in the global preferences dialog (see below for more details). Note user Presets and Styles may have to be fine-tuned to match the output of previously processed images.

A simple way to test the effect of new processing engines on images is to clone the variant (select image, right-click>Clone Variant) and upgrade the engine on the cloned image. That way you can then compare and contrast the two side-by-side before committing to the updates. See more information on cloning.

1. Select individual images (i.e, variants) or select multiples using the Cmd/Ctrl key (Mac/Windows), or shift key, and clicking on the relevant images.
2. From the Color Tool Tab, go to the Base Characteristics tool, and click on the Upgrade icon to the right of the Engine text field.
3. A warning dialog opens with Cancel and Upgrade Engine options.
4. Click on Upgrade Engine.

Change the processing engine

1. Go to Capture One>Preferences>Image.
2. Navigate to the Default Process Engine fly-out menu and select the earlier version as required. The four previous versions are supported.
3. Remember to switch back to the the latest Capture One version to attain the best results.
Exposure and contrast

Use the Capture One Exposure Tool Tab to adjust exposure, contrast, brightness, saturation, levels and clarity.

- Managing exposure
- Adjust exposure
- Adjust contrast, brightness and saturation
- Adjust high dynamic range images
- An overview of the levels tool
- Adjust tonal range using input levels
- Adjust tonal range using shadow and highlight picker (optional)
- An overview of the curve tool
- Adjust exposure and contrast, or color using curves
- Set black and white points using curves (optional)
- An overview of the clarity tool
- Adjust local contrast using clarity
- Adjust vignetting
- Adjust saturation

Managing exposure

1. Press the Exposure Warning icon (see circled, or View>Show Exposure Warnings) to highlight areas of an image that may be overexposed.
   A (default) red color will fill any areas that may be burnt out. (Find out how to change the Exposure warning settings).
2. Use the High Dynamic Range tool to help recover loss of detail in highlights and shadow areas.
   The Highlight and Shadow slider will also affect all colors and shades.
   Start by trying to carefully recover the information (pixels) hidden in the highlights and then gently adjust the shadow tones. The Exposure tool will change the appearance of colors.
3. Use Local Adjustments to alter the exposure if there are specific areas of an image that are overexposed.

Tip: The Exposure tool will change the appearance of colors. Tones will often appear over saturated but this can be remedied by reducing the Saturation Slider value appropriately.

Adjust exposure

1. Go to the Exposure tool in the Exposure Tool Tab.
2. Use the exposure slider to adjust the value up or down.

Note: This slider is calibrated to provide a range of +/- 4 stops. It adjusts the exposure in a similar way to the controls on a camera.

Adjust contrast, brightness and saturation

1. Go to the Exposure Tool Tab.
2. In the Exposure tool, adjust the Contrast slider to the right to increase contrast throughout the image. Move it to the left to decrease contrast.
3. The Exposure tool also incorporates a Brightness slider that will primarily affect the mid-tones of an image. Move the slider to the left to increase mid-tone contrast or to the right to lighten shadow areas and reduce contrast.
4. Adjust the Saturation slider to increase or decrease the saturation of an image.
**Adjust high dynamic range images**

1. Go to the Exposure Tool Tab.
2. In the High Dynamic Range tool, use the Shadow slider to lighten dark areas and the Highlight slider to darken and recover bright and over-exposed areas.
3. The Auto adjust button (A) will provide a good starting point. (Press the A icon).

**An overview of the levels tool**

The histogram in the Levels Tool plots the brightness and RGB values of an image from the darkest/blackest pixels on the left to the brightest/whitest on the right. As a visual guide the plot can reveal a number of characteristics about the image, such as the range and distribution of shadow, mid-tones and highlights, or tonal range.

In the combined RGB Channel mode the Levels Tool may be used to adjust the contrast and brightness of an image, either manually or automatically using the Auto Levels option. Using the Auto option, Black and White points are mapped to the set output levels (0 and 255 respectively, if left as default). RGB values are re-distributed to avoid color shifts, regardless of manual or Auto point selection.

The color balance can be adjusted using the individual RGB channel mode, however there is no auto-option and care is required to prevent color shifts.

**Adjust tonal range using input levels**

1. Go to the Exposure Tool Tab.
2. In the Levels tool, use the Auto (A) function or adjust by pulling the shadow and highlight point sliders until they're just touching either ends of the histogram.
3. Check Highlight and Shadow warnings to identify any clipped pixels, and adjust as needed.
4. Adjust the middle slider to lighten or darken mid-tones, as desired.
5. Optionally, press Red, Green or Blue tabs to access and adjust separate R, G and B channels using the sliders.
6. Levels settings may be saved as a preset and applied to multiple images.

Note: Output levels can be set manually by adjusting the sliders at the top of the histogram, or by entering values in the boxes directly above. The default levels of 0 and 255 may be permanently overridden in the Preferences section, see here for more details. Exposure preferences can be accessed from the Levels tool’s action menu icon. Press the [...] icon and select Preferences.

**Adjust tonal range using shadow and highlight picker (optional)**

1. Go to the Exposure Tool Tab.
2. In the Levels tool, select the Shadow Picker (see highlighted in orange) and click on a dark area of your image in the Viewer.
3. Select the Highlight Picker and click on a bright area of your image in the Viewer.
4. Adjust the middle slider to lighten or darken mid-tones, as desired.

**An overview of the curve tool**

The Curve adjustment tool is one of the most powerful tools in Capture One. It is used to remap the tonal range of the original image values (represented by the horizontal axis) to the new, modified values (represented by the vertical axis of the graph). The lower left and upper right zones of the graph denotes the shadow and highlight regions of the image respectively, while the area in the middle represents the mid-tones.

Adding control points to the diagonal line and modifying the shape of the
curve in the shadow, mid-tone and highlight areas alters the tonality and applies contrast and exposure adjustments by either stretching or compressing tones in the image. Although the Curve tool can be used to set the black and white points, it is usually best to do so with the Levels tool using Curves to make further adjustments to the brightness and contrast. The Curve tool allows greater flexibility and control of shadows and highlights and it is particularly useful when adjusting mid-tones. Note the Curve tool palette can be undocked and expanded for greater precision and control.

Capture One’s Curve tool may also be used to adjust the Luma and color balance of the image. Images processed using earlier versions of Capture One Pro must be updated using at least the Capture One 9 engine, before being able to edit images using the Luma curve.

Select the Luma curve to adjust the brightness, or luminance component, and contrast of an image without affecting the color saturation. This tool improves accuracy when adjusting color balance using the individual (Red, Green and Blue) color channels. Use of the Luma tool also prevents banding and abnormal artifacts that are sometimes visible in transitions between colors, even when making more extreme adjustments.

Curves adjustment can be applied locally, see the local adjustment section for details.

Adjust exposure and contrast, or color using curves Pro

1. Go to the Exposure Tool Tab.
2. In the Curve dialog, make sure the tool is set to RGB to adjust contrast and exposure (tonality). As an option, select individual Luma, Red, Green or Blue channels to adjust the luminance and color balance, respectively.
3. Click directly on the diagonal line to add a control point in the tonal region that you want to adjust. (The upper-right of the diagonal line adjusts highlights, and the center adjusts mid-tones. The bottom or lower-left adjusts the shadows.)
4. Drag a control point up or down to lighten or darken the selected region (RGB and Luma mode only). In channel mode, moving a control point up and to the left adds the chosen color, moving it down removes it.
5. Click and drag the control point to left or right to lower or increase contrast in the chosen region.
6. Add more points to the curve to adjust other areas. (To remove a control point, click and press delete/backspace or drag it off the graph.)
7. As an option, you can also add points by selecting the Curve Point Picker and clicking on the area of your image that you want to adjust in the Viewer.

Note: Levels are used to control the overall tonal distribution of an image. Curves enables users to remap the area within the shadow and highlight limits that are set by the Levels tool.

Tips

- Press the Manage Presets icon and use a Built-in Preset as a starting point.
- When adjusting individual color channels, the Curve tool may be duplicated for each tab. Left click on the tool and select Add Tool > Curve. Repeat for each channel.

Set black and white points using curves (optional) Pro

The Curve tool has moveable anchor points located in the upper right and lower left corners of the diagonal line. This makes it easy to set black and white points (remap the darkest and lightest values in the tonal range). Note, it may not be necessary to make adjustments to the new anchor points, if the black and white points have previously been set using the Levels tool.

1. Go to the Exposure Tool Tab.
2. In the Curve Tool, position the cursor on one of the anchor points – a guideline will be displayed to help with the positioning.
3. Click and hold the anchor point and then drag it to the desired
position. For example, to remap the tonal range, move the anchor points horizontally so that the guidelines just touch the edge of the histogram.

4. Repeat the procedure with the second anchor point.

An overview of the clarity tool

The Clarity tool consists of two sliders that can be used to add or remove what is termed collectively as local contrast in images, and is particularly useful for making contrast corrections after using the High Dynamic Range tool. The tool can also be used to diminish the effect of lens diffraction.

Small scale contrast can be adjusted using the Clarity slider. It can be used to reduce the effects of haze in images, for example, but negative values can be selected to lower contrast and smooth out or soften unwanted detail that can be useful in portrait images.

The Structure slider is used to adjust micro-contrast and therefore has a particularly noticeable effect on images that feature complex or small structures, such as fine branches, foliage, grass and textiles.

The Clarity Tool has four styles or methods for applying local contrast: Natural, Punch, Neutral and Classic. The method selected affects both the Clarity and Structure sliders, however the difference on the latter can be particularly subtle depending on the subject content.

- **Natural**: This method applies milder local contrast than either the Punch or Neutral options and avoids false colors and clipped highlights. Low negative values may be used for softening portraits.
- **Punch**: Adds higher values of local contrast than Natural or Classic methods and increases saturation slightly, however if applied heavily some highlight clipping may occur. Positive values using this method work well with landscapes.
- **Neutral**: This method adds the same level of local contrast as Punch, however saturation remains unaltered. When applying heavy contrast corrections the Neutral method usually works best, resulting in a more realistic and pleasing effect.
- **Classic**: The Classic option introduced in Capture One Pro 6 applies the mildest local contrast without increasing saturation. This method preserves highlight detail better than the Punch and Neutral options. Positive values using the Classic setting work well with architecture and on images with a degree of haze. Low negative values of Clarity may be used for softening portraits.

Adjust local contrast using clarity

1. Go to the Exposure Tool Tab.
2. Select the Clarity tool, choose from the Natural, Punch, Neutral or Classic setting from the Method drop-down menu and adjust the Clarity slider as necessary. (Zoom the image to 100% in the Viewer or the Focus window to help in choosing the preferred Clarity method type and Structure.)
3. Positive values increase mid-tone contrast whereas negative values lower it, producing a progressively softer look.
4. The Structure slider is independent and enhances texture when positive values are applied. Edging the slider to the left into negative values has a more moderate softening effect than the Clarity slider.

Note: The Clarity tool can also be applied as a Local Adjustment.

Adjust vignetting

Vignetting is a controlled exposure adjustment that will either darken or brighten the edges and corners of an image. The edges and corners will appear brighter when the EV value is added and darker when it is reduced. Note, vignetting will be affected by any color tone that is applied to an image, including the Sepia and Blue tone styles.

1. From the Exposure Tool Tab, select the Vignetting tool.
2. Adjust the Amount slider to the right to lighten or the left to darken the edges and corners of an image.
3. As an option when cropping, select the desired shape from
the **Method** drop down menu.
4. Double click inside the crop frame to apply.

**Adjust saturation**

Decreasing the saturation will ultimately turn an image black and white. This in turn will change the histogram from RGB to monochrome, although the image will remain in a RGB color space as chosen by the output color space. This tool uses "intelligent saturation" so it does more than simply affect normal saturation values. The positive values (attained when the slider is moved to the right) are comparable to what third-party software often refers to as Vibrance. Vibrance is gentler to the skin tones and will be able to enhance, for instance, a blue sky without over-saturating the rest of the image. The negative values represent regular saturation settings.
Details

The Details Tool Tab includes tools for sharpening, noise reduction, adding film grain, and both moiré and spot removal.

**Sharpening**
Check focus and apply sharpening to enhance the image.

**Noise Reduction**
Remove noise, add grain and avoid Moiré.

**Moiré**
Suppress Moire patterns in Digital images

**Dust and Spots**
Remove unwanted dust and spots.

**Film Grain**
Simulate film grain
Sharpening

Check focus and apply sharpening to enhance the image.

- Overview of sharpening workflow
- Check focus in the viewer (without using zoom)
- Check focus and sharpness (without zooming into the viewer)
- Adjust sharpening
- Save settings as new defaults
- Save settings as user presets
- Sharpen an image using presets
- Switch between global and selective sharpening

Overview of sharpening workflow

To accommodate various workflows, Capture One’s Sharpening tool in the Details Tool Tab is very flexible and can be used for a wide range of capture-sharpening or creative sharpening techniques prior to additional localized creative sharpening and output sharpening. As a part of the default settings applied to image variants, Capture One adds sharpening according to the camera model used. This step is intended to counteract the inherent softness of digital capture, including anti-aliasing, diffraction, and the subsequent interpolation or demosaicing process in Capture One.

Like the optional Diffraction Correction (deconvolution sharpening) and Sharpness Falloff available in the Lens Correction tool, the default sharpening settings can be considered an optional component within the first of a typical three-stage sharpening workflow. Capture sharpening of some form is required for virtually every image, so if you don’t use deconvolution sharpening or the sharpness falloff tool, Capture One’s Sharpening tool should be used instead. It can be left to the defaults, of course, or fine-tuned manually using the sliders (and saved as a preset or as new default setting), prior to further sharpening later.

The second stage of the sharpening workflow, known as creative sharpening, depends on the image content, and intended use. When you want to apply global sharpening, for example to rescue a soft or slightly mis-focused image, use the Sharpening tool in the Details Tool Tab (this effectively overrides the default capture sharpening settings). Applying sharpening usually increases the visibility of noise, so you will likely have to adjust the noise reduction settings while sharpening the image. Fortunately, it doesn’t matter in which order you make the adjustments as, when processing the images for export, Capture One will apply all the settings in the optimal order. When you want to apply sharpening selectively to areas in an image, for example the eyes in a portrait, use the Sharpening tool in the Local Adjustments Tool Tab.

This multi-stage sharpening workflow allows image variants to exist close to a production-ready state, with the third and final stage, Output sharpening, only being required when printing or sharing images. The settings for output sharpening can be customized (and saved as part of a recipe or preset), taking into account any influence on the final image by the intended output device. Consider the implications to your workflow if just one stage of sharpening is used - you will have to adjust the image variant each time you want to change the output device. For more information on Output sharpening, please see the section on Export and Processing.

Check focus in the viewer (without using zoom)

The Focus Mask tool is intended as a means of evaluating the sharpness of an image at the time of capture, particularly when working tethered. However, it is also useful when identifying and selecting properly focused images and attendant depth of field, prior to adding sharpening.

1. Press the Focus Mask icon (circled). Sharp areas will be highlighted in a (default) green marking.
2. Go to Capture One>Preferences to adjust the Focus Mask settings. For more information on the settings, please see the Preferences section.

Check focus and sharpness (without zooming into the viewer)

Capture One’s Focus tool has a preview window that can be used to examine a part of an image in detail at up to 400% magnification, without zooming into the Viewer. The Focus tool can also be undocked from the toolbar and placed to float anywhere in the Viewer. For added convenience when sharpening, you can also undock the Sharpening tool from the toolbar and dock-it beneath the floating Focus window.

1. Go to the Details Tool Tab.
2. The Focus tool shows a section of the image that can be magnified up to 400%.
3. Use the Pick Focus Point icon to select a desired area (in the Viewer) to inspect in detail.

4. Adjust the magnification on the slider below the window, or click on the icons either side to alter the magnification in steps. Sharpness should be assessed at 50% and at 100%.

5. To resize the preview window, click on an edge or corner and drag. Alternatively, click on the Action menu icon (…) and select a sizing option (Medium or Auto Size) from the list.

Adjust sharpening

As a part of the capture sharpening stage, Capture One applies pre-sharpening to images based on the camera model. The default settings are a good place to start when enhancing an image. Note, of course, that adjustments are global and override the default settings. To alter the sharpening parameters using the keyboard as a shortcut, click on the values to highlight the box, then use the up/down arrows to increase/decrease the values by a set amount. To increase by a larger amount, select the shift key first.

1. Go to the Details Tool Tab.

2. Either set the Viewer to 100% and use the Pan cursor tool (H) to navigate to an area in the image, or select an area with the picker in the Focus tool.

3. From the Sharpening tool, first set the Amount. This slider lets you specify how much brightening and darkening you want to apply to the edges. Higher settings apply more contrast. The majority of the sharpening adjustment is performed using this and the radius slider.

4. The Radius slider adjusts the width of the brightened and darkened areas at the edges. Typically the radius can be set low at first and increased in combination with the amount, while observing the effect on the edges.

5. The Threshold slider controls the difference in brightness between adjacent edge pixels, in effect where the sharpening effect will take place. When set to zero (0), sharpening will be applied to all the edge pixels in an image. High values affect high tonal differences between edge pixels. Typically the threshold is set low, between 0-1.0 is common. However, the threshold can be increased to mitigate sharpened noise (i.e., after adjusting the amount and radius).

6. Adjust the Halo Suppression slider when halo artifacts are noticeable, particularly after aggressive sharpening has been applied (i.e., after high values of amount and radius have been applied). Check images on high contrast edges for halos (dark and bright lines) in the Focus window or Viewer at 100% or more, and drag the slider to the right to reduce or eliminate them.

7. Use the Pan cursor tool to check other areas of the image at both 50% and 100%.

Save settings as new defaults

After adjusting the sharpening sliders, you can save the adjustments as a new default setting for your particular camera. Existing image variants in Capture One will not be affected, however every time you import new images from that camera the new settings will be applied. In addition, you can manually apply the adjustments to existing variants if you want to update them. Note the sharpening settings are global.

1. Select a variant and fine tune the default sharpening settings as desired (as described above).

2. From the Sharpening tool’s Action menu (…), select Save as Defaults for [camera model]. A dialog will open reminding you that the default adjustments for all new variants will be changed, and existing variants will not.

3. Click Apply to save the adjustments to the selected variant (and any new image variants from that camera in the future).

4. To apply the new default adjustments to existing variants, select them in the browser and choose Apply Defaults from the Action menu (…).

Save settings as user presets

In addition to saving the sharpening adjustments as new defaults, Capture One allows you to save the adjustments as a user preset. The distinction between the two being that user presets are not automatically applied when importing, and are more likely to be used to apply different sharpening adjustments depending on content and intent.

1. Select a variant and fine tune the default sharpening settings as desired (as described above).

2. From the Sharpening tool’s Manage menu (three bar icon), select Save User Preset… A Save Preset dialog opens.

3. Verify that the parameters you would like saved are check-marked and click Save.

4. You will now be prompted to name the preset. Choose a meaningful name and click Save.

5. If you create a lot of sharpening presets, you can create a dedicated folder for them. First, select New Folder, choose a meaningful name and click Save, then name the preset and save it to that folder.
Sharpen an image using presets

Capture One has a number of built-in sharpening presets that can be applied to images. Alternatively, if you've previously saved User Presets, you can select those and apply the settings instead.

1. Go to the Details Tool Tab.
2. Either set Viewer to 100% and use the Pan tool (H) to navigate to an area of interest, or select an area with the picker in the Focus tool.
3. Press the Manage Presets icon to access a variety of sharpening settings. Select a setting from the list.
4. Fine-tune the desired setting using the sliders.
5. Use the Pan tool (hand icon) to check other areas of the image at both 50% and 100%.
6. To remove a built-in preset, return to the manage presets menu and re-select the active preset from the list (indicated by a checkmark). Reselecting will disable the preset (and remove the checkmark).
7. When removing a user-preset, select the preset from the list under Applied Preset, and click on Remove from the menu.

Switch between global and selective sharpening

If you've already created a layer for selective sharpening in the Local Adjustments tool, you can instantly switch between global and local sharpening. Note, the layer must be selected if local sharpening is to be applied, otherwise global sharpening will be applied instead.

1. Select the layer (if not already), then click on the Sharpening tool’s Action menu (…) icon and select Adjust Selected Layer.
2. A small brush icon next the tool’s name is displayed when working selectively, with the layer.
Noise Reduction

NOISE REDUCTION / HIGH ISO / GRAIN

Remove noise, add grain and avoid Moiré.

Capture One allows the removal of luminance and color noise from images using the Color and Luminance noise reduction sliders. Luminance noise exists in every digital image. Noise is caused by the light sensitive chip, regardless of ISO. Normally this noise is more visible at high ISO values. Higher Noise levels at high ISO values are caused because the signal has been amplified.

Please note that Capture One automatically adds an amount of noise reduction based on individual image evaluation.

- Remove noise from image files
- Luminance
- Color
- Details
- Single pixel slider
- Remove long exposure artifacts and high ISO noise
- Learn more

Remove noise from image files

1. Go to the Details Tool Tab.
2. The Noise Reduction tool will display the auto adjustment settings.
3. Use the Luminance slider to adjust the level of luminance noise.
4. Use the Color slider to adjust the level of chromatic noise.
5. Adjust the Details slider to smooth the surface of an image.

Learn more about the Luminance, Color, and Details sliders.

Luminance

This slider removes the pattern-like noise that is often present in shadow areas. The default setting for Luminance is 50. Increase the setting value for images that display displeasing noise levels and check the effect in the Viewer at 100% magnification.

Color

This slider removes color noise from images that are typically noticeable as subtle green/magenta patterns. It is very difficult to recommend specific settings as noise varies from camera to camera, but the program defaults provide a good starting point. The Viewer provides a clear view of the effect of filters on image noise.

Details

Applying heavy chromatic or luminance noise reduction may give an image a soft appearance. If that's the case, adjust the Details slider to smooth the surface of an image. The default setting of 50 produces an even balance between image detail and noise. Adjust the Details slider to a smaller value to achieve a smoother surface. A large value produces more fine detail with improved edge definition. However, a higher setting can also produce more grain, especially with images captured at a high ISO.

Single pixel slider

Images that are exposed using a long shutter speed may be susceptible
to the occasional ‘hot-pixel’, which is a single white pixel that should appear dark. The Single Pixel slider can be used (in the Noise Reduction tool) to eliminate hot-pixels although it can also affect the rest of the image. The filter will analyze single pixels compared to the surrounding area and correct the errors. But apply adjustments appropriately as the Single Pixel effect is very powerful especially at its maximum 100 setting.

The Single Pixel slider, like many other adjustments tools should always be used with caution and in moderation. Remember to try and check the final result before processing.

Remove long exposure artifacts and high ISO noise Pro

1. Go to the Details Tool Tab.
2. Go to the Noise Reduction tool.
3. Use the Single Pixel slider to reduce the artifacts of a long exposure.
4. The higher the number, the harder the tool works.
   - Learn more about the Single Pixel slider.

Learn more

Discover more about Luminance, Color, Details, Moiré, Fine Grain and the Single Pixel Slider.
Moire

Suppress Moire patterns in Digital images

What is Moiré?

In simple terms Moiré can occur when capturing a subject with fine pattern details. An image sensor may reproduce this pattern with a Moiré effect because it lacks resolution. Moiré can be an issue when photographing clothes and can occur in architecture photography.

The simplest way to avoid Moiré is by adjusting the position of a camera by moving it back/forward while photographing and/or changing your aperture setting.

When working with the Moiré tool, check areas that naturally have narrow stripes or a stripe-like pattern; if these have disappeared gradually turn down the Amount and Pattern and re-check the original Moiré issue.

Supress Moiré

1. Go to the Details Tool Tab.
2. Go to the Moiré tool.
3. Zoom to 100% in the Viewer and keep the Moiré area visible.
4. Adjust the Amount value first, followed by the Pattern value, bit-by-bit in small increments.
5. When the Moiré has disappeared do not increase the Amount or Pattern values.
Dust and Spots

DUST AND SPOTS / SPOT REMOVAL / MoIRÉ

Remove unwanted dust and spots.

- To remove dust
- To remove spots
- Learn more

To remove dust

1. Go to the Details Tool Tab.
2. Open the Spot Removal tool.
3. Zoom the image in the Viewer to 100%.
4. Select Dust in the Type drop down menu.
5. Click on any dust particles in the Viewer. (Ensure the dust cursor is selected. See the orange circle).
6. Adjust the size of each circle to match the size of the spot by dragging the line at the edge of the circle or by adjusting the Radius slider.
7. The circle is movable. Place the cursor in the centre of the circle and drag and drop to change its position.
8. Repeat steps 5 to 7 to remove more individual dust particles. Switch between the individual circles by using the Spot drop down menu or use the arrow buttons.
9. Remove a spot by pressing the - (minus) button.

To remove spots

1. Go to the Details Tool Tab.
2. Open the Spot Removal tool.
3. Zoom the image in the Viewer to 100%.
4. Select Dust in the Type drop down menu.
5. Click on any spots in the Viewer. (Ensure the spot cursor is selected. See the orange circle).
6. Adjust the size of each circle to match the size of the spot by dragging the line at the edge of the circle or by adjusting the Radius slider.
7. The circle is movable. Place the cursor in the centre of the circle and drag and drop to change its position.
8. Repeat steps 5 to 7 to remove more spots. Switch between the individual circles by using the Spot drop down menu or use the arrow buttons.
9. Remove a spot by pressing the - (minus) button.

Learn more

- Dust can be commonly seen in similar patterns on all images from one session. The dust can appear on the front plate of a digital back; this is why a dust spot will reappear out of focus on sequential following shots. To save time, use the Global Copy and Apply buttons to alter multiple image files. (See image)
- Alternatively, make a local copy of the dust spots and paste the dust spot setting into the rest of the session. ALWAYS check image files when automatically removing spots.
- The Spot Removal tool is created to find the sharp edges and remove the spot by analyzing the underlying colors and structure.
Film Grain

Simulate film grain
- Film grain
- Add grain

Film Grain

The new Grain tool may be used to alter the image aesthetic by adding a realistic interpretation of film grain to digital images. Alternatively, the Grain tool may be used to add texture to digital images that have an excessively smooth or "polished" appearance, possibly after adding too much noise reduction or after adjusting the negative clarity settings. If this is the case, the Grain tool may be used to create a more natural looking image. Increase Impact and Granularity with caution.

Add Grain

1. Go to the Details Tool Tab.
2. From the Film Grain tool, select Grain type in the Film drop down menu.
3. Select an area of uniform color or an area without texture if possible, in the Viewer or the Focus window.
4. Adjust the Impact slider to the desired amount.
5. The granularity or size of the grain is adjustable. Alter from fine to coarse by dragging the Granularity slider to the right. Note, when Fine Grain is selected the Granularity slider is disabled.
6. Settings may be saved as User Preset. A number of built-in Presets are also available.

Note: The Grain Tool is also available as a Local Adjustment.
Introduction

The Local Adjustments Tool Tab allows you to create layers and work on targeted areas of an image.

- Introduction
- Repair layers
- Local adjustment tools
- Add or remove a new adjustment or repair layer
- Draw a mask and apply local adjustments in a layer
- Selection points
- Brush tool controls
- Select and modify brush and/or eraser settings
- Enable pen pressure support
- Quick selections
- Auto mask
- Apply auto mask
- Copy and invert a local adjustment selection
- Fill mask
- Draw local adjustments directly
- Create a gradient mask
- Create mask from color editor
- Create a layer mask for multiple images
- Learn more

Repair layers

In addition to the standard Adjustment Layer option, Capture One Pro has two Repair Layer options: Clone and Heal. Each of these two layers have dedicated brush-based local Clone and Heal repair tools. Both look similar initially, however there are some subtle yet important differences between the way the two work.

The Clone tool copies pixels from one area of an image to another and is well suited to either duplicating or removing objects. Brushing over an imperfection in an image using the Clone brush will replace that area with an exact copy of another part of the image.

The Heal tool works slightly differently. Capture One Pro automatically blends the colors and brightness of the sampled area with the adjacent pixels of the target area. For most repair work, particularly skin blemishes or large expanses of sky with a slight gradient, the Heal tool should be the first choice. Repairs along edges are more suited to the Clone tool.
Local adjustment tools
For details of the individual local adjustment tools including the new additions, please follow the links (below) to the global adjustment tools. They mostly replicate the functionality of the global tools, however, saving a selection using the Purple Fringing tool as a User Preset isn’t possible.

- Exposure
- White Balance
- HDR
- Curves
- Sharpening
- Clarity
- Noise Reduction
- Moiré
- Color Editor
- Purple Fringing

Add or remove a new adjustment or repair layer
1. Go to the Local Adjustments Tool Tab.
2. Click plus/minus icon to create or delete a new Clone, Heal or Adjustment layer. Up to 16 individual layers can be added.
3. Name the Layer or press return and it will be named Layer 1, 2, 3 (Clone/Heal/Adjustment) etc.
4. To switch between the Clone, Heal and Adjustment options without deleting the layer, click the button displaying the current layer type in the Local Adjustments tool and make the selection from the pop-up menu.

Note: A layer that is currently selected is highlighted in orange.

Draw a mask and apply local adjustments in a layer
1. Go to the Local Adjustments Tool Tab.
2. Select a layer in the Local Adjustments tool. (It will turn orange once active).
3. Long press the Mask icon in the Local Adjustments tool, or from the Cursor tool bar, and select Draw Mask (b) from the menu. The cursor changes to a (double) ring with a cross-hair indicating the center of the brush. Note the inner ring indicates the diameter of the brush size while the outer ring denotes the outer limit of hardness (i.e., feathering) applied, with the difference between the inner and outer rings being 100-0%, respectively.
4. From the same menu choose between Always Display Mask, or Only Display Mask When Drawing depending on preference (choosing Never Display Mask is not recommended initially).
5. Draw a mask on the image. The selection will appear in semi-transparent red. Remove any unwanted part of the mask by selecting Erase Mask (e) and drawing over the semi-transparent red areas.
6. Select an adjustment tool (e.g., Exposure) and adjust by dragging a slider.
7. If selecting the Heal or Clone option, Capture One Pro automatically selects the source point after drawing. If the appearance of the target area doesn’t match the surrounding pixels when using the Heal tool, click on the source point and drag it to set your own sampling point. The source point can be moved anywhere within the viewer.
8. Remember to select the Background Layer in the Local Adjustments tool to make any global adjustments to the whole image.

Notes on layers
- When using the Clarity tool, select the Method from the Background layer first, as this option is locked when the Adjustment layer is selected.
• Disable a Layer by removing the check mark in the Local Adjustments tool.
• The Background Layer cannot be disabled or deleted.
• Remember to select the Background layer to apply global changes to the whole image.

Selection points
A single Selection point will appear close to the first application of a brush mask in an adjustment layer or source point in a repair layer, regardless of whether it’s a series of brush strokes or a single stroke. One Selection point will appear per layer, and will change color from silver to orange when active. Clicking on one will select that layer, making it an efficient way to move between adjustments.

To reposition a brush mask in an adjustment layer
1. Select the relevant layer from the Local Adjustments Tool, or click on the relevant selection point in the image viewer. Note, the selection point will change from silver to orange when selected.
2. Click the selection point and drag to the desired location. The mask will move with the selection point.
3. If Selection Points aren’t already selected from the Brush tool menu, command-click on the mask instead and then drag to the new position.

To set a source point and reposition a brush mask in a Clone or Heal layer
1. Select the layer from the Local Adjustments Tool.
2. Set a source point using option-click.
3. Option-click on either point and drag to re-position.

Brush tool controls
Capture One Pro has one-click access to an extensive range of brush and eraser tool settings allowing you to quickly optimize the application of the mask, thereby minimizing the disruption to the workflow.

In addition to the Size, Hardness and Opacity settings, the Flow setting offers greater control of the amount of transparency applied. The Flow option allows the user to draw over the same area with the brush in user-selectable increments (as a percentage). If the Opacity is set to 50% and 10% Flow is selected, for example, the opacity of the mask is built-up in 5% increments per stroke, until the 50% level is reached. Note for the set increment to be applied to the maximum, the mouse button must remain depressed (or if using a pressure-sensitive pen, the nib must remain in contact with the tablet surface).

The Airbrush option allows the opacity and flow to build up over the duration of the mask’s application, providing the brush remains stationary (effectively mimicking an airbrush).

Select and modify brush and/or eraser settings
1. Select the Brush icon in the Local Adjustments tool or the Cursor tool bar.
2. Right click anywhere in the image Viewer for quick access, or alternatively click on the Brush Settings icon (highlighted in blue).
3. The Brush Settings panel will open. Adjust the sliders to set the desired size (i.e., radius) and hardness (i.e., harden/soften edge transition) of the brush.
4. Adjust opacity (i.e., amount of transparency) and flow (i.e., rate).

Shortcuts for drawing with the brush tool
• Switch quickly between the Brush and Erase tools by using the keyboard shortcuts (b) and (e) respectively.
• Brush and Eraser settings for Size and Hardness may be linked to prevent a mismatch during correction (check option in Brush panel).
• To draw a perfectly straight line, hold down the shift key and draw.
• To draw a straight line between two points, click on the first point then release and then shift-click (hold down the shift key then...
click the mouse/pen) on the second.

- Use the keyboard square brackets to quickly adjust the size of the brush. Press [ or ] to decrease or increase the brush size respectively.
- To move the mask in one piece using the brush tool, select the Cmd/Ctrl key (Mac/Windows) and click on the mask and drag into position.
- To move the mask layer selection point, hold down the Alt key and drag to the chosen position.

Enable pen pressure support

Capture One Pro can detect the pressure applied when using any type of pen and graphics tablet from manufacturers such as Wacom.

1. Select the Brush icon in the Local Adjustments tool or the Cursor tool bar.
2. Right click anywhere in the image Viewer or click on the Brush Settings (icon circled in blue).
3. A Brush Settings panel will appear.
4. Now check mark the Use Pen Pressure option box.

Tip: Use the other end of a Graphics Tablet pen as an eraser.

Quick selections

There are a number of tools and methods to make quick selections of larger areas using the brush tool: Auto Mask, Copy and Invert a selection, Draw a selection directly, Fill Mask, Gradient Mask and Color Editor Mask.

Auto mask

The brush-based Auto Mask tool is ideal for making quick selections inside of defined areas such as the sky in a cityscape image, or a (plain) background in a studio model shoot.

Select Auto Mask

1. Select the Brush (b) icon in the Local Adjustments tool, or from the Cursor tool bar.
2. Right click anywhere in the image Viewer, or click on the Brush Settings icon. A Brush Settings panel will appear.
3. Check mark the Auto Mask option box.

Apply auto mask

1. Go to the Viewer. Adjust the size of the brush and draw over the desired areas.
2. Enlarge the zoom slider to get a closer view of the edge of your selection; in this case where the sky and buildings meet.
3. Notice that the cursor has two circles with a cross in the middle. It is important to ensure that the inner circle only comes into contact with areas that you want included in the selection. Do NOT let the inner circle touch any areas that you want omitted from the selection; in this example, the inner circle does not touch the buildings.
4. It is considered best practice to apply numerous small selections instead of a single large one. Once you’ve finished, the (semi-transparent red) mask will snap into place. In this example, only the sky is selected.
5. When there are unwanted areas of the mask, select the Erase (e) brush and draw over them.
6. Remove the semi transparent red mask by selecting the Never Display Mask from the drop down menu in the Brush tool.
7. Make any necessary adjustments once the selection is complete. Here, the Exposure, Contrast and Saturation sliders have been adjusted.
8. Remember to select the Background Layer to make any global adjustments to the whole image.

Copy and invert a local adjustment selection

1. Go to the Local Adjustments tool.
2. Select a layer with an existing mask.
3. Copy the local adjustment selection from one layer to another layer by clicking on the action menu (…) icon and selecting the Copy Mask From option.
4. Invert a local adjustment by selecting the Invert Mask option from the action menu.
5. Now apply any desired adjustments to this new selected area.

Fill mask

The Fill Mask option (in the action menu) is ideal to quickly fill in large or intricate areas of a layer mask selection.

1. Draw around the edge of the area that you want to select.
2. Ensure that the selection joins up. See the example (top) photograph where there is a continuous selection around the water of this aerial coastline image.
3. Go to the action menu icon and select Fill Mask.
4. Now apply any desired adjustments to this selected area.

Draw local adjustments directly

1. Go to the Local Adjustments Tool Tab.
2. Select a layer in the Local Adjustments tool. (The layer will turn orange once active).
3. Long press the Mask icon in the Local Adjustments tool or from the Cursor tool bar, and select Draw Mask (b) from the menu.
4. Select Never Display Mask from the drop down menu.
5. Select one or more tools and set the slider to a particular value. In this example the Exposure and Contrast sliders were adjusted.
6. Draw the local adjustment. In this example the eye (on the left) has been selected.
7. If needed, long press the Brush tool and select Erase Local Adjustments to remove any unwanted areas of the mask.

Note: An active layer is highlighted with an orange check mark. To deselect the effects, uncheck the adjacent box.

Create a gradient mask

1. Go to the Local Adjustments Tool Tab.
2. Long press the Brush tool and select Gradient Mask (g) from the drop down menu.
3. Click and drag the cursor over the desired image area in the Viewer. A new layer will be automatically created.
4. The graduation will be denser from where you first click on the Viewer and fade to the point of where you drag and release. If you're not happy with the selection, a new graduation can be made to instantly override the previous section.
5. Adjust the sliders in the Color Editor and/or the Exposure, Sharpening, Moiré and Clarity tools as desired.
6. A Gradient Mask can be edited by using the Erase (e) or Draw Mask (b) brush.
7. The Gradient Mask adjustment layer can also be copied and applied to other image files.

Create mask from color editor

The Color Editor tool allows the user to create a mask to apply local adjustments directly from a color edit, or a selection-based color.

1. Pick the sample using any of the color editor tools.
2. With the selection highlighted, from the Color Editor tool’s action menu (…), select Create Masked Layer from Selection.
3. A new local adjustment layer is generated complete with a corresponding mask for that color.
4. This mask can now be used to make additional enhancements, using any of the local adjustment tools.
Create a layer mask for multiple images

Capture One’s ability to automatically create a mask from a color-based selection using the Color Editor tool can be a valuable time saver, particularly when selections for local adjustments are complex. However, as a potentially exceptional time saver, this option can also be used when you have a batch of images that include the same subject. Capture One can create a mask automatically for each based on the same color pick, instead of working through each one, one at a time. The following instructions assume that the Edit All Selected Variants option is selected (if not, click on the multiple thumbnail icon in the Toolbar turning the icon to orange).

1. Select the image variants in the browser that you to create a mask for.
2. From the Color Tool Tab, select the color/area intended for local adjustment on the primary variant using the Color Editor tool’s color picker (pipette icon).
3. From the Color Editor tool’s action menu (…), select Create Masked Layer from Selection.
4. A new local adjustment layer is generated complete with a corresponding mask for that color in each of the selected variants.
5. This mask can now be used to make additional enhancements, using any of the local adjustment tools.

Learn more

Go to the Tips and Tutorial section to get expert advice including how to Add Contrast in a Local Adjustment Layer and invert a mask.
## Styles and Presets

Find out how to create and apply Styles and Presets.

- **Styles overview**
  - A Style can comprise of a number of different settings including adjustments, lens correction, keystone, base characteristics and metadata information.
  - You can create your own Style from the Adjustments Tool Tab.
  - Any combination of settings that are copied to the Adjustments Clipboard can be saved as a new Style.
  - Built-in and User Styles can be accessed in the Styles Library.

- **Apply a style**
  1. Select an image in the browser.
  2. Select the Style icon in the top tool bar. Note: You can add/remove icons. See Customize the Toolbar.
  3. Select the Built-in-Styles or User Styles and preview the look of your image while scrolling the list of existing styles.
  4. Select the desired Style to apply it to the image.

- **Create a style**
  1. Go to the Adjustments Tool Tab.
  2. Go to the Styles & Presets tool and click on the + (plus) icon or select Save User Style from the drop down menu.
  3. The Save dialog will open. Uncheck the settings that you do not want to include in the Style.
  4. Name and save the Style.
  5. Go to the drop down menu in the Styles & Presets tool and select User Styles to access all saved Styles for future use.

  Tip: Press F2 or select Image>New variant to get a copy of the original photo. This way you can work on the style while comparing the original to the altered photo.

Once a Style is saved on your computer it can be imported and shared by other users. The Capture One style format .costyle can be copied to other computers or platforms.

- **Delete a style**
  1. Go to the Styles & Presets tool and select Delete User Style from the drop down menu.
  2. Select the User Style that you want to delete. A Delete dialog box will
3. Press **OK** to confirm that you want to delete this Style.

**Preset overview**

- A Preset is a group of settings belonging to one tool. For example, you can create a Preset containing keywords from numerous metadata categories (E.g. IPTC Contact and IPTC Image).
- A Style can contain any number of Presets or ungrouped settings.

**Create a preset**

1. Click on the **Manage Preset** icon at the top of a tool.
2. Select **Save User Preset...** from the drop down menu.
3. A dialog box will open. Name and save the Preset.

In some cases the creation of a Preset involves taking an extra step. See **To create a Metadata Preset** for more information.

**Stack or un-stacked styles and presets**

Presets are un-stacked by default (only one valid Preset related to a tool). In some cases it could be useful to stack and merge Presets. If you have more than one metadata preset you might not want these to be merged into a “collected” metadata preset (e.g. your profile and a client profile).

Access the Stack option:

- Go to the **Adjustments Tool Tab** and select or deselected the **Stack Styles** option in the Styles & Preset menu.
- Click on the Manage Presets icon for a particular tool and select or deselected the **Stack Presets** option in the menu.

**Learn more**

- Always consider whether you want to include the White Balance setting in a Style. It is best practice to set this value manually.
- Applying more than one Style to an image will result in the latest applied Style overriding any previous settings. (This will happen as the two Styles may, for example, have two different Exposure settings).
Global Auto Adjustments

EXPOSURE / WHITE BALANCE / ROTATION

Global Auto adjustments can correct six parameters including the White Balance, High Dynamic Range, Levels and Rotation.

- Apply global adjustments

**Apply global adjustments**

Global Auto adjustments can be applied by pressing the large A icon found in the toolbar. This Auto adjust feature can correct six parameters including the White Balance, High Dynamic Range, Levels, Rotation and Keystone*.

Click and hold the A icon to reveal a drop down menu and checkmark the options that you want to automatically adjust. (These options can also be accessed and selected in the Adjustments>Auto Adjustments menu item).

*Auto Keystone adjustment is only applicable to images captured with a Phase One IQ series digital back.
Complementary editing with third-party software, such as Adobe Photoshop, is available using either the Edit With… or Open With… commands.

- Edit with an external editor
- Open in an external editor

**Edit with an external editor**

With this feature, you can export images to an external image editor and automatically import them back into Capture One. This "round-trip" capability allows you to seamlessly integrate your workflow with Photoshop, for example. Images can be exchanged as either 8-bit or 16-bit TIFF files, or 8-bit JPEGs.

1. Select the image variant from the browser to be edited in Photoshop, or other third-party program.
2. Choose File > Edit with… from the main menu (or right click from the browser and select Edit With…)
3. From the Basic tab of the Edit Recipe dialog that appears beneath the main Toolbar, select the image Format to be exchanged.
4. When selecting the TIFF file format, choose the appropriate bit depth and optional compression schemes. Note, the JPEG file option is offered for certain solutions and is not recommended for extensive image editing.
5. A No Thumbnail option is set by default, as some third-party programs may inadvertently adopt the thumbnail for editing.
6. Select a working color space from the ICC Profile fly-out menu. A color space with a wide gamut should be adopted where possible, such as ProPhotoRGB.
7. Resolution and Scale options should be left to the default settings, unless the image is to be resized.
8. Choose the external image editing program from the Open With… drop down menu. When the appropriate application isn’t shown in the list of editing programs available on your Mac or PC, select Other… and navigate to your chosen editor.
9. From the Adjustments tab, select Disable Sharpening and Ignore Crop options as desired.
10. Click on the Edit Variant button to begin the exchange. If not already running, Capture One automatically opens the external editor and converts the image file using the chosen image options applied (above). Note, once configured, Capture One will remember the settings for further exchanges.
11. The new version is automatically stored in the same location as the original source file, and a thumbnail will be displayed in the Capture One browser while the image is open in the external editor.
12. Take care not to make edits (particularly local adjustments) to the image in Capture One before the new version is saved in the external editor, as the result is unpredictable. Once saved, adjustments made to the image using the external editor are updated and displayed in Capture One.
13. If you need to open the image in the editor to make further adjustments, choose the Open With… command, see below.

**Open in an external editor**

The Open With… feature allows source images to be opened in an external editor, like the Edit With… option, but without converting the image file first. This is useful, for example, when you want to return to work in Photoshop on previously exchanged TIFF (or JPEG) files. If you select a variant corresponding to a RAW image, the external editor will attempt to directly open the image and any settings applied in Capture One be will be bypassed, typically.

1. Select the image variant from the Capture One browser to be edited in Photoshop, or other third-party program.
2. Choose **File > Open With...** from the main menu (or right click from the browser and select **Open With...**).
3. Choose the external image editing program from the drop down menu. If the appropriate app isn't shown in the list of editing programs available on your Mac or PC, select **Other...** and navigate to your chosen editor.
4. Click on the external editor. This will open the image in the nominated application.
5. Make the appropriate edits and click save. A **Save As** dialog will open.
6. Choose the location to save the image to. Note, the image will not be displayed in the browser automatically by Capture One.
Export and Processing

This section describes how to export copies of your original images, as well as process and export variants that you have created. Capture One also provides a variety of ways to showcase work. You can print photos, create a slideshow or export to a Web Contact Sheet.

**Export Originals and Variants**

With Capture One’s dedicated Export function, you can export copies of your original files, with or without adjustments, or you can quickly export variants straight from the browser using a single Process Recipe.

**Process Variants**

Find out how to output image variants using single or multiple customized Process Recipes to control keywords, add or remove sharpening, and add a watermark to images. You can also find out how to manage the Batch Queue and reprocess images.

**Web Gallery**

The Web Contact Sheet lets you showcase your work by creating web photo galleries.

**File Formats**

Find out about the file format options in Capture One when exporting.

**Colors in Capture One**

Discover how Capture One deals with image color.
Export Originals and Variants

OUTPUT / RAW / JPEG / TIF / EIP

With Capture One’s dedicated Export function, you can export copies of your original files, with or without adjustments, or you can quickly export variants straight from the browser using a single Process Recipe.

- Export copies of original images
- Export image variants using a single recipe only

Export copies of original images

Capture One lets you quickly export virtually identical copies of the original RAW, JPEG, PNG or TIFF source files, with or without adjustments, directly from the browser. Note the original source files must be available to Capture One. Most users will likely want to export original image files with the adjustments (contained in a separate folder), as it allows you to send other Capture One users edited image files before processing, thus enabling them to make further amendments when necessary. Note Capture One will not re-compress JPEGs when exported. Although the file quality will not differ with JPEGs, or TIFFs, the file size may increase slightly if extensive metadata has been added.

With Capture One Pro, you can also export RAW files with adjustments as EIP files. Find out more information on the benefits of Capture One Pro’s EIP option.

1. Select the image, or images, from the browser that you want to export.
2. From the main menu, go to File (or right click)>Export>Originals… Alternatively, right click on a Session Folder, Session Album or Catalog Collection and select Export>Originals… from the menu options. The Export dialog will appear.
3. From the Destination drop down menu in the Location tab, navigate to a desired location to save the exported image files to. Add a folder and name it in the Sub Folder text field. See more about organizing images into folders and using the dynamic locations feature here.
4. Enter a name directly in the Format text field, or choose a naming format by clicking on the action button (…) in the Naming tool and adding the appropriate tokens. Type a Job name if applicable, and add the Job Name token in the Format text field to add it on output.
5. Select or deselect any relevant fields in the Options tab. (The Notify When Completed option is selected by default).
6. Click on Export Original to complete the process. When multiple images are selected, the task is added to the Batch Queue and is executed in the background, enabling users to continue their work during the export process.

Export image variants using a single recipe only

When using the Export Variants option, Capture One makes virtual copies of the originals, applies any adjustments made and saves them as either JPEG, TIFF, PNG, DNG or PSD file formats. In addition, the Export feature offers options to resize, convert color spaces and embed profiles. Note, the original source files must be available to Capture One.

With Capture One Pro you can also add or disable sharpening and include metadata, such as EXIF data, Keywords and other IPTC data. With the exception of being able to export images with watermarks and using multiple Process Recipes, the processing and naming options are practically identical to those offered under Capture One Pro’s dedicated Output Tool Tab, see here for more information.

1. Select the image or images, from the browser that you want to export.
2. From the main menu, go to File (or right click)>Export>Variants… Alternatively, right click on a Session Folder, Session Album or Catalog Collection and select Export>Variants… from the menu
options. The Export Variants dialog box will open.

3. From the **Destination** drop-down menu in the **Location** dialog, navigate to a desired location to save the exported image files to. If desired, add a folder and name it in the optional Sub Folder text field.

4. In the **Naming** dialog, enter a name directly in the **Format** text field, or choose a naming format by clicking on the Action button (…) and adding the appropriate tokens. Type a Job name if applicable, and add the Job Name token in the Format text field to enable it.

5. Go to the **Recipe** dialog and select the file format, quality and other parameters as desired. See more here about Process Recipes.

6. Click on the **Export Variant** button. When multiple images are selected, the task is added to the Batch Queue and is executed in the background, enabling users to continue their work during the export process.
Find out how to output image variants using single or multiple customized Process Recipes to control keywords, add or remove sharpening, and add a watermark to images. You can also find out how to manage the Batch Queue and reprocess images.

**Using Process Recipes**
Find out about Process Recipes, how to use them and customize them, or create new ones to suit your needs.

**Recipe Settings**
View or change the Process Recipe’s preconfigured settings for file format, ICC profile and image dimensions from the Basic tab.

**Output Settings**
Set the destination location for output and create and name folders and sub-folders from the Process Recipe’s File tab.

**Managing Sharpening**
During processing and outputting, you can apply sharpening based on the output device, or disable sharpening completely from the Process Recipe’s Adjustments tab.

**Managing Keywords and other Metadata**
The Process Recipe’s Metadata tab is used to manage ratings and color tags, copyright information, GPS and EXIF data and keywords.

**Adding a Watermark**
You can add a watermark to variants from the Process Recipe tool’s Watermark tab.

**Batch Queue and Processing History**
Capture One automatically processes and outputs batches of photos, arranging them in a queue or line as computer resources dictate. A history or record of images that have been previously output is maintained, making it easy to find individual photos for reprocessing.
Using Process Recipes

Find out about Process Recipes, how to use them and customize them, or create new ones to suit your needs.

- Overview of outputting images with process recipes
- Process image variants using recipes
- Process multiple file formats simultaneously
- Verify recipe settings
- Proofing recipes
- Modify or create process recipes
- Process summary warning

Overview of outputting images with process recipes

To simplify the task of processing and outputting, Capture One Pro has groups of preconfigured process settings called Recipes for various requirements, saved as presets in the Process Recipes tool. If you regularly use specific settings for a certain client, or printing service, you can save the settings as a recipe, instead of repeatedly specifying the settings.

As Capture One works non-destructively, the application never alters the original image files in any way. When images are required in the various sizes, formats and color spaces to send to a client, or to publish on the web or send to a printing service, Capture One creates new files from the originals and applies all the saved settings and adjustments during processing, that you can use time and time again.

You can specify JPEG, TIFF, PNG, DNG or PSD file formats, set new image dimensions, convert color spaces and embed profiles, disable sharpening, add a watermark and include metadata, such as EXIF data, Keywords and IPTC data. Capture One Pro can also rename and group images into a subfolder hierarchy within the export folder using the semi-automated dynamic locations feature.

When multiple copies of images are required in different formats, sizes or color spaces, it is as simple as adding checkmarks to the appropriate recipes, and clicking "Process". Capture One can also export copies of the original files (RAW, JPEG, TIFF, or PNG) with or without any adjustments applied if necessary. Find out more about exporting originals. Note you can export managed images files directly but, with referenced files, Capture One must have access to the originals.

Process image variants using recipes

Capture One is supplied with several presets called Process Recipes for processing and exporting image variants, using common file formats, sizes and profiles. From the Output Tool Tab you can select one or more of the presets from the list in Process Recipes dialog, or specify other settings in the Process Recipe tool, located directly beneath. Note, selecting settings in the Process Recipe tool overrides the selection in the Process Recipes dialog.

1. Go to the Output Tool Tab.
2. Select the image variants for processing from the browser.
3. In Process Recipes, checkmark the required recipe(s) for the selected variants. Selecting multiple recipes will simultaneously process and export new files with those recipe settings applied (Capture One Pro only).
5. Processing can be stopped at any time, then edited and re-started from the Batch Tool Tab.

Process multiple file formats simultaneously Pro
Capture One can process and export an image variant or variants in multiple file formats, image sizes and color spaces, with or without a watermark, keywords or sharpening, all at the same time. Each recipe selected will create a new image file with the specified settings applied.

1. Go to Output Tool Tab.
2. Select the image variants in need of processing.
3. Go to the Process Recipes tool and checkmark the relevant recipes in the list.
4. From the Process Summary tool, click on the Process button.

### Verify recipe settings

Before exporting images using the recipes displayed in the Process Recipes tool, you can view the settings to check they are suitable for the intended purpose. When using Capture One there are several predefined recipes listed in the Process Recipes dialog. If you suspect they're not all showing, click on the tool’s Action menu (…) > Add recipe > and select from the list, or long-click on the + (plus) icon to reveal the list and select the recipe directly. The recipe will be added to the list in the dialog.

1. Click on the desired recipe from the list shown in the Process Recipes tool; the selected recipe will be highlighted with an orange bar (turns silver colored, when clicking outside the dialog).
2. Check the settings below in the Process Recipe tool correspond with the highlighted recipe. All the settings apply, including those located under each tab.
3. Verify and amend incorrect settings. For example, the highlighted recipe states JPEG sRGB, yet under the Basic tab, the Format field shows TIFF. To update the recipe, alter the Format field to JPEG, set the Quality slider to 100% and confirm the profile selected is sRGB. Settings are automatically saved.

### Proofing recipes

Capture One can also proof the scale, compression artifacts (if JPEG is used) and sharpening from the selected recipe, and by adjusting the settings with proof mode enabled see a real time effect on-screen such as the effect of down-sampling when resizing images for the Web.

1. Select the image variant in the browser that want you to proof the settings for.
2. Highlight the recipe (or create a new recipe) from the list in the Process Recipes dialog, located under the Output Tool tab.
3. Go to the Process Recipe tool, and under the various tabs select the processing settings, including the image size, profile, and output sharpening, where applicable.
4. Click on the Show Recipe Proofing (glasses) icon in the main tool bar, or from the main menu, select View>Show Recipe Proofing.
5. All the recipe settings applied to the image variant will be visible on screen for evaluation.

### Modify or create process recipes Pro

Capture One offers a number of predefined process presets, or Process Recipes, when exporting images. However, if the process settings don’t meet your needs exactly, you can update the existing recipe or create your own. When you modify an existing recipe, the original is not altered nor can it be permanently deleted. Note, multiple recipes are only available in Capture One Pro or Capture One DB. Only steps 4 to 7 are relevant with Capture One Express (for Sony).

1. Go to the Output Tool Tab.
2. In Process Recipes tool click on the + (plus) icon using a short press. An untitled recipe will be added to the list. The new recipe is based on the full-size TIFF (Adobe RGB) 8-bit preset. Alternatively, highlight a recipe to copy, click on the tool’s Action (…) icon and select Duplicate Recipe.
3. Click on the new recipe and rename it. A descriptive name using the format, size and color space is recommended. Warning! Clicking on the - (minus) icon will remove the recipe from the list, and, if it’s a newly created recipe, it will be permanently deleted.
4. From the Process Recipe tool’s Basic tab, choose the desired file format from the Format drop-down menu. See more on file formats.
5. Select the appropriate output profile from the ICC Profile drop-down menu. The choice of color space depends on the final purpose of an image file (e.g, sRGB for Web use, Adobe RGB for print).
6. Specify the required resolution in Resolution field and from the Scale drop-down menu, either select the default Fixed 100% to use the resolution to resize the image (keeping the native pixel count unchanged), or select the print dimensions independently to resample the image. If not resizing images for the Web or to print, you can leave the setting to the defaults.
7. Select a compatible application from the Open With drop-down menu.
to automatically open and view a processed image. For example, Phase One Media Pro, or Adobe Photoshop. This option is not recommended if multiple images are processed in one batch.

8. From the **File** tab, select the output destination from the **Root Folder** drop-down menu. Select from the original image folder, another folder of your choice, or select Output Location to defer to the Output Location tool.

9. From the **Adjustments** tab, choose from the sharpening options as desired.

10. From the **Metadata** tab checkmark the options for including ratings, copyright, GPS, EXIF data and manage keywords from the drop-down menu.

11. From the **Watermark** tab, choose whether or not add a watermark to exported images.

12. Every setting is saved and will be available next time the recipe is selected.

**Process summary warning**

The Process Summary dialog provides an overview of all the chosen settings for an image variant, or variants, before processing. This includes the processed image size, file name, file format and predicted file size. Any red highlighted figures are there as a warning that something will not be processed as expected. Check the highlighted figures and make the necessary alterations (e.g. change the dimensions), before pressing the Process button.
Recipe Settings

View or change the Process Recipe’s preconfigured settings for file format, ICC profile and image dimensions from the Basic tab.

- Modifying recipes
- Specifying file format
- Specifying color space
- Proofing profiles
- Image dimensions and resolution
- Set dimensions only (resize)
- Set dimensions and resolution (resample)
- Open with an external application

Modifying recipes

When adopting one of Capture One’s pre-configured process recipes, the settings may require some adjustment to suit your specific needs. Modifying a recipe is simple, each field can be edited and the settings are saved for the next time. When you modify a built-in recipe, the original can be reselected at any time. However, rather than make adjustments each time, if it’s a group of settings that you are likely to use again it makes sense to save it as a new recipe. To create a new recipe from one that has been modified is simple, you only have to duplicate it and give it a new name.

Specifying file format

Capture One never alters the original source files, it creates copies instead, and you can specify which file format to create during processing.

1. Highlight the recipe (or create a new recipe) to edit from the list in the Process Recipes dialog.
2. From Process Recipe tool, choose the Basic tab and then, from the Format drop-down, choose from one of the following options:

   - **TIFF** - preserves maximum quality. Selecting TIFF enables the option of 16 bit output for higher color accuracy and optimum quality. TIFF files can be compressed. A TIFF is a lossless format, as are both forms of TIFF compression; LZW and ZIP.
   - **PSD** - ensures optimum quality and compatibility with Adobe Photoshop (tm), and is highly suited for working with layers. Available with 8-or 16-bit depth color option
   - **JPEG** - creates a new 8-bit file with lossy compression to attain a smaller sized file (compared to a TIFF) for convenience. The Quality setting determines the amount of compression applied, and therefore file size. The lower the quality, the smaller the file and the greater the loss of information. JPEG compression also adds some noise to an image.
   - **JPEG QuickProof** - this setting creates images for evaluation purposes. Capture One creates the image file from the proxy and the settings files without additional calculations or filters. JPEG QuickProof should not be considered as a completed file; it is ideal for ultra quick evaluation purposes only.
   - **JPEG XR (extended range)** - this format supports higher compression ratios with equivalent quality to the original JPEG format. It is fully compatible with Capture One from version 7 onwards, and certain Microsoft products.
   - **JPEG 2000** - this format offers superior compression and handling of color space profiles. It is available in either 8-or 16-bit color depth.
   - **DNG** - creates a new lossless RAW file based on the Digital Negative specification. There are no options for size
or compression with this format. All changes made to the image will be discarded when creating the DNG file.

- **PNG** - this option supports lossless data compression and is suitable for final distribution, however, while PNG offers good compatibility with web-browsers file sizes are usually larger than JPEG.

### Specifying color space

The choice of color space (determined by the ICC Profile) depends on the final purpose of an image file. The sRGB color space should be adopted for all images intended for the Web, and the wider color gamut Adobe RGB color space is a common choice for printing. When selecting images for a printing service or client, however, a custom profile may be preferred. While Capture One is supplied with several common profiles, it can access any of the system profiles, including CMYK color space profiles.

1. Highlight the recipe (or create a new recipe) to edit from the list in the Process Recipes dialog, located under the Output Tool Tab.
2. Go to the **ICC Profile** in the Process Recipe tool, under the Basic tab.
3. Click on the ICC Profile fly-out menu and select the relevant profile from the list. (Select Show All to view all the profiles available on system).
4. The selection is saved automatically to the highlighted recipe.

### Proofing profiles

Capture One uses a specially adapted color space internally with an extremely wide color gamut for processing calculations and for displaying previews, however Capture One can render previews with a specific ICC color space profile applied. Proofing the output profile on-screen is useful for determining any unexpected color changes, and is a crucial step in a color-managed workflow. For example, prior to sending a file to print, where a mistake will result in the waste of ink, paper and time.

You can specify Capture One to render previews with the output profile applied directly by selecting the desired profile from the Proof Profile option available from the main menu (View>Proof Profile). Note the profiles associated with the original images (i.e. camera profiles) are not altered by Capture One.

1. Select the image variant in the browser that you want to apply the color profile to.
2. From the main menu, select View>Proof Profile, then from the fly-out menu, choose from one of the following:
   - Under Output Recipe Profiles>Selected Recipe (or one of listed recipes, if desired).
   - Select the appropriate profile from the list.
3. When choosing one of the Output Recipe Profiles, select the profile from the fly-out menu under **ICC Profile**, listed in the Basic tab.
4. Make the final adjustments to the selected image. (It is recommended to make final edits to a cloned variant using the selected profile. Select the image variant, then right click>Clone Variant).
5. Click on the Process button, to apply processing and export the selected variant.

### Image dimensions and resolution

When exporting an image for the Web or for printing, you can use Capture One to resize images, keeping the total pixel count unchanged while adjusting the resolution to alter the image dimensions, or when resampling, specify both the resolution and image dimensions independently. Resizing, after cropping to the required aspect ratio, is generally considered to deliver the best quality for printing, however as resampling is carried out on the original data (and of the highest quality) it is suitable for any type of use. Capture One can resample images from 10-250%.

Note, as Capture One tags the image with the resolution and the total number of pixels remains unchanged when resizing, it may not be necessary to alter the image dimensions (e.g., to allow a printer driver or third-party application to resample instead).

Like other process settings in Capture One, the combination of print dimensions and resolution (i.e., image size or document size) is saved as a component of a Process Recipe and the settings are applied on export.

### Set dimensions only (resize)

1. Highlight the recipe (or, preferably, create a new dedicated recipe) to edit from the list in the Process Recipes dialog.
2. Go to **Resolution** in the Process Recipe tool, under the Basic tab.
and enter the required resolution (e.g., 300 px/in).
3. Set the Scale fly out menu to Fixed 100%. (Note when any setting other than Fixed (100%) is selected from the Scale fly-out menu, Capture One will resample the image based on the specified resolution and image dimensions.)
4. In the Process Summary dialog, verify the dimensions in the Size field (e.g., 18.72 x 12.8 in (5616 x 3744 px).
5. To increase or decrease the dimensions, return to step 2 and enter a lower or higher resolution respectively, and verify the values again in the Size field located in the Process Summary (click inside the dialog, to update the value).
6. After verifying, click the Process button in the Process Summary dialog to export the selected images.

Set dimensions and resolution (resample)
1. Highlight the recipe (or, preferably, create a new dedicated recipe) to edit from the list in the Process Recipes dialog.
2. Go to Resolution in the Process Recipe tool, under the Basic tab and enter the required figure (e.g., 300 px/in).
3. From the Scale fly out menu choose from one of the following options, and with the exception of Fixed, specify the measurement unit and the dimension:
   - Fixed - To resample, specify a percentage other than 100%; less than that value will downsample, any value above will upsample using interpolation to add pixels. (E.g., selecting 200% doubles the dimensions).
   - Width - Use this option when exporting an image or series of images of the same orientation where the width is to be of a fixed value. The height will be scaled automatically. For example, use this when exporting landscape (horizontal) images to the web with a fixed width, or when printing a portrait (vertical) oriented image, with a height that doesn’t match standard paper sizes (e.g., when using a using a roll-fed printer). Note, when cropping with the crop tool set to Original, the image’s original aspect ratio is maintained.
   - Height - Use this option when exporting an image or series of images of the same orientation where the height is to be of a fixed value. The width will be scaled automatically. Use this option, for example, when printing an landscape (horizontal) oriented image with a wider aspect ratio than standard paper sizes (e.g., when using a using a roll-fed printer). Note, when cropping with the crop tool set to Original, the image’s original aspect ratio is maintained.
   - Dimensions - When the aspect ratios of the image variant match the intended exported settings, this option applies the higher value to the longer edge of the image and the lower value to the shorter edge. When the aspect ratios don’t match, set the crop tool to Output and crop the image, otherwise Capture One will apply just one value. Use this option, for example, when exporting a mixed orientation of images for printing where both paper dimensions are fixed (i.e., when using sheet fed paper).
   - Width x Height - This option resizes one dimension to fit within the dimensions specified, retaining the original aspect ratio, and irrespective of orientation. Use this option when exporting images with different aspect ratios, and of mixed orientation where both paper dimensions are fixed (i.e., when using sheet-fed paper).
   - Long edge - Performs a similar function to the Width/Height options but this should be used instead when exporting a mix of portrait (vertical) and landscape (horizontal) images where the long edge is to be of a fixed value.
   - Short edge - Performs a similar function to the Width/Height options but this should be used instead when exporting a mix of portrait (vertical) and landscape (horizontal) images where the short edge is to be of a fixed value.
   - Never Upscale - Select this option to prevent Capture One from upsampling (i.e., enlarging) an image (works with all options except Fixed).
4. Verify the print dimensions in the Process Summary dialog in the Size field (e.g., 23.4 x 16.5 in (7020 x 4950 px)).
5. To increase or decrease the resolution, return to step 2 and enter a lower or higher resolution respectively, and verify the values in the
6. After verifying, click the Process button in the Process Summary dialog to export the selected images.

**Open with an external application**

To automatically open a processed file in another application once it has been processed in Capture One, select an option from the Open With drop-down menu.
Output Settings

Set the destination location for output and create and name folders and sub-folders from the Process Recipe’s File tab.

- Overview of the output workflow
- Select output location using root folder
- Name or append variants using the root folder
- Select destination location using output location tool
- Naming or renaming variants on output

Overview of the output workflow

When outputting image variants using one or more process recipes, you have several tools at your disposal that can be used collectively to select the destination location, name and create folders and rename the variants. You can either specify the location and create folders from the File tab of the Process Recipe tool on an ad hoc basis, or you can use the File tab settings in combination with the Output Location tool.

Setting the destination location using the Output Location tool, however, is the recommended workflow, as the Process Recipe dialog (and all the options available under the various tabs) is primarily intended for the creation of individual recipes. In either case, the Output Naming tool should be used to name or rename variants, though the File tab’s Sub Name option can be used to append file names with labels, such as color space, format, or resolution.

Select output location using root folder

The Process Recipe’s File tab has an option to specify the destination location for the processed variants, or, to simplify the process when more than one recipe is selected, defer to the Output Location tool instead. See below for more details.

1. Go to the Output Tool Tab.
2. Click on a recipe from the Process Recipes dialog to highlight it (i.e., highlighted with an orange or gray bar), or create a new recipe from specific settings and then select it by highlighting it.
4. From the Root Folder fly-out menu, choose where to export the processed files for the selected recipe. Select from the following options:
   - **Output Location** (default) - this defers the placement of processed image variants to the Output Location tool, see the section below for more details.
   - **Image Folder** - this option returns the processed image files back to the folder with the original unprocessed images.
   - **Select Folder**... - you can select an existing folder, or create a new folder, either locally or on an external drive, flash-disk or network drive. If you select the Desktop as the output location, be sure to create a new folder for the images from the resulting dialog, or add a folder in the Sub Folder option. Note, you can verify the folder location using the Arrow-shaped icon, next to the fly-out menu.

Name or append variants using the root folder

The Sub Name text field under the Process Recipe’s File tab can be used to name or rename variants. While this is a relatively simple task when processing variants using a single recipe, it is even more straightforward to use the Output Naming tool instead, especially when more than one recipe is selected. In that case, the recommended workflow is to adopt the Sub Name option to append a label, such as resolution, image size, or color space to the file name selected in the Output Naming tool. For example, when you process a variant with one or more recipes, you can use this to add some useful properties to distinguish between the resulting variants (e.g., DSC1353_AdobeRGB_300dpi and DSC1353_sRGB_1600px).

1. Go to the Output Tool Tab.
2. Click on a recipe from the Process Recipes dialog to highlight it (i.e., highlighted with an orange or gray bar), or create a new recipe from...
specific settings and then select it by highlighting it.


4. From the Sub Name field add a name (e.g. TIFF Adobe RGB), or token (e.g. Recipe Format) from the Process Recipe Sub Name Tokens dialog by clicking on the action button (…).

5. Go to the Output Naming tool.

6. From the Format action button (…), select the Sub Name token from the Naming Format dialog. Note this token should be added to others in this field to append file names, otherwise it will simply rename them.

## Select destination location using output location tool

When the Output Location option is selected from the Root Folder fly-out menu of the Process Recipe tool, the destination location for processed variants is determined by the Output Location tool. When processing one recipe, you can use this tool for creating and naming folders instead of the File tab, avoiding repetitive editing of the recipe. However, when two or more recipes are selected, you can use the File tab settings to create a folder for each (e.g., JPEGs in one folder, TIFFs to another), and then use the Output Location tool to output those folders to the same destination folder.

1. Go to the Output Tool Tab.
2. Highlight a recipe from the Process Recipes dialog (i.e., the recipe is highlighted with an orange or gray bar), or create a new recipe and then select it by highlighting it.
4. From the Root Folder fly-out menu, select, or verify Output Location from the list.
5. Go to the Output Location tool.
6. From the Destination menu, select from one of the following:
   - Choose Folder… and either, select an existing folder and click on Set as Output Folder, or create a new folder from the dialog. If you select the Desktop as the output location from the dialog, be sure to have either, created a folder earlier in the File Tab’s Sub Folder text field, or create one in the following step.
   - Output (Sessions only) - this option returns the processed variants to the Session Output Folder.
7. As an option to add a folder (or sub folder), in the Sub Folder field, either select either a token from the naming dialog accessed via the adjacent icon, or type in a name.
8. Repeat steps 2 through 4 for each required recipe.
9. Check mark the required Process Recipes. (If all of the recipes’ settings have been selected under the various Process Recipe tabs, the variants are now ready to be processed and exported.)

## Naming or renaming variants on output

Capture One’s Output Naming tool provides a wide range of options for naming processed variants on output. Although naming is independent of the process recipe, when two or more recipes are selected, and the exported image variants share the same destination folder, then they will be differentiated by a numerical value.

1. From the Output Tool Tab, go to the Output Naming tool.
2. Enter a name directly in the Format text field. Or, select the Naming Format dialog by clicking on the Format action menu (…) icon, and make a selection from the tokens or presets available. A mixture of names and tokens (including counters) can be used. Note a token adopting the original image name is used by default.
3. When a counter token is selected, you can alter the value at which the counter starts along with the increment. You can also reset it. Click on the action menu (…), next to the Help (?) button in the Output Naming tool and make the selection from the relevant options.
4. To append the image name with a custom name, enter it directly in the Job Name field. Note the Job Name token must be added to the Format field for the name to be applied. You can use underscore (_) to separate the token from the name, if desired.
5. Verify the file name and format in the Sample field.
Managing Sharpening

During processing and outputting, you can apply sharpening based on the output device, or disable sharpening completely from the Process Recipe's Adjustments tab.

- Overview of output sharpening
- Apply output sharpening (print)
- Apply output sharpening screen (web)
- Apply capture and creative sharpening only
- Disable sharpening
- Disable cropping

Overview of output sharpening

As the third and final stage of a three-part sharpening workflow, Capture One Pro can add sharpening to image variants on output, based on the intended device: Print (inkjet or repro) or Screen (web or email).

Print sharpening relies on several factors, including the print size and resolution, viewing distance, and even the type of printer and paper. Therefore, the output sharpening for print tool differs slightly from the screen sharpening option. It offers the expected amount and threshold sliders, as well as a tool that allows you to set the viewing distance to calculate the radius. This tool is particularly useful when you know the distance that the print will be viewed from (e.g., when displaying prints in an exhibition or gallery). However, if you prefer, you can also use the tool to set the radius based on the diagonal dimension of the print. As a rule, this can be set at either 100% or 150%.

When selecting the Output Sharpening for Screen option, the tab's tools will change to replicate those found in the Sharpening tool under the Details Tool Tab and includes sliders for amount, radius, and threshold. Each slider works in the same way.

Whether you are applying sharpening for print or screen, adjustments should be made after selecting the image variant's size and resolution and with the recipe proofing option enabled. Note Capture One ships with recipes for an A3 300dpi print-ready TIFF and 1600px wide sRGB JPEG, complete with suggested sharpening settings.

Apply output sharpening (print)

When preparing an image variant for printing you will inevitably have to apply additional sharpening over what would normally look sharp on screen (i.e., after input and creative sharpening). When making adjustments, it is essential to specify the image variant's dimensions and resolution under the Basic tab and to soft proof using the proof recipe option.

1. Select the image variant or variants in the browser.
2. Highlight the recipe to edit from the list in the Process Recipes dialog (or create a new recipe), located under the Output Tool tab.
3. From the Basic tab, set the image size using the Resolution/Scale options as desired.
4. Enable Recipe Proofing, and set the viewer magnification to 100% initially.
5. Go to the Adjustments tab in the Process Recipe tool.
6. From the Sharpening fly-out menu, select Output Sharpening for Print. The tab's tools will change and include sliders for Amount, Radius, and options for Distance.
7. Specify the viewing distance, if known, and click on the Distance fly-out menu to select units (inches or centimeters), otherwise select % of Diagonal and, as a general rule, select 100% or 150%.
8. Set threshold first and increase if noise is visible. Then adjust the amount using the slider or the up/down arrow keys, while looking at the effects on-screen (while soft-proofing) at 100% and then at 50%. When halo artifacts or aliasing become visible or distracting, lower the amount and/or threshold in small steps until they're acceptable.
9. The settings are automatically saved so they can be used again. However, it is recommended that the settings are saved as a component of a new recipe, so that they're less likely to be accidentally overwritten.

Apply output sharpening screen (web)
After applying capture sharpening and creative sharpening the on-screen image will typically look sharp, however you can use the output sharpening for screen option to counteract any softening effects caused by downsizing images for the web or email.

1. Select the image variant or variants in the browser.
2. Highlight the recipe to edit from the list in the Process Recipes dialog (or create a new recipe), located under the Output Tool Tab.
3. From the Basic tab, set the image size using the Resolution/Scale options as desired.
4. Enable Recipe Proofing.
5. Go to the Adjustments tab in the Process Recipe tool.
6. From the Sharpening fly-out menu, select Output Sharpening for Screen.
7. The tab’s tools will change to replicate those found under Details Tool Tab and include sliders for Amount, Radius, and Threshold.
8. Adjust the sliders or specify the value and evaluate the effects on-screen (while soft-proofing) at 100%. Set the radius and threshold if necessary, then adjust the amount. When halo artifacts or aliasing become visible or distracting, lower the radius, and/or amount if necessary until they’re acceptable.
9. The settings are automatically saved so they can be used again, however, it is recommended that they are saved as a component of a new recipe, so that they are not overwritten accidentally.

Apply capture and creative sharpening only

Select the Disable Output Sharpening option when you want to leave any capture sharpening and creative sharpening applied to the variant in place.

1. Select the image variant or variants in the browser.
2. Highlight the recipe to edit from the list in the Process Recipes dialog (or create a new recipe), located under the Output Tool Tab.
4. From the Sharpening fly-out menu, select No Output Sharpening.
5. When you need to apply the same setting to similar images, this option can be saved as a component of a new recipe.

Disable sharpening

When a client or printing service would prefer to add their own sharpening settings to your images, you can remove any sharpening previously applied in Capture One from your JPEG, PSD or TIFF files on export. Note, this setting disables diffraction correction, lens falloff and selective sharpening applied as a local adjustment, however clarity applied to the variant is not disabled.

1. Go to the Output Tool Tab.
2. Select the Adjustments tab in the Process Recipe tool.
3. From the Sharpening fly-out menu, select Disable All.

Disable cropping

Capture One lets you output image variants without cropping, by simply selecting Ignore Crop in the process recipe. For example, this is useful when supplying variants with and without a crop applied, as you can simply create an otherwise identical recipe to disable the crop on one of the variants.

1. Go to the Output Tool Tab.
2. Select the Adjustments tab in the Process Recipe tool.
3. Checkmark the Ignore Crop box to remove any cropping applied.
Managing Keywords and other Metadata

The Process Recipe’s Metadata tab is used to manage ratings and color tags, copyright information, GPS and EXIF data and keywords.

- Specifying metadata on export
- Managing keywords on output

**Specifying metadata on export**

Capture One has the option of removing (or stripping) metadata from image variants on export. Like other recipe settings, specifying or controlling metadata is an integral part of each process recipe. Capture One offers the option to remove specific metadata depending on your requirements. You can choose to remove the following: Rating and Color Tag, Copyright, GPS coordinates, Camera (EXIF) metadata, Keywords (see more below) and All Other (IPTC). The default setting includes All Metadata information, with the exception of Ratings and Color Tags.

1. Go to the Output Tool Tab.
2. Select the Metadata tab in the Process Recipe tool.
3. Un-check the relevant boxes to remove any metadata associated with the image variants selected for processing and exporting.

**Managing keywords on output**

When exporting images, Capture One will include any assigned keywords from shared keyword libraries by default. However, you can select specific keyword libraries to assign to images during output. This is particularly useful when you have a controlled vocabulary for a particular use, for example, a news agency or stock library.

1. Select the appropriate recipe from the **Process Recipes** list. The recipe is then highlighted in orange. (Note that if multiple recipes are to be used for output, the following selection will have to be made for each recipe).
2. From the **Process Recipe** tool located under the Output Tool tab, select the Metadata tab.
3. Click on the Text field under Include Keywords and select From selected keyword libraries.
4. Choose the relevant library from the list. (Only shared libraries can be chosen.)
Adding a Watermark

You can add a watermark to variants from the Process Recipe tool's Watermark tab.

- Add a watermark
- Create a text watermark
- Create a graphical watermark

Add a watermark

Capture One allows you to add watermarks to variants on output, to protect your copyright and deter others from unauthorized use of your images. The Process Recipes tool allows the option to create a watermark using the system's fonts, or to import a ready-made graphics file or image with a transparent background. Capture One is compatible with all common image file formats that support transparency for use as a watermark.

Create a text watermark

1. Go to the Output Tool Tab.
2. Choose the Watermark tab in the Process Recipe tool.
3. Select Text from the Kind drop down menu.
4. Type the watermark into the Text field.
5. Press the Font menu icon to adjust the font and color of the text.
6. Adjust Opacity and Scale sliders to the desired level.
7. Adjust the placement of the watermark using the Horizontal and Vertical sliders or by selecting the hand cursor tool (h).

Create a graphical watermark

1. Go to the Output Tool Tab.
2. Choose the Watermark tab in the Process Recipe tool.
3. Select Image from the Kind drop down menu.
4. Drag and drop a file to the image area or browse for an image using the File link below the image area.
5. Adjust Opacity and Scale sliders to the desired level.
6. Adjust the placement of the watermark using the Horizontal and Vertical sliders or by selecting the hand cursor tool (h).

N.B. Capture One supports all common image file formats for use as a watermark.
Batch Queue and Processing History

Capture One automatically processes and outputs batches of photos, arranging them in a queue or line as computer resources dictate. A history or record of images that have been previously output is maintained, making it easy to find individual photos for reprocessing.

- Edit the batch
- Process history
- Reprocess files (history tab)

**Edit the batch**

1. Go to the Batch Tool Tab.
2. Choose the Queue tab.
3. A batch of files can be changed and reordered. Simply drag and drop files to the desired order during processing.
4. Highlight a file(s) and press backspace (on your keyboard) to remove it from the Batch Queue at any time.
5. Press the Stop or Start button (at the bottom of the Batch Tool Tab) to stop or restart the queue at any time.

**Process history**

The Batch Tool Tab shows a history of all recent files that have been processed. When there is a need for further copies of these images, you can simply reprocess them.

**Reprocess files (history tab)**

1. Go to the Batch Tool Tab.
2. Select the History tab.
3. Highlight any previously processed files and press the Reprocess Selected button.
Web Gallery

WEB CONTACT SHEET / JPEG

The Web Contact Sheet lets you showcase your work by creating web photo galleries.

Introduction

Create a web gallery from a selection of flexible templates for impressive web based image presentations. You can insert a title, a text description and a copyright and set the image size and quality (N.B. Smaller size files are preferable when e-mailing to a client).

Create a web contact sheet

1. Select the desired thumbnail files in the Browser.
2. Select File>Make Web Contact Sheet...
   The Web Contact Sheet module opens in a window on top of the Capture One window.
3. Select a Theme. (A Classic (Dark/Light) theme is similar to a contact sheet featuring thumbnails). In this example the Full screen (Dark) option has been selected.
4. Fill in any TEXT fields. (Title, Description, Copyright and Web-link).
5. Set the desired thumbnail, preview and quality size.
6. Select a Path folder in the Web Sheet Output tool.
7. Check mark the Show after Export if you want to see the gallery in your web browser.
8. Press the Export button in the bottom right corner.

Add an image caption

1. Select the desired thumbnail files in the Browser.
2. Select File>Make Web Contact Sheet...
   The Web Contact Sheet module opens in a window on top of the Capture One window.
3. Go to the Images tool and select one of the options from the Caption drop down menu.
4. Check mark the Show after Export if you want to see the gallery in your web browser.
5. Press the Export button in the bottom right corner.
File Formats

Find out about the file format options in Capture One when exporting.

**Output File Formats**

Find out which file format suits your needs. Capture One enables users to export files into a number of different formats including TIFF, DNG, PNG, PSD and four types of JPEG.

**Enhanced Image Package (EIP)**

Learn about the benefits of exporting RAW files using Capture One’s Enhanced Image Package feature.
Output File Formats

RAW / OUTPUT / BATCH / EIP / IQ / JPEG

Find out which file format suits your needs. Capture One enables users to export files into a number of different formats including TIFF, DNG, PNG, PSD and four types of JPEG.

- Choose a file format
- File format output options

Choose a file format

1. Go to the Output Tool Tab.
2. In the Process Recipe tool, select one of the options from the Format drop down menu.
3. It is also possible to select either 8 or 16 bit with some of the file formats. (It will automatically be disabled for incompatible image file formats).

Find out more on processing here.

File format output options

- **JPEG** is short for Joint Photographic Experts Group. It is a compressed format that in definition is a lossy-format, which means you lose some of the original information in the image file but benefit by having a much smaller file than TIFF or RAW.
- The **JPEG QuickProof™** format option creates images for evaluation purposes. Capture One creates the image file from the proxy file and the settings file without additional calculations or filters. JPEG QuickProof should not be considered as a completed file; it is ideal for ultra quick evaluation purposes only.
- **JPEG XR** (eXtended Range) delivers high-resolution files. It is a larger file size than a standard JPEG and supports lossless and lossy compression. It supports improved color accuracy with 16 bits per channel for a 48 bit image.
- **JPEG 2000** is, in essence, an improved file format standard that was developed with the aim to superseding the original JPEG in the year 2000. It delivers better compression of images by up to 20% according to the Joint Photographic Experts Group. (Source: www.jpeg.org)
- **TIFF** stands for Tagged Image File Format. It is a popular lossless format that provides high color depth. A TIFF is larger than a JPEG but are ideal to preserve maximum quality. A TIFF also enables the option of 16 bit output per channel.
- The **DNG** (Digital Negative) format in Capture One, in essence, creates a new RAW file. There are no options for size or compression with this format. Alterations made in Capture One to the metadata and original (As Shot) White Balance will be saved – this does not affect image quality. All other changes made to an image will be discarded when creating the DNG file.
- **PNG** stands for Portable Network Graphics and employs lossless data compression. PNG is commonly associated with Internet usage. It does not support color spaces such as CMYK. A PSD (Photoshop Document) is fully compatible with imaging editing procedures in Photoshop.
- A **PSD** file output using Capture One is, in essence, a flattened image file and has no adjustments layers that have been applied in the Local Adjustments tool tab.

Tip: Please check file format compatibility with other software solutions. It is worth noting that many image editing programs will need a plug-in to support different formats such as JPEG XR and JPEG 2000.
Enhanced Image Package (EIP)*

Learn about the benefits of exporting RAW files using Capture One’s Enhanced Image Package feature.

- Overview of EIP workflow
- Pack as .EIP in sessions
- Unpack .EIP files in Sessions
- Automatically convert all Phase One digital files to .EIP
- Share EIP files
- Export as EIP from sessions and catalogs

Overview of EIP workflow

Capture One’s Enhanced Image Package (EIP) option offers a reliable and non-destructive method of packing copies of the original RAW file, along with the associated settings in one convenient container suitable for sharing. The image file will be seen exactly as you created it, yet, when unpacked, the RAW file is available for further adjustment like any other. All RAW files supported by Capture One can be packed as EIP.

Packing an EIP file in effect puts a wrapper around the RAW file complete with the settings file, and ICC and LCC profiles, where appropriate, and then adds the adjustments in a separate folder. EIP is an extension of a sessions workflow, primarily. After editing, the file can then be sent to another Mac or PC running Capture One, opened and worked on by another user.

Catalogs can import EIPs but they do not have the ability to pack and unpack files as they do in a session workflow. The option to pack a copy of a RAW file as EIP on Export, however, is available when using a catalog based workflow and this is offered when working in sessions as well. See below for more details.

Pack as .EIP in sessions

1. Select the intended images that will be packed as .EIP.
2. From the main menu, choose File>Pack as EIP.
3. The files are now automatically packed and will be named .EIP.

Note: EIP is not recommended for use with catalogs.

Unpack .EIP files in Sessions

1. Select the images that need to be unpacked.
2. Choose File>Unpack EIP.
3. The files are now automatically unpacked and will display the original file extension.

Note: An EIP is not recommended for use with catalogs. Always unpack an EIP before using it in a catalog.

Automatically convert all Phase One digital files to .EIP

1. Choose Capture One>Preferences.
2. Open the Image tab.
3. Check mark Pack as EIP when importing.
4. Check mark Pack as EIP when capturing.

The image file is now integrated in the Enhanced Image Package. The .EIP is simply replacing the image files. The setting files will be removed from the relevant folders and will also be included in the package.

Note: An EIP is not recommended for use with catalogs. Always unpack an EIP before using it in a catalog.

Share EIP files
Catalog users can benefit from EIP export for simplified transportation of RAW and settings files and profiles, off system. In the Export originals panel, you will find an option to Export as EIP. Sessions users can also choose to Export originals. In both cases this creates a workflow where the original RAW file and adjustments are copied and exported as a single EIP file.

Although EIP files can be imported into a catalog, with or without any previous adjustments applied like a session, EIP files cannot be unpacked in a catalog. It is therefore recommended that EIP files are unpacked before using them in a catalog or that they continue to be handled in a session.

Export as EIP from sessions and catalogs

1. Select the intended images that will be shared as .EIP.
2. From the main menu, choose File>Export Images>Originals.
3. Add any folder and file name information using the Location and Naming tools where necessary, and check mark Pack As EIP under the Options palette.
4. Click on Export Original. The files are now automatically packed and the extensions will be renamed .EIP.

Note: JPEG and TIFF files cannot be packed as EIP.
Colors in Capture One

COLORS / PROCESS IMAGES / PROCESS RECIPE

Discover how Capture One deals with image color.

- Introduction
- Purpose and color spaces
- Set a permanent color space

Introduction

Essential information regarding colors in Capture One:

- Capture One deals with colors in two ways: internally and for output.
- Capture One works in a very large color space, similar to that captured by camera sensors. A large color space ensures that little clipping of the color data can occur. Clipping is the loss of image information in a region of an image. Clipping appears when one or more color values are larger than the histogram (color space of the output file).
- At the end of the workflow, the RAW data has to be processed to pixel based image files, in defined color spaces. These spaces are smaller than the internal color space used by Capture One. When processing, some color data will be discarded. This is why it is paramount to perform color corrections and optimizations to images before processing to a smaller color space.
- Capture One provides accurate color by reading the camera-generated RAW information, file header and settings file.
- A RAW file is assigned a color profile once Capture One has established which camera model has been used. The RAW data is then translated to the internal working color space of Capture One and it is here that edits can be applied.
- Image data is converted, by means of ICC profiles, to industry standard spaces such as Adobe RGB or sRGB during the processing stage.

Purpose and color spaces

Color Output Settings
Capture One Express can output to any RGB color space while Capture One PRO can also output CMYK. (It is necessary that the ICC profile is available on the local machine).

For Web
Images that are intended to be published on web sites should always be processed into the sRGB color space as few web-browsers are capable of color management and the subtleties of images will not only be lost but can also be incorrectly displayed. Images processed in larger color spaces like AdobeRGB will be displayed with less color (especially green), and are often slightly too dark when shown in browsers which only displays sRGB.

For Print
Images for print should be output to suit the requirements of the client or lab. Adobe RGB is a large color space that is capable of expressing a wider gamut of colors than sRGB. Adobe RGB is, therefore, the preferred choice for images that are likely to receive extensive processing or retouching.

Camera Profiling
Embedding the ICC color profile into the processed file (ICC Profile>Embed Camera profile) ensures that no color changes are made to the image data, which is particularly important for creating camera profiles.

Retouching/Manipulation
Image files that are intended to receive intensive retouching and manipulation can benefit by being processed and output in 16 bit to ProPhoto RGB, which is an even larger color space than Adobe RGB.

CMYK Color Spaces
Capture One Pro provides a selection of the most common CMYK color spaces. The photographer can convert to CMYK during processing to secure picture quality instead of applying this color space conversion in postproduction. CMYK is controlled on the Output Tool Tab.

Set a permanent color space
1. Select View>Proof Profile.
2. Select the desired profile or output recipe for permanent usage in the Viewer.

Note: A permanent Color Profile seen in the Viewer may produce moderately different colors than the actual output image.

The default setting displays the image in the viewer in the color space that is selected in the highlighted Process Recipe. To ensure image quality for off-set printing, highlight the CMYK process recipe and the colors are instantly converted to the color space selected in the process recipe. Perform final corrections before processing.
Printing Photos

Print selected images using customized print layouts with watermarks, annotations and color profiles.

- Print images
- Templates
- Manage custom print templates
- Units and guides
- Adjust the Layout
- Adjust the image settings
- The Image Settings tool has three check mark options:
  - Add or remove the file name
  - Add a text watermark
  - Add an image watermark
- Change print page setup
- Change current printer
- Change image appearance

Print images
1. Select images to print in the Browser.
2. Select File>Print to display the dialog box and print sheet.
3. Adjust the page layout using Templates, Margins and Layout tools.
4. Adjust the image appearance using the Annotation, Image Settings and Watermark tools.
5. Use the Printer tool to adjust the Print Settings, Page Setup and the Resolution, Sharpening setting and a Color Profile.
6. Press the Print... button.
7. Choose additional layout options via the Print dialog box.
8. Finally, press Print. Images will be rendered in Capture One (with a progress indication) before they are sent to the printer.

Templates
Use a built-in template or create your own and save it for future use:
1. Select images to print in the Browser.
2. Select File>Print to display the print sheet and dialog box.
3. Go to Templates tool and select one of the built-in options from the drop down menu that best fits your needs.
4. If there are no appropriate Built-in Templates, go to the Layout tool and adjust the sliders as desired.
5. Once you have the desired layout, you can save it for future use. Go to the Templates tool and select Save User Template...
6. Name the template and press Save.
7. This template can now be accessed via the Template drop down menu under the User Templates heading.

Manage custom print templates
1. Select File>Print to display the print sheet and dialog box.
2. Go to Templates tool and select Manage User Templates... from the drop down menu.
3. A dialog box will appear. Press the minus (-) button in the lower left corner to remove a highlighted template.
4. Double click on a template to rename it.
5. Press Done once finished.

Units and guides
Change the units used in the Margins and Layout tools:
1. Go to the Units and Guides tool in the Print dialog box.
2. Select one of the five units of measurements from the Units drop down menu.

Note: Check mark the Show Guides option box to display the paper guides in the preview window.

**Adjust the Layout**

The Prioritize Spacing and Prioritize Cell Size options determine what action Capture One takes when users change Rows/Columns/Margins/Paper size etc.
1. Go to the Layout tool in the Print dialog box.
2. Select Prioritize Spacing from the Resizing drop down menu the software will do its best not to change the spacing between the cells. (It will instead change the cell size).
3. Select Prioritize Cell Size from the Resizing drop down menu and the software will do its best not to change the cell width and height. (It will instead change the cell spacing).
4. Adjust the sliders in the Layout tool to get the desired layout.

**Adjust the image settings**

The Image Settings tool has three check mark options:

Zoom to Fill: Use this option to get a postcard effect where all images are cropped to fill the paper.

Rotate to Fill: This option ensures all images have the same layout and are rotated to fit the paper.

Repeat One Image per Page: Each selected images will be repeated on one page according to the layout.

The Image Settings tool has three check mark options:

1. Go to the Metadata Tool Tab and fill in the Description field in the IPTC - Content section.
2. Select File>Print and go to the Annotation tool in the Print dialog box.
3. Select Description from the Type drop down menu.
4. Press the Font button to alter the size and font of the description.

**Add or remove the file name**

1. Select File>Print and go to the Annotation tool in the Print dialog box.
2. Select Filename or None from the Type drop down menu.
3. If Filename has been selected, press the Font button to alter the size and font.

**Add a text watermark**

1. Select File>Print and go to the Watermark tool in the Print dialog box.
2. Select Text from the Kind drop down menu.
3. Fill in the Text field.
4. Press the Font button to alter the typeface and color.
5. Adjust the Opacity, Scale, Horizontal and Vertical sliders as desired.

**Add an image watermark**
1. Select File>Print and go to the **Watermark** tool in the Print dialog box.
2. Select **Image** from the **Kind** drop down menu.
3. Insert an image into the Overlay window by pressing the browse icon to select a relevant file or simply drag and drop a file into the specified area.
4. Adjust the Opacity, Scale, Horizontal and Vertical sliders as desired.

### Change print page setup

1. Select File>Print and go to the **Printer** tool in the Print dialog box.
2. Press the **Page Setup...** button.
3. Change the page attributes and press OK.

### Change current printer

1. Select File>Print and go to the **Printer** tool in the Print dialog box.
2. Press the **Print Settings...** button.
3. Change the page attributes and press OK.
4. Choose a different model in the Printer drop down menu (Mac) and press Save. (PC: Double click on the desired printer).

### Change image appearance

1. Select File>Print and go to the **Printer** tool in the Print dialog box.
2. Adjust print Resolution and Sharpening.
3. Choose a Color profile from the drop down menu.
4. If a specific Color Profile is chosen, then also choose a rendering intent (Rend. Intent) option and the Black Point Compensation check mark option.
Tools Appendix

This section describes the tools in Capture One and links from the application “?” tips in each tool. Click the Tool Name for more information.

Adjustments Clipboard
The Adjustments clipboard controls how adjustments are transferred when copying and pasting adjustments between images.

Base Characteristics
The starting point for RAW conversion. Use this tool to set the color profile and contrast curve for a RAW file.

Batch
Batch controls the order of queued images waiting to be processed.

Black and White
Black and White tool allows you to adjust images without color data. All channels are grey scaled and the sliders allow you to adjust the luminance of the RGB and CMY hues to create contrast - much like Black and White film photography with filters.

Camera
Control the tethered camera attached to the computer. Set Aperture, Shutter, ISO and other properties from the Capture One interface.

Camera Settings
Any property sent by the camera will show in the Camera Settings list. Edit almost any camera setting from this list for quick and easy access to the Camera's hidden custom functions.

Capture Pilot
Capture Pilot allows remote review and rating of any collection via an Apple iPad or iPhone running the Capture Pilot app. Alternatively, web mode can be used to rate images using any browser enabled device (e.g. Android)

Camera Focus
This tool allows the user to adjust focus of the attached tethered Camera from the computer interface

Clarity
Clarity can add punch to other wise dull images. Choose from one of four methods to instantly add extra vibrancy to your pictures. Used negatively, it can reduce contrast for softer skin.

Color Balance
Color balance alters the color and luminance in Shadow, mid-tones and Highlights for creative looks.

Color Editor
Color editor interfaces with the camera ICC profile to subtly adjust colors in the target image. Options for this tool include export ICC profile and mask from color pick

Crop
Crop an image to an alternative ratio to that Captured. Crop outside image allows vacant areas to be included in the image bounds e.g. when using Keystone

Curve
Adjust the tonality of an image by altering the tone curve. Adjustments are available for RGB composite, R,G and B individually or for luminance.

Exposure
Exposure tool can be used to correct Exposure error by up to 4 stops +/- from that taken. A roll off in the highlights protects against blown highlight detail when correcting under exposure.

Exposure Evaluation
A fixed histogram of the RAW data with curve applied (as set in the base characteristics. The meter underneath gives rough guideline as to "good exposure"
External Editing
Using either the Edit With… or Open With… commands available from the main menu, or the contextual menu (ctrl-click/right-click Mac/Windows), you can open the image in third-party external editing software, such as Adobe Photoshop. Choose the Edit With… option when you want Capture One to process and export the image as a TIFF (or JPEG) for additional editing, or choose Open With… when working with a previously processed TIFF (or JPEG) file.

Film Grain
A statistical model used to replicate film grains. Choose a grain type in combination with the impact (contrast) and granularity (size of grain) sliders to create a film grain effect.

Filters
Enable a filter with the radio buttons to reduce the visible images in the collection by almost any property. More properties can be added from the contextual menu in the tool bar.

Focus
Used in combination with the "pick focus" tool tip, this is a small swatch rendered at 100% in the final output quality. It is used to check quickly key points of interest in an image for focus confirmation, without rendering the whole file.

High Dynamic Range
Improve the dynamic range of the image by using either highlight or Shadow recovery to recover details otherwise lost at the point of Capture. Best used individually to preserve a natural image, they can be used together for HDR imagery.

Histogram
A "final decision" distribution of tonal data (after color space conversion to the profile set in the recipe). Effectively this is what is Exported.

Importer
The import tool consists of several smaller tools which control how photos are ingested into the application.

Keystone
Keystone allows a 4 way correction to correct images with converging vertices or skewed center.

Keywords
Singular terms used to describe the content of an image. Words can also be hierarchical (words about words). Keywords form part of image meta data.

Keyword Library
Controls the list or lists of keywords in the document. Lists can be exported, imported, merged and edited.

LCC
Lens cast calibration used to remove fall off and color cast in an image. The tool requires a calibration file which is generated by taking a second image of the scene, but with a perspex tile over the lens.

Lens Correction
By selecting the appropriate lens model, distortion and chromatic aberration can be removed from images: improving accuracy and sharpness.

Levels
Used to correct tonal values in an image. Contrast, gamma and output intensity are all controlled using the handles top and bottom of the tool.

Library
The library tool gives access to file system and organizational elements of your work. The options available will depend on the document type (session or catalog).

Live View Controls
Control gain, quality and focus position during live view operation.

Live View Focus Meter
Drop panels on to the live view feed to get a contrast feedback for the area in the panel.

Live View Info
Live View Navigator
A thumbnail of the image with a box depicting the current zoom level. It is used to aid navigation when zoomed in during live view.

Live View Overlay
Supports PNG, PDF and other image formats as an overlay bed for testing layout (e.g. Magazine cover).

Local Adjustments
Mask areas of an image and then apply standard adjustments to only the masked area. Tools that work locally are denoted with a small brush in the corner of the tool tab.

Meta Data
Add terms, copyright information and view read only EXIF data. Data can also be synced to XMP sidecar format

Moiré
Digital capture of geometric patterns or texture (like fabrics) can often result in odd patterns in the image file. Use the moiré tool to suppress the patterning by adjusting amount and pattern in equal amounts until the patterning is removed. Best used in conjunction with local adjustments.

Navigator
A thumbnail of the image with a box depicting the current zoom level. It is used to aid navigation when zoomed in.

Next Capture Adjustments
Determines how adjustments are applied in a tethered workflow

Next Capture Location
Used to set the destination folder in a tethered workflow. Session users can also choose a folder in the Library and *set as Capture* from the file menu or right click menu.

Next Capture Naming
Set the name structure for images in a tethered workflow. Name structure is derived from Tokens.

Noise Reduction
Sliders for suppressing luma, color and single pixel noise.

Output Location
Set the location for processing destination. Session users can also choose a folder in the Library and *set as Output* from the file menu or right click menu.

Output Naming
Changes the naming for the output file. Default is the name of the parent RAW file. Uses Tokens for name structure.

Overlay
Supports PNG, PDF and other image formats as an overlay bed for testing layout (e.g. Magazine cover). Drag drop a RAW file to the overlay window for compositing workflow.

Print - Printer
Choose a printer and color management options

Print - Units and guides
Unit and guide options for the print dialogs

Print - Template
Choose saved layout options

Print - Margin
Set the margin size around the image

Print - Layout
Set the cell size, columns, rows, and padding for contact sheets

Print - Image Settings
Set fill options for the set paper size

Print - Annotation
Set the text under each image in the contact sheet

**Print - Watermark**
Set an overlay in the print

**Process Recipe**
Configures the file type, resolution and color space for output for the chosen Recipe.

**Process Recipes**
User defined output presets. Each recipe can derive a file type, resolution, color space and destination for the processed file.

**Process Summary**
Gives preview of the Recipe configuration. Any red elements here indicate something is wrong with the recipe.

**Purple Fringing**
Typically high contrast scenes shot with wide open aperture can exhibit blue halos around edges of contrast. Use this slider to dial in the suppression and remove the unwanted fringing.

**Rotation And Flip**
Orientation sets the image in 90 degree increments either left or right. Rotation sets the remainder between those increments. Flip allows the variant to be mirrored either horizontally or vertically (useful for compositing).

**Sharpening**
Adjusts the contrast of edges in an image to improve acuity. Amount sets the contrast in an edge, Radius determines the width of that edge and Threshold sets the minimum contrast between pixels before applying the amount.

**Spot Removal**
Define the blemish - dust or spot - and apply the circle to remove it from an image

**Styles and presets**
Saved elements for tools. Presets are saved on a tool by tool basis, where as a style is combination of tool presets.

**Vignetting**
A creative option for fall off (positive or negative). Follows the crop bounds.

**Web Contact Sheet - Images**
Create an interactive contact sheet for hosting on the internet

**Web Contact Sheet - Layout**
Create an interactive contact sheet for hosting on the internet

**Web Contact Sheet - Output**
Create an interactive contact sheet for hosting on the internet

**Web Contact Sheet - Text**
Create an interactive contact sheet for hosting on the internet

**White Balance**
Sets a point in the image as neutral to which all other color is based. For best results, take an image with an 18% grey card in the scene, and balance from the patch.
Capture One Glossary

The glossary contains an Alphabetical list of terms used in the application and their definition. This glossary is divided in two (as some terms are only relevant depending on your workflow. Choose either Session or Catalog Glossary from the links to view a list of technical terms:

- Click for Catalog Users Glossary
- Click for Session Users Glossary
Album

An album allows the user arbitrarily create collections of images. Drag and drop images into an album from the browser. Albums are virtual, meaning they only contain references back to the file. Therefore the same image can exist in many albums.

Albums are typically used to create collections of favorite images, cull from larger groups or create subsets for further filtering. Any edits applied to an image in one album will be reflected in all other albums that contain the same image.

Catalog

A catalog is a method of file organization and viewing in Capture One Pro. It uses a centralized system of storing settings and previews inside a single catalog file.

The location of the actual image files can be on any disc location but can also be placed inside the catalog file itself. It is also possible to shoot directly into a catalog from a supported tethered camera. There are many ways to implement Catalogs in your workflow, giving you the freedom of choice to create the image library for your needs.

Once image files are imported to a catalog, further organization takes place using user defined elements: Projects, Albums, Smart Albums and Groups. The folders section is used as an overview as to the location of the original image files in the file system registered in the catalog.

Export

Export converts the variant to a final file (e.g. Tiff or Jpeg). It has, ultimately, the same function as "Processing". For Express users, Export is the only option to convert to final file. Pro users can use either method.

Groups

A Group is a organizing item used within a catalog. It can not show images on its own. It can contain other Groups, Projects, Albums, and Smart albums.
If Capture One does not provide tethered support for a camera, it is possible to shoot tethered using a camera's proprietary software and a Hot Folder. A Hot Folder, in essence, will make Capture One auto select the newest images added to a (capture) folder.

**Processing**

The term Processing is inherited from the days of exposing photographic paper and chemically processing the image in a darkroom. It is used in this context to describe the conversion process from the "negative" (RAW) to a "print" (e.g. a Tiff or Jpeg). For the purposes of comparison it is the equivalent to Export. Processing, however, is more powerful than Export, and with a number of unique features.

**Projects**

A project (like a group) is an organizational element for catalog users. It can exist on its own or inside a group. It can not show images. The main difference between a Project and a Group is that it is search limited for contained smart albums. A Smart album in a Project can only search other Albums within it, whereas a Smart album within a Group can search the entire catalog.

**Smart album**

A Smart Album is populated with images based on set search criteria. It is a virtual album, meaning it is only referencing images from other collections that meet that criteria. A Smart Album can (for example), search for all 5 star images in the catalog or session. Its contents will change if you add or remove 5 star images from images in the search. In a Session, all folders that are Favorites will be searched by Smart Albums. When in a Catalog, Smart Albums will search the entire catalog, unless nested in a Project.

**Selects collection**

The Selects Collection is used within a catalog. It functions in the same way as a Selects Folder although it is worth noting that when images are moved to the Selects Collection it does not need to move them on disk.

It is possible to assign any folder to make it a Selects Collection when you want to quickly transfer images from one folder to another. The Selects Collection function can come in particularly useful when you want to edit and move your best images into a different folder whilst browsing through multiple other image collections.

**Tethered**

Attaching a camera to the computer via a cable and shooting images directly to the hard drive instead of memory card. Images are shown on screen as soon as they are on the hard drive.

**Tokens**

Tokens (also refereed to as Dynamic locations when used with import and output) are variables which extract some metadata from the file and use it to make up the naming structures of elements in the workflow.

Depending on the tool used Tokens can be used to automate folder structures or name images.

**Variant**

A variant is used to describe an image in the browser that is somewhere between the RAW file and the final processed file. As Capture One is a non-destructive editor what is shown on screen is effectively a preview/render of the RAW plus adjustments before conversion to the final file.
Click for Session Users Glossary

- Album
- Export
- Favorite
- Hot folder
- Processing
- Selects
- Session
- Smart album
- Session folders
- Tethered
- Tokens
- Variant

**Album**

An album allows the user arbitrarily create collections of images. Drag and drop images into an album from the browser. Albums are virtual, meaning they only contain references back to the file. Therefore the same image can exist in many albums.

Albums are typically used to create collections of favorite images, cull from larger groups or create subsets for further filtering. Any edits applied to an image in one album will be reflected in all other albums that contain the same image.

**Export**

Export converts the variant to a final file (e.g. Tiff or Jpeg). It has, ultimately, the same function as "Processing". For Express users, Export is the only option to convert to final file. Pro users can use either method.

**Favorite**

A Favorite is a marker for a folder in a Session workflow. It enables quick and easy access to that folder via the Favorites area of the Library and tells Capture One to include the contents of that folder when searching.

Unlike a Catalog, a Session needs to know which folders to search when using Smart Albums. By marking a folder favorite you also make the contents available to the Smart albums (and only these folders).

**Hot folder**

If Capture One does not provide tethered support for a camera, it is possible to shoot tethered using a camera's proprietary software and a Hot Folder. A Hot Folder, in essence, will make Capture One auto select the newest images added to a (capture) folder.

**Processing**

The term Processing is inherited from the days of exposing photographic paper and chemically processing the image in a darkroom. It is used in this context to describe the conversion process from the "negative" (RAW) to a "print" (e.g a Tiff or Jpeg). For the purposes of comparison it is the equivalent to Export. Processing, however, is more powerful than Export, and with a number of unique features.

**Selects**
The Selects Folder (previously known as the Move-To folder) is automatically created when a new session is started. It is designed to enable users to quickly and easily move image files when culling a shoot. Once an image is selected, users simply need to press the 'move to selects' button on the toolbar (or use the shortcut) and the location of the file will change to this assigned folder.

Session

Sessions are designed to handle single project and are favored for tethered workflow. A Session in its basic form is a template of folders nested in a top folder. Interface into the session is based around a simple file browser concept. The folders in the session are assigned actions by default, for example the Capture folder is assigned to the folder named "Capture", so plugging in a camera and shooting will automatically write images to this folder.

Settings and previews for files in the session folders are stored locally to the folder of RAWs in a sub folder called “CaptureOne”. A Session can easily be moved to another computer or another physical disc drive. As all necessary files are saved inside the Session folder by default, you can work on the entire Session from any computer.

Smart album

A Smart Album is populated with images based on set search criteria. It is a virtual album, meaning it is only referencing images from other collections that meet that criteria. A Smart Album can (for example), search for all 5 star images in the catalog or session. Its contents will change if you add or remove 5 star images from images in the search. In a Session, all folders that are favorites will be searched by Smart Albums. When in a Catalog, Smart Albums will search the entire catalog, unless nested in a Project.

Session folders

Sessions Folders form part of any created Session. They are shortcuts to the current active Capture (small camera icon), Output (cog icon), Selects (small looping arrow icon) and Trash (trash can icon) folders for the Session. To see the current active folders, right click on a session folder and then select "show in system folders"

By right clicking on another folder in the library and choosing "set as", these functions can be moved. The Session folders will then represent a shortcut to the folder chosen by the user.

Tethered

Attaching a camera to the computer via a cable and shooting images directly to the hard drive instead of memory card. Images are shown on screen as soon as they are on the hard drive.

Tokens

Tokens (also refereed to as Dynamic locations when used with import and output) are variables which extract some metadata from the file and use it to make up the naming structures of elements in the workflow. Depending on the tool used Tokens can be used to automate folder structures or name images.

Variant

A variant is used to describe an image in the browser that is somewhere between the RAW file and the final processed file. As Capture One is a non-destructive editor what is shown on screen is effectively a preview/render of the RAW plus adjustments before conversion to the final file.
About Phase One

Phase One is the world’s leader in open-platform based medium format camera systems and solutions.

Phase One medium format cameras, digital backs and lenses are designed to deliver superior quality image capture and investment value. Phase One’s Capture One software helps streamline capture and post-production processes for both medium format and DSLR cameras.

Phase One products are known for their quality, flexibility and speed enabling pro photographers shooting in a wide range of formats to achieve their creative visions without compromise.

Phase One is an employee-owned company based in Copenhagen with offices in New York, London, Tokyo, Cologne and Shanghai.

Phase One and Capture One are registered trademarks of Phase One A/S. All other brand or product names are trademarks or registered trademarks of their respective holders.

Legal notice
Phase One and Capture One are registered trademarks of Phase One A/S in the European Union and/or other countries. All other trademarks are the property of their respective owners.

Privacy
Your privacy is important to us. Phase One has created the following statement to let you know about our firm commitment to your privacy.

Sitemap
Legal notice

Phase One and Capture One are registered trademarks of Phase One A/S in the European Union and/or other countries. All other trademarks are the property of their respective owners.

All images published on this site are copyrighted and owned by Phase One and/or photographers. The images are not to be reprinted or reused without permission from their owners. All other material on our web sites (including but not limited to the domain phaseone.com) is © Copyright 2016 Phase One A/S unless specifically noted otherwise. All rights reserved.

Phase One disclaims any and all liabilities from the interpretation and use of the information presented on this website. All content, images, software or other material are provided on an "as is" basis. Any images and/or other material downloaded, used or obtained from the website is done at your own risk and you will be solely responsible for all damage, including but not limited to damage to your computer system or loss of data.

Except as may be expressly warranted in a license agreement Phase One makes no representations or warranties of any kind with regard to the images and/or other material available at the website and shall not be liable in any way for possible textual errors or omissions.

For information on terms of use for Capture One, please read the Software License Agreement.

All information published on this site is subject to change without notice.
Privacy

Your privacy is important to us. Phase One has created the following statement to let you know about our firm commitment to your privacy.

Privacy Statement

Our privacy commitment covers Phase One’s website (www.phaseone.com) and our products and services.

Telerik

Capture One collects usage information to help us improve our products. This information is completely anonymous, and do not include any personal information, such as name, email address or customer ID. Information is collected unobtrusively without the user being asked to supply information manually.

The collected information can be grouped in two kinds of information: demographic data and usage behavior. Demographic data is collected automatically upon acceptance of the Licence agreement.

Demographic data include:
- The country where the software is running
- Software application version number
- Platform information such as operating system and graphics card, memory size, Camera ID and Lens Usage

Usage information includes:
- How often different features are used
- How often different buttons and menu items are clicked
- Execution time for specific operations
- Error reports

We use the service Telerik Analytics to collect, store and display this information.

Use of personal information

The information helps us evolve our efforts within software development, such as developing new features, debugging, and general user experience improvements. The information is not shared with third parties.

Data protection

Phase One uses the service Telerik Analytics to collect, store and display the collected information (“Data”). Telerik will not review, share, distribute, or reference any Data. Telerik has implemented security measures to help protect against the loss, misuse, and alteration of the Data under our control. Telerik Analytics is hosted in a secure server environment that uses a firewall and other advanced technologies to prevent interference or access from outside intruders. Telerik provides unique user names and passwords that must be entered each time a customer logs on. These safeguards help prevent access that is unauthorized, maintain data accuracy, and ensure the appropriate use of Data.

What information of yours does Phase One collect?

We will ask you when we need information that personally identifies you (“personal information”) or allows us to contact you. Generally this information is requested when you want to purchase our products, when you want to request a product demo, when you register for our newsletter, when you want to download our software, when you have support requests or when you want to be notified on updates and news for your products.

When you register, we may ask you for information such as your name, e-mail address, shipping address, and product information (such as license code, serial number, make and model).

Your IP address is used to help identify you and your time spent at our sites, and to gather broad demographic information. This allows us to see which parts of our sites users are visiting. We do not link IP addresses to anything personally identifiable.

When a user submits personal information, it is kept on a Phase One internal server, which is not accessible from the Internet. This limits the risk of any malicious use of your information.

You can change or correct registered information for your Phase One profile online at our website. If you experience problems submitting such changes you can contact Phase One support via our website.

If you have registered information about products you use or own with us, you can modify or delete these registrations online via our website or via the latest Capture One software.

If you choose not to register or provide personal information, you can still use most of our website anonymously. Only the domain name from which you access the Internet, the Internet address and the date and time you access our web sites are logged. Phase One uses this information to analyze trends and to measure the number of visitors to our web sites. However, you will not be able to access areas or services that require registration.

Use of personal information
Phase One will generally not share your personal information with third parties.

Phase One may use aggregated (not personally identifiable) data collected to inform our sponsors, advertisers and other third parties as to numbers of people who have certain demographic characteristics and the number of those people who have seen and "clicked" on specific pages or advertisement(s). We may also disclose to such third-parties the overall demographics available regarding who saw and "clicked" on advertisements.

In the event Phase One sells assets (or the assets of a division or subsidiary) to another entity, including, without limitation, in the event of bankruptcy, or if Phase One (or a division or subsidiary) is acquired by, or merged with, another entity, Phase One may provide to such entity, customer and visitor information (both aggregate and personally identifiable) that is related to that part of the business that was sold to or merged with the other entity.

Links to other sites

Our website may contain links to other sites. Please be aware that Phase One is not responsible for the privacy practices or the content of such third party websites as well as any information they might collect, even though our name or logo may appear on those sites. We encourage you to be aware when you leave our site and to read the Privacy Statements of each and every Web site that you visit, as the privacy policy of those sites may differ from ours.

Use of “cookies”

During your visit to our website, so-called “cookies” are saved to your computer. These “cookies” register information about the navigation of your computer on our website (loaded pages, date, time of day and length of visit etc.) which we can access during your next visit in order to adapt the website to your personal requirements and optimize loading times. We also use this information to enter your data into enquiry forms and suchlike so that you do not need to fill them in yourself again and again.

We never store passwords or similarly sensitive data in cookies.

The use of cookies is common and advantageous. By indicating how and when visitors use a website, cookies aid us in finding but which areas are popular and which areas are not. Many improvements and updates are based on information supplied by cookies. Cookies can also help us to personalize web content and meet the desires of our visitors.

Our websites do not use cookies to collect personal information from your computer that was not initially sent as a cookie.

You have the option to control the acceptance of cookies yourself and, if you wish, to block them entirely by configuring your Internet browser. Please refer to the documentation for your browser to change your preferences for this.

We reserve the right, at any time and without notice, to add, to change, update or modify this Privacy Statement, simply by posting such change, update or modification on the web site. Any such change, update or modification will be effective immediately upon posting on the web site.
Sitemap

Capture One
  Introduction
  Setting up Capture One
Library
  Import
  File Naming
User Interface
  Viewing Photos
    The Viewer
    Browser View
    Loupe Tool
    Full Screen
    Slideshow
    Capture Pilot (TM)
Toolbar
  Tool Tabs
Capture
  Tethered Shooting
Editing Photos
  Colors
    White Balance
    Color Balance
    Color Editor
    Black & White Tool
    RGB-readouts
  Exposure
  Composition
    Crop
    Rotation
    Keystone Correction
    Overlay Tool
Details
  Sharpening
  Noise Reduction
  Dust and Spots
  Lens Correction
  Local Adjustment
  Global Auto Adjustments
Organizing photos
  Folders
  Rating Images
  Search and Filters
  Smart Albums
  Metadata
  Styles and Presets
  Media Pro
Optimizing Your Workflow
  Workflow Tips
  Preferences and Customization
  Preferences
Sharpening and Focus
Noise Reduction
Dust and Spots
Local Adjustment
Styles and Presets
Global Auto Adjustments

Organizing Photos
Catalogs
Working in Sessions
Albums and Folders
Smart Albums
Star Rate and Color Tag Images
Search and Filters
Metadata
Media Pro
Glossary

Optimizing Your Workflow
Workflow Tips
Preferences and Customization
Preferences
Customize Toolbar
Customized Workspaces

Shortcuts
Change the Default Settings

Output
Printing Photos
Web Gallery
File Formats
RAW and Output File Formats
Enhanced Image Package (EIP)
Colors in Capture One

Export
Process Files
Learn More: Output Settings

Capture One Express
Capture One Express 7 Overview
Comparison Table

FAQ
Capture One Pro 7
Capture One Express 7

About Phase One
Legal notice
Privacy
Sitemap

Contact us

Capture One
Introduction
About Capture One
Setting up Capture One
Quick Start Guide

Library
Catalogs
Import
File Naming

User Interface
User Interface Overview
Viewing Photos
The Viewer
The Browser
Loupe Tool
Full Screen
Slideshow
Capture Pilot (™)
Remote Shooting with Capture-Pilot
Toolbar
Tool Tabs
Capture
Tethered Shooting
Live View
Light Control
Editing Photos
Working with Colors
Base Characteristics
White Balance
Color Balance
Color Editor
Black & White Tool
Multiple RGB-readouts
Processing Engine
Learn More
Exposure
Lens Correction Tool
Composition
Crop
Rotation & Flip
Keystone Correction
Overlay Tool
Details
Sharpening and Focus
Noise Reduction
Dust and Spots
Local Adjustment
Styles and Presets
Global Auto Adjustments
Organizing Photos
Catalogs
Working in Sessions
Albums and Folders
Smart Albums
Star Rate and Color Tag Images
Search and Filters
Keywords
Metadata
Glossary
Optimizing Your Workflow
Workflow Tips
Preferences and Customization
Preferences
Customize Toolbar
Customized Workspaces
Shortcuts
Change the Default Settings
Output
Remote Shooting with Capture-Pilot

Editing Photos
File Formats
   RAW and Output File Formats
   Enhanced Image Package (EIP)

Working with Colors
   Colors in Capture One
   Base Characteristics
   White Balance
   Color Balance
   Color Editor
   Black & White Tool
   Multiple RGB readouts
   Migrating the database
   Processing Engine
   Learn More

Exposure and contrast
Lens Correction Tool
Composition
   Crop
   Rotation & Flip
   Keystone Correction
   Overlay Tool
Details
   Sharpening
   Noise Reduction
   Moire
   Dust and Spots
   Film Grain
Local Adjustment
Styles and Presets
Global Auto Adjustments
External Editing

Export and Processing
Process Files
   Basic tab
   File tab
   Adjustments tab
   Metadata tab
   Watermark tab
Export
Batch
Web Gallery

Printing Photos
Tools Appendix
   Adjustments Clipboard
   Base Characteristics
   Batch
   Black and White
   Camera
   Camera Settings
   Capture Pilot
   Clarity
   Color Balance
   Color Editor
   Crop
Lens Correction and Composition
  Lens Correction
  Lens Cast Calibration
  Rotation & Flip
  Crop Tool
  Keystone Correction

Working with Colors
  Base Characteristics
  White Balance
  Color Balance
  Color Editor
  Black & White
  Display RGB values
  Migrating the Database
  Processing Engine

Exposure and contrast
Details
  Sharpening
  Noise Reduction
  Moire
  Dust and Spots
  Film Grain

Local Adjustment
Styles and Presets
Global Auto Adjustments
External Editing

Exporting Photos
  Export Originals and Variants
  Process Variants
    Using Process Recipes
    Recipe Settings
    Output Settings
    Managing Sharpening
    Managing Metadata
    Adding a Watermark
    Batch Queue

Web Gallery
File Formats
  Output File Formats
  Enhanced Image Package (EIP)

Colors in Capture One

Printing Photos
Tools Appendix
  Adjustments Clipboard
  Base Characteristics
  Batch
  Black and White
  Camera
  Camera Settings
  Capture Pilot
  Camera Focus
  Clarity
  Color Balance
  Color Editor
  Crop
  Curve
Contact Us

CAPTURE ONE / C1

TECHNICAL SUPPORT

Capture One software support
Visit Phase One’s support page that also includes a FAQ section.
phaseone.com support

User Forum
Forums for Capture One, Media Pro, Phase One digital backs and cameras among others.
forum.phaseone.com

Documentation
Access a PDF version of the Capture One User Guide as well as digital back and camera documentation.
phaseone.com manuals

PHASE ONE

Find out about the latest Certified Professionals training, PODAS photography workshops and more.
phaseone.com

Phase One partners
Find local partner

Phase One offices
Find a Phase One office

Try a Phase One camera system
Sign up for a test drive

STAY TUNED

Phase One social media channels:
Facebook
Twitter
Google+

YouTube (all Capture One tutorials in one playlist)
The Image Quality Professor's blog

PODAS blog